LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Megane 3 dci 110
par Alexlesinge Aujourd'hui à 19:49

» Problème BVA AL4
par Atlantype Aujourd'hui à 18:16

» Carte démarrage espace
par chris16 Aujourd'hui à 17:02

» Présentation de soyutemiz
par fred9545 Aujourd'hui à 11:42

» Commande vanne EGR, Megane 1.5 DCI
par Fbinbin Hier à 22:42

» Présentation de Rida
par fred9545 Hier à 19:41

» Présentation de Benoit
par fred9545 Hier à 19:15

» PANNE COMPTEUR 206
par mimi02 Hier à 18:37

» megane I phase 2 voyant serv et abs
par scorcryll Hier à 17:55

» Présentation de Charles
par heineken Hier à 12:35

» Présentation de philippe
par heineken Hier à 10:07

» Frein à main électrique
par hpvectravl Hier à 9:08

» MAJ Diagbox depuis V7.66 au 8.XX
par heineken Hier à 0:00

» Présentation de maurice
par heineken 13.11.18 23:30

» Présentation de claude
par heineken 13.11.18 23:28

» Présentation de Pascal
par heineken 13.11.18 23:26

» Présentation de zembla
par heineken 13.11.18 23:26

» Présentation de damien
par heineken 13.11.18 23:25

» Présentation de serge
par heineken 13.11.18 23:25

» Présentation de fernand
par heineken 13.11.18 23:25

» Présentation de christophe
par heineken 13.11.18 23:25

» Présentation de SEBASTIEN
par heineken 13.11.18 23:24

» Présentation de Pascal
par heineken 13.11.18 23:24

» Présentation de Wil
par heineken 13.11.18 23:24

» Présentation de daniel
par heineken 13.11.18 23:24

» Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009
par jean-marie2609 13.11.18 23:24

» Présentation de Hervé
par heineken 13.11.18 23:23

» Présentation de Philippe
par heineken 13.11.18 23:23

» Présentation de romain
par heineken 13.11.18 23:23

» Présentation de Eric
par heineken 13.11.18 23:23

» Présentation de jean jacques
par heineken 13.11.18 23:23

» Présentation de YANN
par heineken 13.11.18 23:22

» Présentation de jean philippe
par heineken 13.11.18 23:22

» Présentation de Michel
par heineken 13.11.18 23:22

» Trou à l'accélération
par ddiag90 13.11.18 17:55

» programmation feux xenons Cayenne
par tof123 13.11.18 17:15

» Modification CBS Vidange
par Franck3333 12.11.18 22:51

» Défaut apprentissage vanne EGR
par bagou91 12.11.18 21:02

» Perte de puissance 3008 THP 156
par passion 12.11.18 20:00

» plusieurs code panne sur scénic 1,6 16V de 2006
par Alexlesinge 12.11.18 19:32

Qui est en ligne ?
Il y a en tout 107 utilisateurs en ligne :: 14 Enregistrés, 1 Invisible et 92 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, blazer, canpiyer, Chris_33, dede59780, DEM972, fabrice974, Fbinbin, scorpium59, souag, suriani, terra789, vincent72470

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 megane I phase 2 voyant serv et abs

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
scorcryll
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 01/10/2018

MessageSujet: megane I phase 2 voyant serv et abs   17.10.18 17:29

Bonjour,
j'ai une megane de 1999, l'abs ne marche plus, j'ai deux voyant d'allumé serv + abs. prochain CT juin 2019.

je n'ai pas voulu m'en occuper, le garagiste du coin n'a pas pu lire de code défaut avec une valise _autocom, il m'a rien fait payer et a estimé que se serait très aléatoire de résoudre le problème.

A mon avis le fait que la voiture soit de 1999, il est possible que le protocole de communication ne soit pas le standard renault de 2001 et la valise _autocom n'a pas communiquer avec la centrale ABS?

Je me suis mis à essayer de dépanner:
-j'ai vérifier les fusibles de commande et de puissance
-je soupçonnait un connecteur, je les ai tous vérifiés:
4 connecteurs capteurs,
1 connecteur sous la voiture vers les capteurs arrières,
1 connecteur liaison central abs-tableau de bord dans une boite prés de la batterie,
1 broche sur la centrale abs (un peu d'oxidation verte sur celle-ci, j'ai nettoyé et rajouté de la graisse pour contact électrique, de plus il est fort probable que cet prise avait déjà été nettoyé il y a quelques années pour ces même voyant de défaut chez renault minute)
-J'ai testé les 4 capteurs, à l’ohmmètre les 4 ont 1.2kohm. En tournant à la main j'avais une valeur un peu forte sur une roue avant , j'ai interverti les 2 capteurs avants, lors de mon test l'essai n'était pas vraiment concluant, mais j'ai quand même remplacé ce capteur par un neuf (la couronne dentée à l'air nickel).

Voila j’espère n'avoir rien oublié dans mes explications.
Ce que je trouve regrettable, c'est que si j'avais eu un diagnostique valise je saurais si mon problème vient d'un capteur de roue, ou de la centrale:
-je soupçonne la broche centrale abs ou la centrale
-j'envisage d'acheter un can clip, je risque d'être déçu si je ne trouve rien de plus que mon garagiste?
Revenir en haut Aller en bas
devisch gilles
Petit Nouveau
Petit Nouveau
avatar

Messages : 19
Date d'inscription : 05/06/2018
Age : 61
Localisation : Rebais

MessageSujet: Re: megane I phase 2 voyant serv et abs   17.10.18 18:11

Bonjour SCORCRYLL:
Je te conseil le maxiecu renault et boitier mpm com de chez obdauto .je suis moi aussi en possession de megane 1phase 2 que je diagnostique avec ce matériel qui peut se mettre a jour et de plus un matériel original .
Cordialement
Revenir en haut Aller en bas
Fbinbin
Connaisseur
Connaisseur
avatar

Messages : 444
Date d'inscription : 30/01/2017
Age : 47
Localisation : Gironde

MessageSujet: Re: megane I phase 2 voyant serv et abs   17.10.18 19:26

Bonsoir,

A mon avis le fait que la voiture soit de 1999, il est possible que le protocole de communication ne soit pas le standard renault de 2001 et la valise _autocom n'a pas communiquer avec la centrale ABS?

Non, pas possible. Tu a peut-être un problème, sur le calculateur ABS.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
scorcryll
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 01/10/2018

MessageSujet: Re: megane I phase 2 voyant serv et abs   Hier à 17:55

je viens de refaire un diag par un collègue de travail:
avec WOW: pas de défaut
avec DELPHI en déclarant bien le calculateur abs: pas de retour de vitesse sur capteur arrière droit + visualisation des vitesses des trois autre roues. je viens de revérifié le capteur il est ok, donc il doit il y avoir une mauvais communication capteur pompe abs.

POur Fbinbin:
selon ce document @utocom page 306 aurait du diagnostiquer mon  abs. le mecano à du mal s'en servir
Revenir en haut Aller en bas
 

megane I phase 2 voyant serv et abs

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-