LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Clio II 1.5 dCi 70 - Problème de démarrage 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Problème injection
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar Alexlesinge Aujourd'hui à 13:11

» Présentation de J-louis
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar JLASA Aujourd'hui à 10:00

» Présentation de Vincent
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar Vins67770 Aujourd'hui à 9:03

» Présentation de cyril
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar hdc59 Hier à 22:21

» Perte de puissance après remplacement du régulateur de pression 1.6HDI
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar antigone Hier à 20:03

» comment neutraliser affichage TPMS Vitara LY après montage roues hiver
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar loufennec Hier à 18:55

» Présentation de pascal
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar darrylpass Hier à 18:21

» Problème de programmation calculateur
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar tofff959 Hier à 13:09

» Présentation de JEANPAUL
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar jpt29 Hier à 10:08

» Peugeot partner 1.6hdi ne demarre pas
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar fedge Hier à 6:53

» Changement d'autoradio
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar GiGi57 16.09.19 19:18

» Présentation de thiey
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar badie 16.09.19 19:00

» Évolution additif peugeot
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar rhum159 16.09.19 18:38

» Problème apprentissage bmp6
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar Issoup77 16.09.19 14:17

» Présentation de Romain
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar rhum159 16.09.19 12:38

» Présentation de Michel
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar MCercueil 16.09.19 9:24

» Présentation de JEAN LUC
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar brinsolle 15.09.19 18:05

» Procédure remplacement embrayage FIAT PUNTO (199) 5 portes 0.9 i TwinAir S&S 105 cv
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar antigone 15.09.19 16:53

» Présentation de Gérard
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar GerJacq 15.09.19 8:06

» defaut alimentation n°1 des capteurs
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar pasdesm 14.09.19 18:26

» Présentation de Mart
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar sart100 14.09.19 15:00

» Citroën C5 HDI 110 année 2003
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar pierre69 14.09.19 14:22

» Présentation de Eric
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar 61RIC 14.09.19 12:01

» Problème Autoradio-GPS sur C4 (RT6, RNEG ?)
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar Steelmann 13.09.19 19:50

» Présentation de JACQUES
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar jacques386 13.09.19 17:51

» Présentation de rudy
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar rudy 13.09.19 17:47

» Présentation de eric
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar lhormann 13.09.19 14:22

» Présentation de Anthony
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar Antho-NY 13.09.19 12:52

» Présentation de SAAD EL HACHEMI
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar magsad 13.09.19 12:17

» Présentation de Yacine
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar fred9545 13.09.19 8:43

» Présentation de Amadeus
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar Amadeus 12.09.19 22:42

» Présentation de Fred
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar Auvray 12.09.19 20:48

» Présentation de Sylvain
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar fred9545 12.09.19 16:39

» Présentation de MAHREZ
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar fred9545 12.09.19 16:34

» défaut doseur d'air
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar zaki932 12.09.19 2:11

» Problème FAP focus 3 1.6 tdci econetic 105cv
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar antigone 11.09.19 21:43

» Présentation de Fabien
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar Soloan 11.09.19 17:53

» Présentation de Elvis
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar milw0rm 10.09.19 22:41

» codage abs polo 6n2
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar youcef 10.09.19 7:34

» Présentation de Issoup
Clio II 1.5 dCi 70 - Problème de démarrage Emptypar Issoup77 09.09.19 21:54

Qui est en ligne ?
Il y a en tout 121 utilisateurs en ligne :: 8 Enregistrés, 1 Invisible et 112 Invités :: 2 Moteurs de recherche

AKULA, alain54, Alexlesinge, Alliottom59, Antho-NY, dry45, jclaude08, jh50160

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (127)
Clio II 1.5 dCi 70 - Problème de démarrage Vote_lcapClio II 1.5 dCi 70 - Problème de démarrage Voting_barClio II 1.5 dCi 70 - Problème de démarrage Vote_rcap 
@heineken (71)
Clio II 1.5 dCi 70 - Problème de démarrage Vote_lcapClio II 1.5 dCi 70 - Problème de démarrage Voting_barClio II 1.5 dCi 70 - Problème de démarrage Vote_rcap 
@popeye05 (65)
Clio II 1.5 dCi 70 - Problème de démarrage Vote_lcapClio II 1.5 dCi 70 - Problème de démarrage Voting_barClio II 1.5 dCi 70 - Problème de démarrage Vote_rcap 
@Alexlesinge (50)
Clio II 1.5 dCi 70 - Problème de démarrage Vote_lcapClio II 1.5 dCi 70 - Problème de démarrage Voting_barClio II 1.5 dCi 70 - Problème de démarrage Vote_rcap 
@fred9545 (38)
Clio II 1.5 dCi 70 - Problème de démarrage Vote_lcapClio II 1.5 dCi 70 - Problème de démarrage Voting_barClio II 1.5 dCi 70 - Problème de démarrage Vote_rcap 
@Digidid (27)
Clio II 1.5 dCi 70 - Problème de démarrage Vote_lcapClio II 1.5 dCi 70 - Problème de démarrage Voting_barClio II 1.5 dCi 70 - Problème de démarrage Vote_rcap 
@fandf (25)
Clio II 1.5 dCi 70 - Problème de démarrage Vote_lcapClio II 1.5 dCi 70 - Problème de démarrage Voting_barClio II 1.5 dCi 70 - Problème de démarrage Vote_rcap 
@scorpium59 (21)
Clio II 1.5 dCi 70 - Problème de démarrage Vote_lcapClio II 1.5 dCi 70 - Problème de démarrage Voting_barClio II 1.5 dCi 70 - Problème de démarrage Vote_rcap 
@ulysse79 (19)
Clio II 1.5 dCi 70 - Problème de démarrage Vote_lcapClio II 1.5 dCi 70 - Problème de démarrage Voting_barClio II 1.5 dCi 70 - Problème de démarrage Vote_rcap 
@micka (15)
Clio II 1.5 dCi 70 - Problème de démarrage Vote_lcapClio II 1.5 dCi 70 - Problème de démarrage Voting_barClio II 1.5 dCi 70 - Problème de démarrage Vote_rcap 
Partagez
 

 Clio II 1.5 dCi 70 - Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jose29
Petit Nouveau
Petit Nouveau
Jose29

Messages : 7
Date d'inscription : 16/01/2019

Clio II 1.5 dCi 70 - Problème de démarrage Empty
MessageSujet: Clio II 1.5 dCi 70 - Problème de démarrage   Clio II 1.5 dCi 70 - Problème de démarrage Empty16.01.19 17:39

Bonjour,

Je me permets de créer un sujet, car j'ai un soucis(depuis plus d'un an) que je n'arrive pas à régler sur une clio.
Le moteur est un k9k904 1.5dCi 68/70.

A chaud la voiture démarre sans soucis mais à froid c'est une autre histoire... Avec souvent une fois bien insisté et le démarrage effectué une fumée qui sent le gasoil.
J'ai changé les 4 bougies de préchauffage, sonde température. J'ai vérifié pas de limaille. Le test de retour montrait un injecteur légèrement plus fermé que les autres puisqu'il y avait plus de gasoil.

Une petite vidéo pour vous montrer :


J'ai regardé la courroie de distribution, j'ai une dent en trop au niveau de la pompe d'injection. Cela peut il venir de ce soucis ?

J'ai eu la chance d'avoir entre mes mains pendant un laps de temps un canclip, il y avait plusieurs défauts :


DF019 - Circuit capteur débit d'air
DF022 - Capteur température d'air circuit ouvert ou court circuit
DF084 - Circuit capteur de position soupape EGR
DF102 - Circuit injecteur cylindre 4
DF115 - Circuit capteur de pression de collecteur admission
DF137 - Fonction regulation rail, en dessous du seuil mini
DF163 - Véhicule speed sensor circuit

J'hésite entre la courroie ou alors la pompe et les injecteurs hs.

Par avance merci de votre aide,
José


Dernière édition par Jose29 le 16.01.19 19:34, édité 1 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 15857
Date d'inscription : 08/12/2012
Age : 37

Clio II 1.5 dCi 70 - Problème de démarrage Empty
MessageSujet: Re: Clio II 1.5 dCi 70 - Problème de démarrage   Clio II 1.5 dCi 70 - Problème de démarrage Empty16.01.19 18:45

Bonjour,

avec l'intitulé des codes défauts se serait plus parlant !!!

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Jose29
Petit Nouveau
Petit Nouveau
Jose29

Messages : 7
Date d'inscription : 16/01/2019

Clio II 1.5 dCi 70 - Problème de démarrage Empty
MessageSujet: Re: Clio II 1.5 dCi 70 - Problème de démarrage   Clio II 1.5 dCi 70 - Problème de démarrage Empty16.01.19 19:35

Bonsoir,

Pardon pour cet oubli, j'ai édité mon message, je crois de mémoire que ceux en gras sont ceux qui sont revenus après effacement.

José
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 15857
Date d'inscription : 08/12/2012
Age : 37

Clio II 1.5 dCi 70 - Problème de démarrage Empty
MessageSujet: Re: Clio II 1.5 dCi 70 - Problème de démarrage   Clio II 1.5 dCi 70 - Problème de démarrage Empty16.01.19 19:38

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
J'ai vérifié pas de limaille.

Donc le filtre à gazole a été remplacé ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Jose29
Petit Nouveau
Petit Nouveau
Jose29

Messages : 7
Date d'inscription : 16/01/2019

Clio II 1.5 dCi 70 - Problème de démarrage Empty
MessageSujet: Re: Clio II 1.5 dCi 70 - Problème de démarrage   Clio II 1.5 dCi 70 - Problème de démarrage Empty16.01.19 19:44

Oui il a été remplacé.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 15857
Date d'inscription : 08/12/2012
Age : 37

Clio II 1.5 dCi 70 - Problème de démarrage Empty
MessageSujet: Re: Clio II 1.5 dCi 70 - Problème de démarrage   Clio II 1.5 dCi 70 - Problème de démarrage Empty16.01.19 19:47

Cela ressemble à de la limaille pourtant.

regarde ceci

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Fbinbin
Pro
Pro
Fbinbin

Messages : 582
Date d'inscription : 30/01/2017
Age : 48
Localisation : Gironde

Clio II 1.5 dCi 70 - Problème de démarrage Empty
MessageSujet: Re: Clio II 1.5 dCi 70 - Problème de démarrage   Clio II 1.5 dCi 70 - Problème de démarrage Empty16.01.19 22:53

Bonsoir,

Déjà u le cas sur clio III, change l'injecteur incriminé, te trompe pas de cylindre.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
Jose29
Petit Nouveau
Petit Nouveau
Jose29

Messages : 7
Date d'inscription : 16/01/2019

Clio II 1.5 dCi 70 - Problème de démarrage Empty
MessageSujet: Re: Clio II 1.5 dCi 70 - Problème de démarrage   Clio II 1.5 dCi 70 - Problème de démarrage Empty17.01.19 13:42

Bonjour,

Merci pour vos réponses.

Alliottom59, je vais essayer de suivre ta procédure si le temps le permets.

Fbinbin, ce que je trouve bizarre c'est que le cylindre mentionné par le logiciel c'est le 4 mais quand j'ai fait le test de retour le cylindre défectueux était le 3.

José
Revenir en haut Aller en bas
Fbinbin
Pro
Pro
Fbinbin

Messages : 582
Date d'inscription : 30/01/2017
Age : 48
Localisation : Gironde

Clio II 1.5 dCi 70 - Problème de démarrage Empty
MessageSujet: Re: Clio II 1.5 dCi 70 - Problème de démarrage   Clio II 1.5 dCi 70 - Problème de démarrage Empty17.01.19 16:50

Bonjour,

Pour avoir déjà u le cas' et pour avoir pris les retours, je peut te confirmer que tu n'aura pas de débit plus important sur l'injecteur incriminé. C'est pas compliqué, tu interverti l'injecteur en défaut, avec un autre cylindre, et tu vois si le défaut apparais sur l'autre cylindre. Pour mois, c'est un défaut électrique de l'injecteur.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
Jose29
Petit Nouveau
Petit Nouveau
Jose29

Messages : 7
Date d'inscription : 16/01/2019

Clio II 1.5 dCi 70 - Problème de démarrage Empty
MessageSujet: Re: Clio II 1.5 dCi 70 - Problème de démarrage   Clio II 1.5 dCi 70 - Problème de démarrage Empty17.01.19 19:07

Bonsoir,

Merci pour ta réponse, je vais essayer de recontacter la personne de LBC qui m'avait loué le canclip pour essayer ta manip et celle décrite plus haut par Alliottom59.

José
Revenir en haut Aller en bas
Fbinbin
Pro
Pro
Fbinbin

Messages : 582
Date d'inscription : 30/01/2017
Age : 48
Localisation : Gironde

Clio II 1.5 dCi 70 - Problème de démarrage Empty
MessageSujet: Re: Clio II 1.5 dCi 70 - Problème de démarrage   Clio II 1.5 dCi 70 - Problème de démarrage Empty17.01.19 20:51

Bonsoir,

Concernant ces effets:
- Ne démarre pas
- Démarre mal
- Tourne mal
- Voyant(s) moteur allumé(s)
- Voyant gravité 2 allumé stop rouge
- Défaut DF053 ou DF 053

Le DF 053 n'apparait pas dans tons cas, donc je pense que les contrôles indiqué plus haut sont sens objet.
Tu indique avoir, un retour carburant, plus important sur l'injecteur 3, il faut savoir qu'il y a un volume maximum à respecter suivant le temps impartie, et suivant la méthode préconisé. Sur certaines versions logiciel injection K9K, il y a un mode de commande avec clip, pour prendre les retours.

Suivant, la référence logiciel de ton calculo, le débit de retour est différent, si référence correspond à retout 25 ml, le calculo est à reprogrammer.

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
Fbinbin
Pro
Pro
Fbinbin

Messages : 582
Date d'inscription : 30/01/2017
Age : 48
Localisation : Gironde

Clio II 1.5 dCi 70 - Problème de démarrage Empty
MessageSujet: Re: Clio II 1.5 dCi 70 - Problème de démarrage   Clio II 1.5 dCi 70 - Problème de démarrage Empty17.01.19 21:10

La doc Renault, voir à partir du test 6, p 122, pour les retours injecteurs, et P° basse P°, tu poura voir, si le 3 est correct.
Fichiers joints
Clio II 1.5 dCi 70 - Problème de démarrage AttachmentDiagnostic injection DDCR (K9K diesel).pdf
Vous n'avez pas la permission de télécharger les fichiers joints.
(1 Mo) Téléchargé 14 fois
Clio II 1.5 dCi 70 - Problème de démarrage AttachmentDiagnostic injection DDCR (K9K diesel).pdf
Vous n'avez pas la permission de télécharger les fichiers joints.
(1 Mo) Téléchargé 8 fois

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 15857
Date d'inscription : 08/12/2012
Age : 37

Clio II 1.5 dCi 70 - Problème de démarrage Empty
MessageSujet: Re: Clio II 1.5 dCi 70 - Problème de démarrage   Clio II 1.5 dCi 70 - Problème de démarrage Empty17.01.19 21:37

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir,

Concernant ces effets:
- Ne démarre pas
- Démarre mal
- Tourne mal
- Voyant(s) moteur allumé(s)
- Voyant gravité 2 allumé stop rouge
- Défaut DF053 ou DF 053

Le DF 053 n'apparait pas dans tons cas, donc je pense que les contrôles indiqué plus haut sont sens objet.
Tu indique avoir, un retour carburant, plus important sur l'injecteur 3, il faut savoir qu'il y a un volume maximum à respecter suivant le temps impartie, et suivant la méthode préconisé. Sur certaines versions logiciel injection K9K, il y a un mode de commande avec clip, pour prendre les retours.

Suivant, la référence logiciel de ton calculo, le débit de retour est différent, si référence correspond à retout 25 ml, le calculo est à reprogrammer.


Avant d'aller au lit compare mon test 6 au tient.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Fbinbin
Pro
Pro
Fbinbin

Messages : 582
Date d'inscription : 30/01/2017
Age : 48
Localisation : Gironde

Clio II 1.5 dCi 70 - Problème de démarrage Empty
MessageSujet: Re: Clio II 1.5 dCi 70 - Problème de démarrage   Clio II 1.5 dCi 70 - Problème de démarrage Empty17.01.19 23:11

"Avant d'aller au lit compare mon test 6 au tient."

Pour avoir comparé, c'est exactement le même, puisque c'est les mêmes N° Vdiag, et les mêmes N° OC,
Je donnais juste une info, quand à la méthode de mesure de débite de retour. Donc, voir test 8, page 127, aprés avoir fait, bien entendu les autre test préconisés par l'arbre de localisation des pannes, voir document précédemment joint.

Ceci dit le DF 102 emmène à un défaut de ligne de commande de l'injecteur 4, ou un défaut interne de celui-ci, voir page 66, donc faire les contrôles préconisées, et remplacer l'injecteur, si nécessaire.

Le DF 137 emmène à un probleme de régulateur de P° (IMV) faire donc, les contrôle préconisées P 90 et 91, et réparer le circuit, ou remplacer le régulo, s'il est en cause.

Ceci dit, je reste sur l'injo N°4, voir résultats des contrôles, et des tests.

Cool les gas, je fais que donner mon avis! Very Happy

_________________
Un petit merci si mon aide vous a été utile, cliquez sur la main verte, "c'est pas un virus"
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 15857
Date d'inscription : 08/12/2012
Age : 37

Clio II 1.5 dCi 70 - Problème de démarrage Empty
MessageSujet: Re: Clio II 1.5 dCi 70 - Problème de démarrage   Clio II 1.5 dCi 70 - Problème de démarrage Empty17.01.19 23:22

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:


Le DF 053 n'apparait pas dans tons cas, donc je pense que les contrôles indiqué plus haut sont sens objet.

Aucun soucis mais après lecture de cette phrase, j'avais un peu de mal à comprendre pourquoi tu conseil le même type de test.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Jose29
Petit Nouveau
Petit Nouveau
Jose29

Messages : 7
Date d'inscription : 16/01/2019

Clio II 1.5 dCi 70 - Problème de démarrage Empty
MessageSujet: Re: Clio II 1.5 dCi 70 - Problème de démarrage   Clio II 1.5 dCi 70 - Problème de démarrage Empty21.01.19 9:13

Bonjour à vous,
Je ne retrouve pas la personne concernée. Dès que je trouve un canclip je vous post les résultats.
Encore merci,
José
Revenir en haut Aller en bas
 

Clio II 1.5 dCi 70 - Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-