LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Diagnostic sur F30 (2015)
par scorpium59 Aujourd'hui à 22:50

» SCENIC 2 1.6L - Problème mise en sécurité boite
par jeager13 Aujourd'hui à 22:31

» Recherche VAG-COM VCDS
par manu62126 Aujourd'hui à 21:28

» Ultimate diag one
par heineken Aujourd'hui à 21:26

» Infos can clip
par heineken Aujourd'hui à 21:25

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par davmarie Aujourd'hui à 21:14

» Code FSC pour mise à jour GPS
par matrixmen19 Aujourd'hui à 20:50

» audi a4 1.8t 2002 BA
par roger69 Aujourd'hui à 20:19

» rétraction rétroviseurs Q3
par matrixmen19 Aujourd'hui à 20:06

» 806 2l hdi ne démarre plus
par le chat 60 Aujourd'hui à 20:05

» Besoin d'aide pour programmer une clé de twingo année 2000
par fred9545 Aujourd'hui à 19:17

» Présentation de corentin
par fred9545 Aujourd'hui à 19:10

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par scorpium59 Aujourd'hui à 18:53

» Présentation de Sami
par fred9545 Aujourd'hui à 17:52

» Présentation de Philippe
par heineken Aujourd'hui à 17:51

» Présentation de Jean
par fred9545 Aujourd'hui à 17:51

» suppression FAP sur picasso 1.6 HDI 90CV ?
par phm59 Aujourd'hui à 17:48

» Clignotement voyant pression huile + message "vidanger huile moteur"
par Mike17 Aujourd'hui à 17:47

» Rendre votre interface XS EVOLUTION équivalente à une originale!
par heineken Aujourd'hui à 17:03

» capteur temprature exterieur megane 2
par ginomania Aujourd'hui à 16:49

» Clio 2 1.5L DCI ne démarre pas, la batterie semble OK
par run974 Aujourd'hui à 15:53

» instalation impossible clip V156 sur un pc reformater
par pouettedu76 Aujourd'hui à 14:55

» Plus d'eau dans bocal 407 coupé 2.7L V6 HDI
par pilou Aujourd'hui à 14:08

» Présentation de salvatore
par heineken Aujourd'hui à 13:56

» Présentation de frederic
par heineken Aujourd'hui à 13:55

» Présentation de michel
par heineken Aujourd'hui à 13:53

» [Moteur FIAT, TD100] Changement des bougies de préchauffage
par nf85340 Aujourd'hui à 13:44

» différents codes défauts diagbox dans journal, que faire ?
par oliv69 Aujourd'hui à 13:23

» Réglage carburateur SOLEX - 106 1.1 xr 256000 km -
par Joel66 Aujourd'hui à 12:51

» Présentation de Bernard
par heineken Aujourd'hui à 12:04

» Présentation de jeanpierre
par heineken Aujourd'hui à 12:02

» Présentation de Charles
par heineken Aujourd'hui à 11:56

» Présentation de Didier
par heineken Aujourd'hui à 11:55

» Outil Maxiecu 2
par PHIL59150 Aujourd'hui à 11:02

» site MAXIECU
par lefuret21 Aujourd'hui à 10:50

» Présentation de Laurent
par Alliottom59 Aujourd'hui à 9:39

» Interface xs evolution non reconnue
par titoun Aujourd'hui à 9:11

» PURGE EMBRAYAGE AUDI A3 TDI
par atom256 Aujourd'hui à 8:51

» Présentation de Jean-Luc
par fred9545 Aujourd'hui à 7:15

» Présentation de stéphane
par Alliottom59 Aujourd'hui à 7:03

Qui est en ligne ?
Il y a en tout 151 utilisateurs en ligne :: 24 Enregistrés, 1 Invisible et 126 Invités :: 2 Moteurs de recherche

alain54, Alexlesinge, alphabet, babipso30, butufei, daimler, fouras22, Gep74, Gerbois, Ghostrider95, ginomania, Grozig, jacques33, jeager13, Jeanotdu139, lastico90, manu62126, Minouch, Nico76, patriot_500, paulcl, renault, scorpium59, St0uF

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (36)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 Pb avec bouton de fermeture électrique sur poignées - Scénic II

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Fanch_FLB
Petit Nouveau
Petit Nouveau


Messages : 4
Date d'inscription : 08/06/2015

MessageSujet: Pb avec bouton de fermeture électrique sur poignées - Scénic II   Ven 10 Juil - 14:46

Bonjour,
j'ai un Scénic II qui a quelques années (7 en fait) et sur 2 des poignées, le bouton qui permet de fermer la voiture ne fonctionnent que de manière aléatoire (système key free).
Savez-vous s'il est nécessaire de changer les poignées au s'il y a quelque chose à nettoyer pour remettre en état (pour information, le système d'ouverture fonctionne nickel).
Je suis preneur si vous avez des idées.

Merci à tous
Revenir en haut Aller en bas
serval
Petit Nouveau
Petit Nouveau


Messages : 4
Date d'inscription : 28/03/2015

MessageSujet: Re: Pb avec bouton de fermeture électrique sur poignées - Scénic II   Sam 11 Juil - 0:18

Bonjour,problème d'antenne de poignée extérieur de porte,les antennes se détaille.
Cordialement sunny
Revenir en haut Aller en bas
larosaie
Petit Nouveau
Petit Nouveau


Messages : 15
Date d'inscription : 30/08/2014

MessageSujet: Re: Pb avec bouton de fermeture électrique sur poignées - Scénic II   Lun 20 Juil - 6:47

Bonjour,

On arrive à fermer la portière parfois après plusieurs essais ou en appuyant assez fort sur le bouton.

Le problème provient du contact du bouton poussoir qui se dégrade, il faut remplacer l'ensemble de l'antenne poignée qui se trouve dans la poignée.

Pour info, la référence pour une mégane 2 de 2006 est 7701209344 pour environ une trentaine d'£uros pièce.
Revenir en haut Aller en bas
stefome
Petit Nouveau
Petit Nouveau


Messages : 3
Date d'inscription : 04/08/2015

MessageSujet: Re: Pb avec bouton de fermeture électrique sur poignées - Scénic II   Mer 5 Aoû - 17:17

Bonjour,
Pourriez-vous etre plus precis sur "l'ensemble de l'antenne poignée"?
J'ai remarqué que lorsqu'il fait plus froid ou qu'il pleut les boutons fonctionnent. Si c'est le bouton poussoir qui se degrade, il n'est pas possible de le nettoyer avec du nettoyant contact ou de le démonter et le nettoyer ou le changer?
Merci de m'aider car moi il n'y a plus que le bouton du coffre qui fonctionne
Bonne journée
Revenir en haut Aller en bas
larosaie
Petit Nouveau
Petit Nouveau


Messages : 15
Date d'inscription : 30/08/2014

MessageSujet: Re: Pb avec bouton de fermeture électrique sur poignées - Scénic II   Jeu 6 Aoû - 7:19

Bonjour,

L'interrupteur est un peu particulier, son remplacement risque d'être difficile.

Tu peux essayer de le nettoyer pour voir.

Sinon pour fermer, tu as toujours la possibilité avec la carte.

ci joint une photo de l'interrupteur et de son antenne.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pb avec bouton de fermeture électrique sur poignées - Scénic II   Aujourd'hui à 22:55

Revenir en haut Aller en bas
 

Pb avec bouton de fermeture électrique sur poignées - Scénic II

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-