LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Diagbox ne communique pas avec le calculateur 806 2.1TD
par Mick974 Aujourd'hui à 9:48

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par montagne62 Aujourd'hui à 9:47

» Présentation de Michel
par Mick974 Aujourd'hui à 9:41

» VOLVO VIDA 2014D
par kitcarson Aujourd'hui à 9:39

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par fedge Aujourd'hui à 9:30

» Présentation de Eric
par Pyrre Aujourd'hui à 8:15

» Présentation de Laurent
par petrus8752 Aujourd'hui à 7:29

» Emplacement prise diagnostic obd Mégane 4
par Alexlesinge Aujourd'hui à 7:17

» Présentation de RODRIGUE
par rod972 Hier à 23:14

» Présentation de Daniel
par nielda31 Hier à 22:42

» FC00 le code défaut est inconnu
par souag Hier à 21:44

» dvd reprogrammation clip 160
par Alexlesinge Hier à 21:33

» achat diag pour mecedes vito classe v 230 tb
par ATTOSS19 Hier à 21:27

» Présentation de Julien
par ultraritmo Hier à 21:05

» Présentation de jean pol
par fred9545 Hier à 18:29

» Présentation de aymeric
par fred9545 Hier à 18:03

» DF017 Circuit Relais Principal 2.DEF
par pouettedu76 Hier à 17:46

» Quel sonde choisir ?
par gomatri Hier à 17:44

» Démarrage moteur impmossible
par fred9545 Hier à 17:30

» Manuel diagbox pdf
par enoker Hier à 16:25

» $$$ can clip 172$$$
par TEXAS Hier à 15:57

» Quel can clip aujourd'hui
par TEXAS Hier à 15:18

» Problème FAP
par JRdu66 Hier à 15:13

» Présentation de jean pierre
par fred9545 Hier à 14:53

» Présentation de yesman
par fred9545 Hier à 14:44

» Présentation de ornicar
par ornicar Hier à 13:56

» option QC01
par zener Hier à 12:19

» Présentation de frederic
par heineken Hier à 12:03

» besoin aide SVP
par fredimmax Hier à 11:28

» probleme d'utilisation inpa
par cooldedeman_3 Hier à 11:28

» Peut-on trouver une sonde qui fonctionne parfaitement ?
par Jumbollwhight Hier à 11:14

» ajout crochet attelage sur 206
par chris16 Hier à 10:45

» Présentation de Mario
par heineken Hier à 9:58

» Ouvrant kangoo (encore)
par Choub39 Hier à 7:03

» Défauts centralisé
par Alliottom59 Lun 22 Jan - 21:29

» 206sw 2l hdi 90ch
par babeloued Lun 22 Jan - 20:19

» Quelle valise autonome pour frein de parking Scénic 3
par KaiserG Lun 22 Jan - 20:18

» Présentation de bruno
par fred9545 Lun 22 Jan - 18:55

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par souag Lun 22 Jan - 18:53

» Présentation de Philippe
par fred9545 Lun 22 Jan - 16:45

Qui est en ligne ?
Il y a en tout 194 utilisateurs en ligne :: 52 Enregistrés, 2 Invisibles et 140 Invités :: 2 Moteurs de recherche

akfadou, Alexlesinge, Alliottom59, André, ATTOSS19, bagou91, bmag52, brachol, by303, chuckfrn, cseeb, cyber68, cyberboss988, diabolo, didiflo, Don_s, electriks, Eric, fedge, fredi, Geri12, gneugneu, gomatri, hpvectravl, jcream, Jeanotdu139, johnfc, JOJOOLDSCHOOL, kayo2, kitcarson, ludodepau, manu62126, marcm, Mick974, montagne62, nathalio, neflerine, Nico76, patlabor, pc69100, petrus8752, ppaul75, samtech76, scorpium59, souag, teryaf, TEXAS, wallbang, Yann70110, Yannoush44, zener, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (90)
 
@heineken (77)
 
@popeye05 (52)
 
@fred9545 (44)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@scorpium59 (19)
 
@ulysse79 (19)
 
@jeremy72 (18)
 
Partagez | .
 

 Branchement prise remorque sur 3008

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
miclon
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 26/02/2016
Localisation : 61

MessageSujet: Branchement prise remorque sur 3008   Ven 26 Fév - 16:38

Bonjour,
J'ai fait installer un attelage Peugeot sur ma 3008par le concessionnaire Peugeot. (modèle Octobre 2015)
Le 12 volts permanent n'a fonctionné que quelques minutes.
J'ai fini avec beaucoup de travail par trouver un fusible 15 Amp grillé.
Ce fusible se trouve sur la boite de gestion de la prise attelage, dans la garniture gauche du coffre arrière.
Je pensais que le 12 volts était repris au niveau de la batterie, par un câble passant sous les garnitures intérieures du bas de caisse. Je n'ai pas vu ce câble ?
Ce branchement est-il normal ?
Le problème peut venir de la caravane ? mais avant de vérifier l'ampérage pompé sur ce 12 volts, je voudrais être sûr que le branchement est correct.(pour ne pas recommencer l'opération).
Merci de vos conseils et informations sur ce sujet
Bien cordialement
JM
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13157
Date d'inscription : 11/12/2012
Age : 56
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Branchement prise remorque sur 3008   Ven 26 Fév - 16:53

bonjour

ton fusible a cramé quand tu as branché la caravane ?

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
miclon
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 26/02/2016
Localisation : 61

MessageSujet: Re: Branchement prise remorque sur 3008   Ven 26 Fév - 17:52

Non après quelques minutes de fonctionnement, le ventilateur du chauffage (au gaz) était en service. Je ne sais pas si c'est la mise en économie d'énergie qui aurait déclenché la fusion du fusible (F3) sur ce boitier.
JM
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13157
Date d'inscription : 11/12/2012
Age : 56
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Branchement prise remorque sur 3008   Ven 26 Fév - 18:14

a mon avis c'est une surconsommation de ta caravane qui a cramé ton fusible

je ne pense pas que la batterie et le faisceau de la voiture soit prevu pour ce type d'utilisation

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
miclon
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 26/02/2016
Localisation : 61

MessageSujet: Re: Branchement prise remorque sur 3008   Ven 26 Fév - 19:12

Je vais vérifier coté caravane pour avoir une idée de l'ampérage consommé.
J'ai eu cette caravane avec un autre 3008 (modèle antérieur) sans aucun problème.
Le ventilateur du chauffage, ne tire pas beaucoup, c'est un petit ventilateur qui ne sert qu'à pulser l'air chaud dans des gaines. S'ajoute sans doute la résistance du Frigo, et le convertisseur 12/220 pour l'éclairage,mais c'est fait pour, et cela marchait sur l'autre voiture.
Je regarde de plus près tout cela.
Bonne soirée.
JM


Revenir en haut Aller en bas
2scenic
Petit Nouveau
Petit Nouveau
avatar

Messages : 22
Date d'inscription : 14/12/2015

MessageSujet: Re: Branchement prise remorque sur 3008   Ven 26 Fév - 22:17

Bonsoir miclon
Contrôle la consommation des équipements de ta caravane avec un ampèremètre pour contrôler si tes équipements consomment plus de 15 ampères
Bon courage
2scenic

Revenir en haut Aller en bas
miclon
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 26/02/2016
Localisation : 61

MessageSujet: Re: Branchement prise remorque sur 3008   Mer 2 Mar - 12:50

J'ai contrôlé l’ampérage des diverses sources de consommation sur ce 12 volts permanent. La quasi totalité des éclairages + le ventilateur du chauffage ne dépasse pas 10 ampères. Le frigo contrairement à ce que j'ai dit plus haut possède sa propre alimentation.
Bonjour
Donc je n'ai pas pu déterminer la cause de rupture du fusible (15A).
Je vais tenter de le remplacer pour voir ce qui va se passer ? (Avant remontage des garnitures)
J'envisage aussi, de déporter ce fusible pour ne pas avoir à démonter les garnitures du coffre pour le changer en cas de pépin.
Si problème, je passerai un câble direct jusqu'à la batterie, car je ne comprends pas comment cela se passe avec le boitier de gestion de la prise ? J'espère qu'il n'y a pas d'inconvénient ?
Merci pour votre éclairage
JM
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13157
Date d'inscription : 11/12/2012
Age : 56
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Branchement prise remorque sur 3008   Mer 2 Mar - 13:16

bonjour

verifie ton faisceau de la caravane si il n'est pas en court circuit

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
miclon
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 26/02/2016
Localisation : 61

MessageSujet: Re: Branchement prise remorque sur 3008   Ven 4 Mar - 10:46

Bonjour,
Je n'ai pas de court-circuit selon moi.
Je n'ai pas vérifié la totalité du faisceau de la caravanne, mais comme j'ai mesuré l'ampérage a partir de la prise, je pense que c'est oK dans toutes les configurations.
De plus cela fonctionnait très bien pendant toutes les vacances passées, mais sans le 12 Volts permanent qui ne sert qu'à l'éclairage interne, la ventilation et les deux pompes à eau, pendant le voyage et quand le secteur n'est pas raccordé.
Bien cordialement
JM
Revenir en haut Aller en bas
miclon
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 26/02/2016
Localisation : 61

MessageSujet: Re: Branchement prise remorque sur 3008   Jeu 10 Mar - 8:56

Bonjour,
Le problème semble résolu ? sans en connaitre la cause ce qui laisse un doute.
Les essais ont été faits voiture branchée sur la caravane après avoir remplacé le fusible 15 A.
Tous les éclairages plus le ventilateur chauffage ont tenu plus d'un quart d'heure. J'ai ajouté les pompes momentanément sans problème ?
J'ai déporté le fusible pour le rendre accessible sans démonter la garniture du coffre, c'est quand même galère pour un simple fusible !
Essais grandeur réelle sur la route en avril.
Merci pour vos suggestions.
JM


Revenir en haut Aller en bas
 

Branchement prise remorque sur 3008

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Autres Psa-