LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» E-RTA votre Avis
par Pepere88 Aujourd'hui à 19:39

» Quel ICOM A2 ou A3
par jeremy72 Aujourd'hui à 19:36

» Surpression ds le circuit de refroidissement 2.0 HDI
par Alexlesinge Aujourd'hui à 19:24

» Demande d'aide remplacement durite d'eau ford C-MAX (2l hdi 136Cv)
par fandf Aujourd'hui à 18:44

» Présentation de marc
par fred9545 Aujourd'hui à 17:54

» Présentation de Matthieu
par FlyingMatt Aujourd'hui à 17:39

» Ista D 4.03.31 et Z3 E36
par bouky Aujourd'hui à 16:48

» Def053 de retour !
par Trin24 Aujourd'hui à 16:36

» EMS3110 => DF1016
par Alexlesinge Aujourd'hui à 16:20

» merci pour vos lumieres et conseils
par Alexlesinge Aujourd'hui à 16:15

» Probléme de repartition air chaud sur scenic 3 1.5 DCI de 2011
par pierre69 Aujourd'hui à 16:12

» 1er diag...
par Alexlesinge Aujourd'hui à 14:40

» Présentation de christian
par cgroellin Aujourd'hui à 13:46

» Fonctionnement du mot de passe de nos archives.
par Alliottom59 Aujourd'hui à 13:41

» Scenic 2 BVA 2l 150ch
par jardini Aujourd'hui à 13:29

» Code erreur P0108- Corsa C 1.3 cdti.
par olivier67 Aujourd'hui à 13:03

» GPS MMI 2G 2017
par fred9545 Aujourd'hui à 12:08

» Présentation de Sosa
par fred9545 Aujourd'hui à 12:05

» Présentation de serge
par Alliottom59 Aujourd'hui à 12:01

» Aide voyant moteur p0141
par Stone94 Aujourd'hui à 11:35

» testé des xs évolution
par jeremy72 Aujourd'hui à 11:25

» Info lien & interface - Diag sur Audi (S5 - 2009 / 2010)
par Sosa Aujourd'hui à 11:05

» pas de mélange eolys "bleu" et "vert" ..pourquoi ?
par Grozig Aujourd'hui à 10:40

» Cadeau de Noël à jp59 offert par le fondateur Alliottom
par fred9545 Aujourd'hui à 10:23

» Présentation de anthony
par xboxcristal Aujourd'hui à 9:59

» Sharan 1999 2.0i
par fred9545 Aujourd'hui à 9:58

» panne audi a4 2.5TDI AN2005
par xboxcristal Aujourd'hui à 9:57

» Présentation de Yves
par fred9545 Aujourd'hui à 9:56

» Présentation de Frederic
par fred9545 Aujourd'hui à 9:53

» Présentation de damoun
par fred9545 Aujourd'hui à 9:52

» Présentation de Sylvain
par fred9545 Aujourd'hui à 9:52

» aide au stationnement LAGUNA3
par larosaie Aujourd'hui à 9:41

» DiagBox, vraie ou fausse...
par jeremy72 Aujourd'hui à 7:54

» Diagbox_setup_v09.12.exe
par jeremy72 Aujourd'hui à 7:50

» calculateur interdiction clim [LAGUNA 2]
par Alexlesinge Aujourd'hui à 0:06

» Problème direction electrique megane 2
par Alexlesinge Aujourd'hui à 0:05

» Présentation de RAPHAEL
par Alexlesinge Hier à 23:23

» Présentation de julien
par Alexlesinge Hier à 23:21

» Présentation de remi
par Alexlesinge Hier à 23:20

» Présentation de Heyrick
par Alexlesinge Hier à 23:18

Qui est en ligne ?
Il y a en tout 216 utilisateurs en ligne :: 48 Enregistrés, 2 Invisibles et 166 Invités :: 2 Moteurs de recherche

2scenic, 996strada, alain54, Alexlesinge, algorym, Alliottom59, anadorf, bebert, benj2701, bilsam73, bouky, CBF600, dcg7577, eric88200, fandf, Fbinbin, FlyingMatt, gazman, ghost2000, Grozig, heyrick, jackysat, jeager13, Jech, jeremy72, lolo85v, ludocroon, Malikov, malkkom, manocao, manu62126, Maquegivère, Max03, nounours626, olivier67, Pepere88, popeye05, run974, sakura7, scorpium59, silenjay, Sulve, surfeur73, tascanne42, TedLapidus, Tur4s, uksy78, vts32

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (75)
 
@heineken (64)
 
@fred9545 (40)
 
@popeye05 (39)
 
@Digidid (29)
 
@fandf (21)
 
@ulysse79 (19)
 
@scorpium59 (18)
 
@Alexlesinge (18)
 
@micka (15)
 
Pub
Partagez | .
 

 Branchement prise remorque sur 3008

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
miclon
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 26/02/2016
Localisation : 61

MessageSujet: Branchement prise remorque sur 3008   Ven 26 Fév - 16:38

Bonjour,
J'ai fait installer un attelage Peugeot sur ma 3008par le concessionnaire Peugeot. (modèle Octobre 2015)
Le 12 volts permanent n'a fonctionné que quelques minutes.
J'ai fini avec beaucoup de travail par trouver un fusible 15 Amp grillé.
Ce fusible se trouve sur la boite de gestion de la prise attelage, dans la garniture gauche du coffre arrière.
Je pensais que le 12 volts était repris au niveau de la batterie, par un câble passant sous les garnitures intérieures du bas de caisse. Je n'ai pas vu ce câble ?
Ce branchement est-il normal ?
Le problème peut venir de la caravane ? mais avant de vérifier l'ampérage pompé sur ce 12 volts, je voudrais être sûr que le branchement est correct.(pour ne pas recommencer l'opération).
Merci de vos conseils et informations sur ce sujet
Bien cordialement
JM
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 12594
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Branchement prise remorque sur 3008   Ven 26 Fév - 16:53

bonjour

ton fusible a cramé quand tu as branché la caravane ?

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
miclon
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 26/02/2016
Localisation : 61

MessageSujet: Re: Branchement prise remorque sur 3008   Ven 26 Fév - 17:52

Non après quelques minutes de fonctionnement, le ventilateur du chauffage (au gaz) était en service. Je ne sais pas si c'est la mise en économie d'énergie qui aurait déclenché la fusion du fusible (F3) sur ce boitier.
JM
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 12594
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Branchement prise remorque sur 3008   Ven 26 Fév - 18:14

a mon avis c'est une surconsommation de ta caravane qui a cramé ton fusible

je ne pense pas que la batterie et le faisceau de la voiture soit prevu pour ce type d'utilisation

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
miclon
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 26/02/2016
Localisation : 61

MessageSujet: Re: Branchement prise remorque sur 3008   Ven 26 Fév - 19:12

Je vais vérifier coté caravane pour avoir une idée de l'ampérage consommé.
J'ai eu cette caravane avec un autre 3008 (modèle antérieur) sans aucun problème.
Le ventilateur du chauffage, ne tire pas beaucoup, c'est un petit ventilateur qui ne sert qu'à pulser l'air chaud dans des gaines. S'ajoute sans doute la résistance du Frigo, et le convertisseur 12/220 pour l'éclairage,mais c'est fait pour, et cela marchait sur l'autre voiture.
Je regarde de plus près tout cela.
Bonne soirée.
JM


Revenir en haut Aller en bas
2scenic
Petit Nouveau
Petit Nouveau
avatar

Messages : 21
Date d'inscription : 14/12/2015

MessageSujet: Re: Branchement prise remorque sur 3008   Ven 26 Fév - 22:17

Bonsoir miclon
Contrôle la consommation des équipements de ta caravane avec un ampèremètre pour contrôler si tes équipements consomment plus de 15 ampères
Bon courage
2scenic

Revenir en haut Aller en bas
miclon
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 26/02/2016
Localisation : 61

MessageSujet: Re: Branchement prise remorque sur 3008   Mer 2 Mar - 12:50

J'ai contrôlé l’ampérage des diverses sources de consommation sur ce 12 volts permanent. La quasi totalité des éclairages + le ventilateur du chauffage ne dépasse pas 10 ampères. Le frigo contrairement à ce que j'ai dit plus haut possède sa propre alimentation.
Bonjour
Donc je n'ai pas pu déterminer la cause de rupture du fusible (15A).
Je vais tenter de le remplacer pour voir ce qui va se passer ? (Avant remontage des garnitures)
J'envisage aussi, de déporter ce fusible pour ne pas avoir à démonter les garnitures du coffre pour le changer en cas de pépin.
Si problème, je passerai un câble direct jusqu'à la batterie, car je ne comprends pas comment cela se passe avec le boitier de gestion de la prise ? J'espère qu'il n'y a pas d'inconvénient ?
Merci pour votre éclairage
JM
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 12594
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: Branchement prise remorque sur 3008   Mer 2 Mar - 13:16

bonjour

verifie ton faisceau de la caravane si il n'est pas en court circuit

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
miclon
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 26/02/2016
Localisation : 61

MessageSujet: Re: Branchement prise remorque sur 3008   Ven 4 Mar - 10:46

Bonjour,
Je n'ai pas de court-circuit selon moi.
Je n'ai pas vérifié la totalité du faisceau de la caravanne, mais comme j'ai mesuré l'ampérage a partir de la prise, je pense que c'est oK dans toutes les configurations.
De plus cela fonctionnait très bien pendant toutes les vacances passées, mais sans le 12 Volts permanent qui ne sert qu'à l'éclairage interne, la ventilation et les deux pompes à eau, pendant le voyage et quand le secteur n'est pas raccordé.
Bien cordialement
JM
Revenir en haut Aller en bas
miclon
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 26/02/2016
Localisation : 61

MessageSujet: Re: Branchement prise remorque sur 3008   Jeu 10 Mar - 8:56

Bonjour,
Le problème semble résolu ? sans en connaitre la cause ce qui laisse un doute.
Les essais ont été faits voiture branchée sur la caravane après avoir remplacé le fusible 15 A.
Tous les éclairages plus le ventilateur chauffage ont tenu plus d'un quart d'heure. J'ai ajouté les pompes momentanément sans problème ?
J'ai déporté le fusible pour le rendre accessible sans démonter la garniture du coffre, c'est quand même galère pour un simple fusible !
Essais grandeur réelle sur la route en avril.
Merci pour vos suggestions.
JM


Revenir en haut Aller en bas
 

Branchement prise remorque sur 3008

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Autres Psa-