LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» C5 2.2 HDi, pb apres defap 3 ans apres
par peug89 Aujourd'hui à 22:30

» Rendre votre interface XS EVOLUTION équivalente à une originale!
par heineken Aujourd'hui à 22:21

» Clignotement voyant pression huile + message "vidanger huile moteur"
par hsfanou Aujourd'hui à 21:52

» Problèmes de démarrage Ford Mondéo 2.0 TDCI 115
par jeannot91 Aujourd'hui à 21:52

» réinstalation diagbox
par heineken Aujourd'hui à 21:41

» Avis avant achat
par heineken Aujourd'hui à 21:38

» Présentation de pascal
par heineken Aujourd'hui à 21:35

» can clip qui se deconnecte tout le temps RLT2002 v163
par heineken Aujourd'hui à 21:33

» Software SMEG/SMEG+/SMEGiV2
par Oly971 Aujourd'hui à 21:29

» probleme calage distribution 2L HDI 110 RHS
par cicicidu31 Aujourd'hui à 21:20

» Diag moto BMW
par gilcalvet Aujourd'hui à 21:11

» TUTO Supprimer le check contrôle des ampoules
par scorpium59 Aujourd'hui à 20:44

» Présentation de michel
par fred9545 Aujourd'hui à 19:27

» OBDAUTO ......SITE SERIEUX ?
par fred9545 Aujourd'hui à 18:54

» Présentation de Olivier
par heineken Aujourd'hui à 18:50

» Diag Range Rover L322
par Northmanbimmmer Aujourd'hui à 17:55

» bonjour tiguan 5 N . 140 cv de nov 2013
par Mike17 Aujourd'hui à 16:46

» Diagnostic sur F30 (2015)
par Nico76 Aujourd'hui à 16:35

» SCENIC 2 1.6L - Problème mise en sécurité boite
par jeager13 Aujourd'hui à 16:25

» Trou a l'acceleration 206 1.4 16s
par vincent112 Aujourd'hui à 16:19

» audi a4 1.8t 2002 BA
par roger69 Aujourd'hui à 16:12

» Code FSC pour mise à jour GPS
par elpopo Aujourd'hui à 13:51

» Génération du Code FSC sur E9x sans ICOM
par elpopo Aujourd'hui à 13:49

» Présentation de gilles
par heineken Aujourd'hui à 13:19

» Ultimate diag one
par jeager13 Aujourd'hui à 13:04

» Clio 2 1.5L DCI ne démarre pas, la batterie semble OK
par nanojohn Aujourd'hui à 12:31

» Présentation de yannick
par heineken Aujourd'hui à 12:22

» Présentation de Emmanuel
par heineken Aujourd'hui à 11:51

» rétraction rétroviseurs Q3
par flayosc Aujourd'hui à 10:28

» Présentation de jeanpierre
par heineken Aujourd'hui à 10:24

» Présentation de kevin
par heineken Aujourd'hui à 10:05

» Interface xs evolution non reconnue
par twof Aujourd'hui à 7:23

» keygen can clip MR Rorry
par renault Hier à 23:19

» Recherche VAG-COM VCDS
par manu62126 Hier à 21:28

» Infos can clip
par heineken Hier à 21:25

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par davmarie Hier à 21:14

» 806 2l hdi ne démarre plus
par le chat 60 Hier à 20:05

» Besoin d'aide pour programmer une clé de twingo année 2000
par fred9545 Hier à 19:17

» Présentation de corentin
par fred9545 Hier à 19:10

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par scorpium59 Hier à 18:53

Qui est en ligne ?
Il y a en tout 105 utilisateurs en ligne :: 12 Enregistrés, 1 Invisible et 92 Invités :: 2 Moteurs de recherche

alain54, aliasme34, bip bip, eltoss33, fouras22, gilcalvet, ozzo, paco268, paulcl, peug89, rani123, sampatico03

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (36)
 
@heineken (31)
 
@fred9545 (25)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 claquement moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
pierreb59
Petit Nouveau
Petit Nouveau


Messages : 12
Date d'inscription : 20/03/2016

MessageSujet: claquement moteur   Dim 20 Mar - 9:04

Rappel du premier message :

Bonjour j ai un claquement moteur a froid et a chaud moins pas de perte de puissance pas de fumée pas de voyant allumé
en route a l accelleration ca cliquette et la deceleration pas de bruit q en pensez vous ? ci joint le lien sur youtube merci d votre aide

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas

AuteurMessage
grib
Petit Nouveau
Petit Nouveau


Messages : 4
Date d'inscription : 18/01/2016

MessageSujet: Re: claquement moteur   Mar 7 Juin - 6:35

je ne sais pas où en est le sujet, mais le bruit de la vidéo, c'est clairement un bruit de poussoir hydraulique usé!
Revenir en haut Aller en bas
atom256
Connaisseur
Connaisseur


Messages : 254
Date d'inscription : 02/12/2014
Age : 46

MessageSujet: Re: claquement moteur   Mar 7 Juin - 9:28

Bonjour j'avais eut aussi comme un bruit de poussoir sur ma e60 pour rappel un bruit de poussoir reste tout le temps présent meme en décélération alors que un injecteur lui il emet moins de cliquetis ou bruit de poussoir en décélération. après changement injecteurs tout est rentrés en ordre
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: claquement moteur   Aujourd'hui à 23:27

Revenir en haut Aller en bas
 

claquement moteur

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Tuto Video Bmw-