LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Didier
par fred9545 Aujourd'hui à 20:41

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Fbinbin Aujourd'hui à 20:40

» Frein de parking Renault Scénic 2
par fred9545 Aujourd'hui à 19:39

» Présentation de Mike
par fred9545 Aujourd'hui à 19:37

» Relais de préchauffage
par marcordid Aujourd'hui à 19:18

» Nouveau : guide d'installation , d'utilisation et dépannage servicebox
par jokergbck Aujourd'hui à 19:12

» moteur ne demarre plus
par mikha13 Aujourd'hui à 19:12

» clip renault
par marinadoceu Aujourd'hui à 18:21

» Présentation de apos
par fred9545 Aujourd'hui à 18:18

» numero de vin
par dad24 Aujourd'hui à 17:47

» Présentation de Antonio
par fred9545 Aujourd'hui à 16:48

» Présentation de KARIM
par fred9545 Aujourd'hui à 14:45

» Présentation de laurent
par fred9545 Aujourd'hui à 14:34

» Présentation de Florent
par fred9545 Aujourd'hui à 14:17

» Présentation de denis
par fred9545 Aujourd'hui à 14:14

» Présentation de raymond
par fred9545 Aujourd'hui à 14:14

» Nouvelle instalation
par Phoenix062 Aujourd'hui à 12:13

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par eolix59 Aujourd'hui à 11:51

» message "corvet indispo" sur docbackup
par romuald28 Aujourd'hui à 10:35

» BMW_ISPI_ISTA-DATA_fr-FR_4.10.12
par djedy2 Aujourd'hui à 7:12

» bmw e46 330d dde
par gregevan59 Aujourd'hui à 5:31

» Présentation de Romuald
par romuald28 Hier à 23:40

» Petit sondage sur le forum
par surflanuit Hier à 21:32

» Présentation de djamel
par bribri59100 Hier à 21:13

» refection clé 306 HDI 2001 telecodage qui n'abouti pas ...
par Phil de fer Hier à 21:05

» impossible de me connecter sur w203 de 2001 avec wow
par vincent55 Hier à 21:00

» impossible de trouver dbcleaner
par fred9545 Hier à 20:32

» Problème PSA COM
par aigle459141 Hier à 20:25

» Présentation de daniel
par eolix59 Hier à 19:46

» Présentation de carlos
par fred9545 Hier à 19:15

» Recherche info pour CLIP
par tistou77 Hier à 19:12

» Rupture de dialogue pendant l'effacement défauts c3 1.4i
par JFPAT Hier à 18:52

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Hier à 18:39

» Présentation de pierre
par fred9545 Hier à 18:34

» XS evolution ne reconnaît plus le véhicule
par oups29 Hier à 17:26

» Problème au démarrage de ista-P, ouverture impossible
par bugess Hier à 17:14

» Présentation de Vince
par fred9545 Hier à 16:44

» présentation de lebaude
par fred9545 Hier à 16:44

» Présentation de julien
par fred9545 Hier à 16:42

» Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1
par Laprise Hier à 11:15

Qui est en ligne ?
Il y a en tout 243 utilisateurs en ligne :: 51 Enregistrés, 3 Invisibles et 189 Invités :: 2 Moteurs de recherche

aigle459141, airwax, Alexlesinge, Alliottom59, apos, Arragon, barroudeur444, betcyr, bip bip, bmag52, boomker, chico937, claude.n, cseeb, dad24, danybaby, dino36130, djedy2, doudou911, Fbinbin, flo2aix, freddy5923, gazman, jeager13, jose1967h, Jp59, kirifut, lalerde, lancien, lolo85v, Manu12, Max1956, MELENDEZ JEAN, moppom, nibor01, nounours626, omarzoro, petrab, RaphaelB, redpoker, romssy22, rosz9, shuyafu, sky.benny@hotmail.com, stedu45, steph070, takfarinas7, tifab77, xavos74, yoan, yovamax

Le record du nombre d'utilisateurs en ligne est de 335 le Dim 25 Mar - 19:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 Problème régulateur de vitesse Seat ibiza

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
haradrock
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 23/03/2016

MessageSujet: Problème régulateur de vitesse Seat ibiza   Mer 23 Mar - 20:47

Bonjour à tous, et merci de m'accueillir parmis vous.
Donc mon soucis ma seat ibiza 1.2tdi 75ch, ne veut plus faire fonctionner le régulateur.
Passage diag aucun défaut, mais quand je vais dans le test pédale et comodo, j'ai bien la pédale de frein, embreyage, et comodo qui réagissent, mais est-ce normal d'avoir 00000000 et non pas 00001000 quand je ne touche a rien?
Revenir en haut Aller en bas
vroumpicasso
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 15/03/2016

MessageSujet: Re: Problème régulateur de vitesse Seat ibiza   Ven 25 Mar - 12:46

Bonjour,

Non, ce n'est pas normal. Cela veut dire que ton régulateur n'est pas activé (le petit bouton peut être un peu oxydé, tu peux le manipuler gauche-droite plusieurs fois et remettre le VAG-COM).

Bon courage,
Revenir en haut Aller en bas
haradrock
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 23/03/2016

MessageSujet: Re: Problème régulateur de vitesse Seat ibiza   Ven 25 Mar - 13:17

D'accord j'ai déjà essayé plus de 20 fois sans succès. Quand je vaus dans test du commodo il me met 81 ce qui veut dire qu'il est activé non? Car si je met le petit bouton à droite sur off cette valeur passe à 0 qui signifie désactivé je suppose. Des que j'appuie sur un bouton comme le set le reset je vois la valeur 82 et 83 si je le rappelle bien. En tout cas tout mes boutons on l'air de répondre. Démonter le commodo et vérifier mes contacts est une bonne solution?
Revenir en haut Aller en bas
haradrock
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 23/03/2016

MessageSujet: Re: Problème régulateur de vitesse Seat ibiza   Lun 28 Mar - 15:39

up
Revenir en haut Aller en bas
david081
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 10/01/2017

MessageSujet: Re: Problème régulateur de vitesse Seat ibiza   Lun 16 Jan - 11:36

bonjour

J'avais le même soucis sur ma polo.
Il faut en effet que tu démontes la commande...avec un outil de démontage en plastique (et non pas un couteau ou un fin tournevis comme j'ai pu le lire ailleurs sinon tu vas abîmer le plastique).
Dégraissage et nettoyage des contacts et du petit circuit imprimé et tout devrait rentrer dans l'ordre ;-)
David
Revenir en haut Aller en bas
 

Problème régulateur de vitesse Seat ibiza

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Vw, Audi, Seat, Skoda :: Vw, Audi, Seat & Skoda :: Diagnostic VAG-