LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Tuto installation/utilisation ncsexpert en image
par atlantys02 Aujourd'hui à 1:58

» tutoriel Montage Amplis Logic7 "Dsp" E90/2007
par thouve Aujourd'hui à 0:58

» Présentation de alexandre
par zacfaa Aujourd'hui à 0:34

» allumé les phare a la fermeture de la voiture
par thouve Aujourd'hui à 0:15

» Présentation de Jean-Claude
par heineken Hier à 22:34

» Présentation de jluc
par heineken Hier à 22:33

» Présentation de Bernard
par heineken Hier à 22:32

» interface et oui encore
par heineken Hier à 22:29

» ESPACE 4 ventilateur Moteur se met en route dès le démarage
par Alexlesinge Hier à 22:22

» Problème feux de route
par thouve Hier à 21:01

» doc & schémas d'instalation alarme et centralisation
par abidalfar Hier à 20:54

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Hier à 20:32

» Problème embrayage
par fred9545 Hier à 20:15

» Présentation de Nail
par fred9545 Hier à 19:48

» Frein de parking Renault Scénic 2
par popeye05 Hier à 19:34

» Outil Maxiecu 2
par M57J-C Hier à 18:40

» Présentation de franck
par heineken Hier à 18:35

» Probleme injecteurs et info Outil diag TOYOTA land cruiser
par erwann Hier à 17:59

» probleme pas de puissance laguna 2 dci 100
par sined4751 Hier à 17:22

» pour interroger mon q5.
par patber Hier à 17:10

» Downgrade opcom 1.45 vers 139 [tuto]
par patber Hier à 17:05

» Présentation de Guy
par guygnolle Hier à 16:44

» Quel produit utilisé
par nounours626 Hier à 16:41

» panne batterie, scénic 2 ne démarre plus malgrès les cables
par sebr26 Hier à 12:56

» 2.2 DCi qui ne démarre pas
par sebr26 Hier à 12:49

» Remplacement FAP sur scenic 2 phase 2
par sebr26 Hier à 12:44

» Présentation de Daniel
par heineken Hier à 12:44

» Présentation de ary
par fred9545 Hier à 12:04

» Présentation de Serge
par Alexlesinge Hier à 11:30

» probleme injecteur clio 2 dci 65
par beebop Hier à 11:18

» Présentation de Paul
par heineken Hier à 9:46

» Purge ABS avec Lexia sur Xsara Picasso
par Hotlo Hier à 9:46

» Présentation de marc
par heineken Hier à 9:46

» Présentation de christophe
par heineken Hier à 9:45

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par raf31 Hier à 8:36

» code defaut P0215
par totof62131 Hier à 7:36

» BMW ISPI NEXT FR ( ISTA-D 3.50 et ISTA-P 3.56 )
par lifala Hier à 7:12

» Dialogys 4.56 mise à jour partiel
par Danix Hier à 6:54

» Présentation de Fred
par heineken Mer 7 Déc - 22:44

» Présentation de eric
par heineken Mer 7 Déc - 22:36

Qui est en ligne ?
Il y a en tout 44 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 40 Invités :: 1 Moteur de recherche

Alliottom59, atlantys02, patber, thouve

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (28)
 
@fred9545 (22)
 
@popeye05 (21)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 Problème démarrage a chaud Alfa 156

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
SEBEME72
Novice
Novice


Messages : 30
Date d'inscription : 01/04/2016
Localisation : LE MANS

MessageSujet: Problème démarrage a chaud Alfa 156   Lun 4 Avr - 10:17

Bonjour,

Voila mon problème.

J'ai une Alfa 156 1.9jtd 100cv de 2001, et lorsque le moteur est chaud et que j'arrête la voiture, impossible à redémarrer....je suis obligé d'attendre 15-20 min et ensuite elle démarre du premier coup....passage à la valise= aucuns défauts...

Quelqu'un à t-il déja rencontrer ce phénomène?

Merci d'avance pour votre aide

Seb


Dernière édition par SEBEME72 le Jeu 7 Avr - 8:27, édité 1 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14176
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Lun 4 Avr - 10:21

Bonjour,

as tu essayer de diagnostiqué ce véhicule quand il ne démarre pas ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
SEBEME72
Novice
Novice


Messages : 30
Date d'inscription : 01/04/2016
Localisation : LE MANS

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Lun 4 Avr - 10:28

Salut Alliottom59,
Oui et aucuns défauts...et le voyant de préchauffage est présent mais rien à faire....étrange

Seb
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14176
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Lun 4 Avr - 10:30

et les mesures paramètres ?

synchro
pression rail
antidémarrage
.....

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
SEBEME72
Novice
Novice


Messages : 30
Date d'inscription : 01/04/2016
Localisation : LE MANS

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Lun 4 Avr - 10:34

Je n'ai pas ces mesures. Pour l'antidémarrage j'ai éssayé avec les 2 clefs et idem...

Valise utilisée x431pro...peut etre faire un diag plus poussé avec un autre matériel
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14176
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Lun 4 Avr - 10:36

pour moi avec le launch tu dois y avoir accès.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
SEBEME72
Novice
Novice


Messages : 30
Date d'inscription : 01/04/2016
Localisation : LE MANS

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Lun 4 Avr - 10:39

Je vais pousser un peu plus loin avec le launch et je donnerais le retour

Merci

A+
Revenir en haut Aller en bas
SEBEME72
Novice
Novice


Messages : 30
Date d'inscription : 01/04/2016
Localisation : LE MANS

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Jeu 7 Avr - 8:20

Voici les nouvelles...suite à un conseil j'ai changé le capteur PMH et pour l'instant nickel...affaire à suivre mais cela n'explique pas qu'il n'y ai pas eu de défaut au diag...et pourquoi les coupures a chaud....

Seb
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2775
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Jeu 7 Avr - 10:00

salut ,

en effet bizarre qu'il n'y est pas de defaut ( memorisé ) .

pour le fait que ca soit a chaud , c'est que le capteur s’éloigne et perds sa cible ( dilatation thermique ) parfois suffit de repositionné le capteur par rapport a la cible .

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
lolo85v
Pilier du Forum
Pilier du Forum


Messages : 658
Date d'inscription : 25/02/2013

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Lun 11 Avr - 6:50

Bonjour si ton capteur pmh est hs il n'y a pas spécialement de défauts.

_________________
Je ne réponds pas aux demandes d'aide ou code en MP. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
SEBEME72
Novice
Novice


Messages : 30
Date d'inscription : 01/04/2016
Localisation : LE MANS

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Lun 11 Avr - 7:32

Tout s'explique alors....

Seb
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur


Messages : 340
Date d'inscription : 08/09/2015

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Lun 11 Avr - 15:12

salut
oui sur ces marques,le pmh est tres sensible
et ne te remonte pas en defaut
mais ce qui me semble etrange,c est que cela ne te fait ce tracas que a chaud
alors qu il devrait te le faire a tout les etats
en parametres reels,qu est ce que ca te donne?
notamment la sonde de temperature moteur?
le launch fait les parametres en reels,c est une section qu il faut bien regarder,quand meme
Revenir en haut Aller en bas
lolo85v
Pilier du Forum
Pilier du Forum


Messages : 658
Date d'inscription : 25/02/2013

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Lun 11 Avr - 15:15

sur nos alfa quand le capteur pmh merdouille cela ne le fait que principalement a chaud .

_________________
Je ne réponds pas aux demandes d'aide ou code en MP. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vico92
Petit Nouveau
Petit Nouveau


Messages : 11
Date d'inscription : 26/08/2015
Localisation : 92

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Jeu 21 Avr - 17:51

Sur les moteur JTD le capteur PMH est en contact avec l'huile et c'est pour cela qu'il merdent a chaud
A 90% jamais de défauts dans le calculateur moteur, mais si avec l'outils diagnostique tu te met sur tours moteur tu verra pendant ta phase de démarrage que le nombre de tours sera toujours a 0 ou alors va vaciller de 250 tr/min a 1500tr/min
Revenir en haut Aller en bas
jelustucru
Novice
Novice


Messages : 68
Date d'inscription : 12/10/2013

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Mer 13 Juil - 20:21

OUi panne connu capteur PMH d’ailleurs si tu continu la voiture fini par caler a chaud.

_________________
Pour toute pièces alfa 156,166,147  vous pouvez me Mp

Facebook Julien Pièces Alfa. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage a chaud Alfa 156   Aujourd'hui à 2:02

Revenir en haut Aller en bas
 

Problème démarrage a chaud Alfa 156

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Fiat, Alfaromeo, Lancia :: Fiat, Alfaroméo & Lancia :: Divers Fiat, Alfaromeo, Lancia-