LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Jean-Luc
par jeannot91 Aujourd'hui à 6:05

» Cartographie Navigation 2016 bmw
par AP.20141 Aujourd'hui à 3:13

» Présentation de samuel
par frecksam Aujourd'hui à 1:27

» Présentation de Jean Pierre
par jeager13 Hier à 23:59

» Bmw E90 325i swap moteur 3.0l
par rossi46numberone Hier à 22:50

» Ultimate diag one
par jeager13 Hier à 22:31

» PURGE EMBRAYAGE AUDI A3 TDI
par OLIVIER16 Hier à 21:46

» Diag Range Rover L322
par plp Hier à 20:33

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
par matrixmen19 Hier à 20:05

» diag RAM 1500
par lesrenier Hier à 19:20

» Défap alfa 159 2.0jtd
par fred9545 Hier à 19:00

» Mode "safe"
par fred9545 Hier à 18:59

» temperature moteur
par ave01 Hier à 18:56

» Présentation de stéphane
par hsfanou Hier à 18:47

» suppression FAP sur picasso 1.6 HDI 90CV ?
par jeremy72 Hier à 18:37

» Présentation de steven
par Mechanicker Hier à 18:12

» Présentation de Gérard
par Mechanicker Hier à 18:11

» Présentation de Thierry
par Mechanicker Hier à 18:10

» Présentation de Enzo
par Mechanicker Hier à 18:09

» RT3 France 2016-2017
par Mechanicker Hier à 17:55

» Besoin d'aide pour programmer une clé de twingo année 2000
par Alessiapia Hier à 16:46

» Présentation de zeic
par fred9545 Hier à 16:33

» BMW Launcher V4 inclus BMW STD TOOL 2.12 "datens 3.58.0.500" et d'autre log.
par Digidid Hier à 15:48

» Panne DAE modus
par jeager13 Hier à 15:38

» Présentation de jerome
par Alexlesinge Hier à 15:21

» erreur chargement cellule
par maxdo Hier à 15:01

» Airbag Dacia Sandero - problème démarrage
par Alexlesinge Hier à 15:01

» Présentation de maxdo
par heineken Hier à 14:55

» Probleme BMW X5 F15
par butufei Hier à 14:46

» Quel logiciel pour une passat VI avec un elm 327
par derf21 Hier à 14:20

» Présentation de CHRISTOPHE
par Mechanicker Hier à 14:17

» besoin d aide pour codage brake force display bmw e92
par charly69 Hier à 14:00

» Présentation de Patrick
par micka Hier à 13:39

» probléme aprés défapage citroen c8
par jean- Hier à 12:22

» Remise a zéro compteur de vidange C4 Aircross
par Mechanicker Hier à 12:10

» Présentation de bernard
par Mechanicker Hier à 12:06

» bonjour tiguan 5 N . 140 cv de nov 2013
par Mike17 Hier à 11:50

» BMW / Ranger rover L322
par Northmanbimmmer Hier à 10:20

» Présentation de dominique
par heineken Hier à 10:16

» Présentation de Eddy
par heineken Hier à 10:15

Qui est en ligne ?
Il y a en tout 73 utilisateurs en ligne :: 12 Enregistrés, 0 Invisible et 61 Invités :: 2 Moteurs de recherche

dave.fun, fedge, fred9545, jeannot91, jeremy72, phm59, popeye05, ritalo91, thefoxofguy, titiblanblan, tomsy, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (36)
 
@heineken (31)
 
@fred9545 (24)
 
@popeye05 (23)
 
@ulysse79 (16)
 
@micka (15)
 
@Digidid (14)
 
@scorpium59 (13)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub

Partagez | .
 

 Problème démarrage a chaud Alfa 156

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
SEBEME72
Novice
Novice


Messages : 28
Date d'inscription : 01/04/2016
Localisation : LE MANS

MessageSujet: Problème démarrage a chaud Alfa 156   Lun 4 Avr - 10:17

Bonjour,

Voila mon problème.

J'ai une Alfa 156 1.9jtd 100cv de 2001, et lorsque le moteur est chaud et que j'arrête la voiture, impossible à redémarrer....je suis obligé d'attendre 15-20 min et ensuite elle démarre du premier coup....passage à la valise= aucuns défauts...

Quelqu'un à t-il déja rencontrer ce phénomène?

Merci d'avance pour votre aide

Seb


Dernière édition par SEBEME72 le Jeu 7 Avr - 8:27, édité 1 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14386
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Lun 4 Avr - 10:21

Bonjour,

as tu essayer de diagnostiqué ce véhicule quand il ne démarre pas ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
SEBEME72
Novice
Novice


Messages : 28
Date d'inscription : 01/04/2016
Localisation : LE MANS

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Lun 4 Avr - 10:28

Salut Alliottom59,
Oui et aucuns défauts...et le voyant de préchauffage est présent mais rien à faire....étrange

Seb
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14386
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Lun 4 Avr - 10:30

et les mesures paramètres ?

synchro
pression rail
antidémarrage
.....

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
SEBEME72
Novice
Novice


Messages : 28
Date d'inscription : 01/04/2016
Localisation : LE MANS

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Lun 4 Avr - 10:34

Je n'ai pas ces mesures. Pour l'antidémarrage j'ai éssayé avec les 2 clefs et idem...

Valise utilisée x431pro...peut etre faire un diag plus poussé avec un autre matériel
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14386
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Lun 4 Avr - 10:36

pour moi avec le launch tu dois y avoir accès.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
SEBEME72
Novice
Novice


Messages : 28
Date d'inscription : 01/04/2016
Localisation : LE MANS

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Lun 4 Avr - 10:39

Je vais pousser un peu plus loin avec le launch et je donnerais le retour

Merci

A+
Revenir en haut Aller en bas
SEBEME72
Novice
Novice


Messages : 28
Date d'inscription : 01/04/2016
Localisation : LE MANS

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Jeu 7 Avr - 8:20

Voici les nouvelles...suite à un conseil j'ai changé le capteur PMH et pour l'instant nickel...affaire à suivre mais cela n'explique pas qu'il n'y ai pas eu de défaut au diag...et pourquoi les coupures a chaud....

Seb
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA


Messages : 2798
Date d'inscription : 25/10/2013
Age : 44
Localisation : poitou-charente

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Jeu 7 Avr - 10:00

salut ,

en effet bizarre qu'il n'y est pas de defaut ( memorisé ) .

pour le fait que ca soit a chaud , c'est que le capteur s’éloigne et perds sa cible ( dilatation thermique ) parfois suffit de repositionné le capteur par rapport a la cible .

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
lolo85v
Pilier du Forum
Pilier du Forum


Messages : 665
Date d'inscription : 25/02/2013

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Lun 11 Avr - 6:50

Bonjour si ton capteur pmh est hs il n'y a pas spécialement de défauts.

_________________
Je ne réponds pas aux demandes d'aide ou code en MP. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
SEBEME72
Novice
Novice


Messages : 28
Date d'inscription : 01/04/2016
Localisation : LE MANS

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Lun 11 Avr - 7:32

Tout s'explique alors....

Seb
Revenir en haut Aller en bas
run974
Connaisseur
Connaisseur


Messages : 356
Date d'inscription : 08/09/2015

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Lun 11 Avr - 15:12

salut
oui sur ces marques,le pmh est tres sensible
et ne te remonte pas en defaut
mais ce qui me semble etrange,c est que cela ne te fait ce tracas que a chaud
alors qu il devrait te le faire a tout les etats
en parametres reels,qu est ce que ca te donne?
notamment la sonde de temperature moteur?
le launch fait les parametres en reels,c est une section qu il faut bien regarder,quand meme
Revenir en haut Aller en bas
lolo85v
Pilier du Forum
Pilier du Forum


Messages : 665
Date d'inscription : 25/02/2013

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Lun 11 Avr - 15:15

sur nos alfa quand le capteur pmh merdouille cela ne le fait que principalement a chaud .

_________________
Je ne réponds pas aux demandes d'aide ou code en MP. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vico92
Petit Nouveau
Petit Nouveau


Messages : 11
Date d'inscription : 26/08/2015
Localisation : 92

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Jeu 21 Avr - 17:51

Sur les moteur JTD le capteur PMH est en contact avec l'huile et c'est pour cela qu'il merdent a chaud
A 90% jamais de défauts dans le calculateur moteur, mais si avec l'outils diagnostique tu te met sur tours moteur tu verra pendant ta phase de démarrage que le nombre de tours sera toujours a 0 ou alors va vaciller de 250 tr/min a 1500tr/min
Revenir en haut Aller en bas
jelustucru
Novice
Novice


Messages : 68
Date d'inscription : 12/10/2013

MessageSujet: Re: Problème démarrage a chaud Alfa 156   Mer 13 Juil - 20:21

OUi panne connu capteur PMH d’ailleurs si tu continu la voiture fini par caler a chaud.

_________________
Pour toute pièces alfa 156,166,147  vous pouvez me Mp

Facebook Julien Pièces Alfa. [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème démarrage a chaud Alfa 156   Aujourd'hui à 6:32

Revenir en haut Aller en bas
 

Problème démarrage a chaud Alfa 156

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Fiat, Alfaromeo, Lancia :: Fiat, Alfaroméo & Lancia :: Divers Fiat, Alfaromeo, Lancia-