LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Code P0420, Sonde OK, Pollution OK
par Alexlesinge Aujourd'hui à 7:21

» Vito ou les joies de la sécurité
par Bud42 Aujourd'hui à 7:11

» Présentation de daniel
par sholl Aujourd'hui à 6:31

» impossible de me connecter sur w203 de 2001 avec wow
par vincent55 Aujourd'hui à 6:12

» numero de vin
par diabolo Aujourd'hui à 6:12

» Présentation de Bud
par Bud42 Aujourd'hui à 6:06

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Aujourd'hui à 5:20

» Présentation de Chris
par heineken Hier à 22:36

» Présentation de rapahël
par heineken Hier à 22:34

» Présentation de antoine
par heineken Hier à 22:34

» Présentation de Cyril
par heineken Hier à 22:33

» Présentation de chiemesee
par heineken Hier à 22:32

» Présentation de marcel
par heineken Hier à 22:30

» Présentation de pascal
par heineken Hier à 22:29

» Présentation de henri
par heineken Hier à 22:29

» Présentation de Olivier du Tarn
par heineken Hier à 22:28

» Présentation de mike
par heineken Hier à 22:26

» Présentation de Pierre
par heineken Hier à 22:25

» Problème démarrage Master 2 ph2 DCI 140 suite R/P moteur
par boomer286 Hier à 21:01

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par toinee Hier à 20:24

» partner grand raid
par gary89 Hier à 20:07

» Outil Maxiecu 2
par freddy5923 Hier à 18:56

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer Hier à 16:34

» Remplacement FAP renault
par fabes Hier à 11:35

» seat leon 1.9 tdi
par FloOoW Hier à 9:30

» Clonage Bosch ECU
par Geri12 Hier à 8:02

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par claude.n Hier à 4:26

» Mb STAR C3/C4 ou SD Connect
par laurentk 24.04.18 19:31

» raz du journal des défauts
par lpmlpm 24.04.18 19:19

» Présentation de gilles
par Alexlesinge 24.04.18 18:28

» Présentation de serge
par Alexlesinge 24.04.18 18:27

» Véhicule ne démarre pas
par Alexlesinge 24.04.18 18:03

» ***can clip 174***
par criss57 24.04.18 17:10

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling 24.04.18 16:44

» Présentation de cyril
par evilofroad 24.04.18 16:43

» Présentation de Jerome
par heineken 24.04.18 16:29

» Présentation de jean claude
par heineken 24.04.18 16:28

» Présentation de Mohamed
par heineken 24.04.18 16:24

» Présentation de jm
par heineken 24.04.18 16:20

» Présentation de Eric
par heineken 24.04.18 16:19

Qui est en ligne ?
Il y a en tout 164 utilisateurs en ligne :: 46 Enregistrés, 1 Invisible et 117 Invités :: 2 Moteurs de recherche

1350, 30.roucky.06, aigle459141, Alexlesinge, amuitz, ATTOSS19, barroudeur444, betcyr, bibifoot, boomer286, Bud42, chevallier, chiemesee, cseeb, dad24, diabolo, ecutoool, fabes, fedge, firmsz, flomai, frelon71960, jm45, jose1967h, leborgne, lemmej, licitor, ludodepau, manu62126, marolles18, mohhizbar, moppom, nexuss66, nicko.martin, Nico215, pascal32, patouillard, patounix56, RaphaelB, reylulu, seb106, sophanarith, Stevens59, Thomas38, tifab77, tiguer22

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 Problème HID Xénon Peugeot 2008

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Giant038
Apprenti
Apprenti
avatar

Messages : 121
Date d'inscription : 06/01/2016
Age : 33
Localisation : 38500

MessageSujet: Problème HID Xénon Peugeot 2008   01.05.16 21:10

Bonjour tous le monde,  cheers

J'ai installé sur ma Peugeot 2008 un Kit HID Xénon pour remplacer les H7 halogènes d'origines.
J'ai mis des ballast canbus, des ampoules 55W 6000K et des modules anti-erreur qui ne sont rien d'autre que des capacités.
L'installation fonctionne bien, pas de défaut ampoule grillé au tableau de bord, mais en faisant un diag avec DiagBox, j'ai 2 défauts de pilotage des feux de croisement avant droite/gauche, Circuit ouvert ou court-circuit au plus.
J'ai déjà vu ce message, quand j'ai mis de la Led dans mon plafonnier qui n’était pas anti-erreur odb. Mais le vendeur fournissait avec une résistance de 470 Ohm a coupler avec la Led et là je n'ai plus eu le défaut.
Ensuite j'ai vu dans le Télécodage du BSI, qu'il était possible de changer le type d'ampoule dans les phares (Halogène simple filament, halogène double filament, Led, Ampoule à décharge et Ampoule standard).
J'ai essayé tous ces modes mais rien n'y fait.
Avec le mode Led les feux scintillent. Avec le mode Ampoule à décharge, qui font parti des Xénons, j'ai toujours le défaut.
J'ai essayé sans module anti-erreur (la capacité), le défaut est présent, puis j'ai mis une résistance de 470 Ohm et je n'ai plus de défaut mais pas pour longtemps, il revient.

Est ce que quelqu'un aurait une petit idée scratch ?
Ou avez vous eu le même défaut?
Dois-je installer une résistance 50W6R en parallèle?

Cordialement.

_________________
Parfois, on ne peut faire confiance qu'à soi-même.


Dernière édition par Giant038 le 16.12.16 5:28, édité 1 fois
Revenir en haut Aller en bas
Giant038
Apprenti
Apprenti
avatar

Messages : 121
Date d'inscription : 06/01/2016
Age : 33
Localisation : 38500

MessageSujet: Re: Problème HID Xénon Peugeot 2008   16.12.16 5:28

Problème résolu en achetant de la qualité.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Parfois, on ne peut faire confiance qu'à soi-même.
Revenir en haut Aller en bas
matrixmen19
Novice
Novice
avatar

Messages : 47
Date d'inscription : 02/11/2016
Age : 32
Localisation : meuse

MessageSujet: Re: Problème HID Xénon Peugeot 2008   16.12.16 22:11

bonjour
franchement j'ai déjà acheté sur plusieurs site des led mais franchement rien ne vaut ledperf c'est vrais il sont un peut plus chers mais j'ai jamais rien eu a dire dessus !
Revenir en haut Aller en bas
 

Problème HID Xénon Peugeot 2008

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-