LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de david
par heineken Aujourd'hui à 22:00

» Présentation de OMAR
par heineken Aujourd'hui à 21:58

» Courroie de distribution (mais laquelle prendre )
par heineken Aujourd'hui à 21:38

» Reprogrammation calculateur espace 3 avec Can Clip
par freddy5923 Aujourd'hui à 19:42

» remise à zéro maintenance scénic 3
par KaiserG Aujourd'hui à 19:18

» Présentation de Florian
par fred9545 Aujourd'hui à 19:09

» Présentation de tony
par fred9545 Aujourd'hui à 19:05

» voyant ABS " service " allumé
par fennec44 Aujourd'hui à 18:40

» probléme de démarage sur opel zafira 1.8 16v bva an 2000
par wagner Aujourd'hui à 18:31

» Présentation de Jean Yves
par fred9545 Aujourd'hui à 18:24

» Présentation de bruno
par fred9545 Aujourd'hui à 18:17

» Diagbox et win 7
par saco Aujourd'hui à 18:03

» 320D E46 ne demarre pas
par jacques33 Aujourd'hui à 17:48

» Présentation de Franck
par zargote Aujourd'hui à 17:24

» Présentation de robert
par heineken Aujourd'hui à 17:09

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par macgivrer Aujourd'hui à 16:57

» Egr off 407 1.6hdi
par Kokahin Aujourd'hui à 16:57

» Présentation de 2pac
par fred9545 Aujourd'hui à 16:45

» codage des sp daten
par Bmwpsa Aujourd'hui à 16:25

» Régénération forcée fap
par PlessE90 Aujourd'hui à 15:51

» Présentation de nicolas
par fred9545 Aujourd'hui à 15:50

» BMW 530 D NE DEMARRE PAS
par PlessE90 Aujourd'hui à 15:34

» Présentation de Francis
par fred9545 Aujourd'hui à 15:29

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par cordosx Aujourd'hui à 15:25

» a.u.t.o.d.a.t.a
par momo34 Aujourd'hui à 15:23

» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par raf94 Aujourd'hui à 15:05

» Présentation de alain
par fred9545 Aujourd'hui à 14:58

» Panne injection clio 1.5 DCI
par shocker Aujourd'hui à 14:11

» Sqlite FR de ISTA-D 4.03.21
par Bmwpsa Aujourd'hui à 13:38

» can clip v166
par momo34 Aujourd'hui à 13:16

» Perte de puissance citroen c2 1.4 hdi
par remy28 Aujourd'hui à 12:49

» Présentation de tarek
par fred9545 Aujourd'hui à 11:31

» Présentation de bob
par fred9545 Aujourd'hui à 11:29

» C8 problème d'airbag
par ds150 Aujourd'hui à 10:33

» Petite aide pour premier telecodage
par friedje Aujourd'hui à 9:52

» Présentation de Joseph
par heineken Aujourd'hui à 7:15

» Présentation de Bibou
par heineken Aujourd'hui à 7:10

» panne intermittente concernant la pompe à essence 205
par barbth Aujourd'hui à 2:40

» Présentation de micka
par fred9545 Aujourd'hui à 1:46

» Image ISO SEDRE et DocBackup
par GILLES60 Hier à 23:02

Qui est en ligne ?
Il y a en tout 136 utilisateurs en ligne :: 27 Enregistrés, 2 Invisibles et 107 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, amstel, bmsmart, busio, ds150, eurocar, evertop, Gep74, HABIBOU28, hakimalg, Kokahin, lames, Manu99, Mayoka, medmed, moppom, olivier3.2, peter34, popeye05, renault, roro31, shocker, ThePunisher37, Tramis, tupack, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 Problème HID Xénon Peugeot 2008

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Giant038
Apprenti
Apprenti
avatar

Messages : 100
Date d'inscription : 06/01/2016
Age : 32
Localisation : 38500

MessageSujet: Problème HID Xénon Peugeot 2008   Dim 1 Mai - 21:10

Bonjour tous le monde,  cheers

J'ai installé sur ma Peugeot 2008 un Kit HID Xénon pour remplacer les H7 halogènes d'origines.
J'ai mis des ballast canbus, des ampoules 55W 6000K et des modules anti-erreur qui ne sont rien d'autre que des capacités.
L'installation fonctionne bien, pas de défaut ampoule grillé au tableau de bord, mais en faisant un diag avec DiagBox, j'ai 2 défauts de pilotage des feux de croisement avant droite/gauche, Circuit ouvert ou court-circuit au plus.
J'ai déjà vu ce message, quand j'ai mis de la Led dans mon plafonnier qui n’était pas anti-erreur odb. Mais le vendeur fournissait avec une résistance de 470 Ohm a coupler avec la Led et là je n'ai plus eu le défaut.
Ensuite j'ai vu dans le Télécodage du BSI, qu'il était possible de changer le type d'ampoule dans les phares (Halogène simple filament, halogène double filament, Led, Ampoule à décharge et Ampoule standard).
J'ai essayé tous ces modes mais rien n'y fait.
Avec le mode Led les feux scintillent. Avec le mode Ampoule à décharge, qui font parti des Xénons, j'ai toujours le défaut.
J'ai essayé sans module anti-erreur (la capacité), le défaut est présent, puis j'ai mis une résistance de 470 Ohm et je n'ai plus de défaut mais pas pour longtemps, il revient.

Est ce que quelqu'un aurait une petit idée scratch ?
Ou avez vous eu le même défaut?
Dois-je installer une résistance 50W6R en parallèle?

Cordialement.

_________________
Parfois, on ne peut faire confiance qu'à soi-même.


Dernière édition par Giant038 le Ven 16 Déc - 5:28, édité 1 fois
Revenir en haut Aller en bas
Giant038
Apprenti
Apprenti
avatar

Messages : 100
Date d'inscription : 06/01/2016
Age : 32
Localisation : 38500

MessageSujet: Re: Problème HID Xénon Peugeot 2008   Ven 16 Déc - 5:28

Problème résolu en achetant de la qualité.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Parfois, on ne peut faire confiance qu'à soi-même.
Revenir en haut Aller en bas
matrixmen19
Novice
Novice
avatar

Messages : 38
Date d'inscription : 02/11/2016
Age : 31
Localisation : meuse

MessageSujet: Re: Problème HID Xénon Peugeot 2008   Ven 16 Déc - 22:11

bonjour
franchement j'ai déjà acheté sur plusieurs site des led mais franchement rien ne vaut ledperf c'est vrais il sont un peut plus chers mais j'ai jamais rien eu a dire dessus !
Revenir en haut Aller en bas
 

Problème HID Xénon Peugeot 2008

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-