LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Christophe
par djcanet Aujourd'hui à 18:33

» Présentation de abdel
par mothoom Aujourd'hui à 18:14

» BMW 330 2004 ne démarre pas a tous les coups.
par biggugus Aujourd'hui à 18:08

» aide pour trouver un pc+logiciel
par outlaw44 Aujourd'hui à 16:42

» Conseil avant RE-achat
par jeremy72 Aujourd'hui à 16:41

» Turbo HS suite défapage + décata
par gt67250 Aujourd'hui à 15:14

» BOXER 2.2 HDY CODE P1320 REFUSE DE DEMARER
par CLAUDEDU67 Aujourd'hui à 14:14

» mon interface vci non reconnue sur port usb.
par aigle459141 Aujourd'hui à 13:54

» Présentation de sebastien
par blackie78 Aujourd'hui à 13:47

» CT refusé sur scenic2 pour voyant défaut moteur qui ne s'allume pas
par Alexlesinge Aujourd'hui à 13:28

» vidanger, changer et purger le liquide de frein
par fandf Aujourd'hui à 13:26

» L'allume cigare a t'il un + après contact?
par GiGi57 Aujourd'hui à 13:03

» Rheingold Standalone 3.56.21
par jc92120 Aujourd'hui à 10:41

» inpa et windows 10
par jc92120 Aujourd'hui à 10:41

» probleme instalation tecdoc 2015
par vanos77 Aujourd'hui à 10:24

» BMW Road Map Europe Professional 2017
par Digidid Aujourd'hui à 9:23

» Présentation de daniel
par GARAGE DANY Aujourd'hui à 0:56

» Présentation de Marcelo
par maverick1967 Hier à 22:24

» Présentation de laurent
par laurb7 Hier à 20:49

» Présentation de christian
par fenger Hier à 20:24

» boite à vitesse 1.4hdi..... HS
par berger2 Hier à 19:24

» Présentation de Olivier
par fred9545 Hier à 18:39

» Présentation de Totoro
par fred9545 Hier à 18:25

» Présentation de Michel
par fred9545 Hier à 18:24

» Présentation de alain
par fred9545 Hier à 18:24

» Présentation de sebastien
par fred9545 Hier à 18:23

» Présentation de CHRISTOPHER
par fred9545 Hier à 18:22

» Présentation de Michel
par fred9545 Hier à 18:22

» Présentation de cristof
par fred9545 Hier à 18:20

» Telecodage SMEG IV2 208
par mulder36 Hier à 17:59

» Comment télécoder le Boitier de Servitude Remorque sur une DS4 (ou C4 II)
par horlaville Hier à 16:58

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par seb60 Hier à 15:06

» Conseil avant achat - interface pour prog
par myst91 Hier à 11:47

» code pin 307 hdi fap de 2007
par zingilingiling Dim 23 Juil - 23:02

» clim se declanche mais ne fait pas de froid
par fandf Dim 23 Juil - 20:38

» Panne feux directionnel 530d E60 2004
par PlessE90 Dim 23 Juil - 20:12

» fenetre dos a l'allumage
par papymousse21 Dim 23 Juil - 15:31

» defap 307 hdi 2l 136cv
par bastos36 Dim 23 Juil - 15:16

» ATRIS Technik 2016.1 FR
par Digidid Dim 23 Juil - 14:57

» Présentation de matt
par fred9545 Dim 23 Juil - 13:57

Qui est en ligne ?
Il y a en tout 230 utilisateurs en ligne :: 48 Enregistrés, 0 Invisible et 182 Invités :: 1 Moteur de recherche

abeely, aigle459141, alain54, Alessiapia, Alliottom59, barcopolo66, bauduinlucas, biggugus, claude.n, CLAUDEDU67, cougars6425, dams37, Darkman25, djcanet, fandf, fedge, fennec44, fred9545, gerjer972, hadjibobb, jc92120, kayzeur18, laurent87, ludo62420, manu62126, moppom, mothoom, nico2659, Ninisss, nounours626, NoUrS2K, npk66, orionml, paillote13, PlessE90, popeye05, pote, rakam29, remycox, remyj, rescator 54, ryak, sator 1966, tibo42140, trajouce, vanos77, Wally314, yannprog

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@Alliottom59 (57)
 
@heineken (57)
 
@fred9545 (37)
 
@popeye05 (31)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@Euzen (12)
 
Pub
Partagez | .
 

 probleme golf 4 1l4

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: probleme golf 4 1l4   Mar 10 Mai - 23:32

bonjour mpps me marque ce default sur lecture calculateur bosch me 7.5 kline :

"from 1999 dbw on eprom am29f400/800 if error try pulling dash fuse"

quelqu'un pourrais m'aiguiller. voiture ne demmarre plus alim et masse calculo et obd ok aucune com possible avec : actia multidiag , bosch kts 540 , @utocom , wow. merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14931
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme golf 4 1l4   Mar 10 Mai - 23:37

Bonjour
Déjà pourquoi vouloir passer mpps la dessus ?
Quand tu dis rien ne passent !!! Impossible de diagnostic le calculo moteur ou tout les calculo ?
Alimentations vérifiés comment multimetre ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Guyguy307
Pro
Pro
avatar

Messages : 547
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: probleme golf 4 1l4   Mer 11 Mai - 9:51

salut Alliotom , les alims on était contrôler au metrix ainsi que les masses et les continuité . Je suis sur du coup. Quand je dit que rien ne passe , c'est a dire que je n'est pas accès au calculo moteur. Les autre oui mème soucis que sur ma toyota (post autre marque). Le premier souci que j'ai observer est le fusible apc griller , j'ai remplacer et re-griller puis comme par magie maintenant il ne grille plus. j'ai remonter la ligne jusqu'au ecu et bobine d'allumage ainsi que contrôle faisceaux ohmmètre et visuel et tout est ok.Le seul shema électrique que j'ai est celui fournit par wow. merci bien

_________________
merci=main verte
Revenir en haut Aller en bas
 

probleme golf 4 1l4

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Vw, Audi, Seat, Skoda :: Vw, Audi, Seat & Skoda :: Diagnostic VAG-