LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» ABS absent dans telecodage calculateur moteur ??????
par M57J-C Aujourd'hui à 16:17

» Ista D 4.03.31 et ista-p 3.60.4
par ave01 Aujourd'hui à 15:41

» Présentation de Lounesse
par louns77 Aujourd'hui à 15:01

» Présentation de ABDELKADER
par ahamidat Aujourd'hui à 14:48

» Clip V167 version complète
par aigle459141 Aujourd'hui à 14:29

» Panne clignotants
par ouistiti13 Aujourd'hui à 14:24

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 Aujourd'hui à 14:22

» vibration et fumé blanche 330d [ résolu ]
par toto3428 Aujourd'hui à 11:35

» Présentation de MO
par fred9545 Aujourd'hui à 11:32

» Version Logicielle Equipements Télématique
par huyusukesan Aujourd'hui à 10:37

» Présentation de hoxys
par hoxys Aujourd'hui à 10:28

» Ista p Terminal change
par Northmanbimmmer Aujourd'hui à 10:04

» Témoin rouge airbag
par Finalshaare69 Aujourd'hui à 9:19

» Présentation de feddo
par feddo Aujourd'hui à 8:25

» Présentation de FEDDO
par heineken Aujourd'hui à 8:21

» Présentation de maxime
par max84 Aujourd'hui à 8:18

» Présentation de GERALD
par heineken Aujourd'hui à 8:06

» SCHEMA ELECTRIQUE 307 PHASE 1
par Jany Aujourd'hui à 8:01

» Présentation de olivier
par Alexlesinge Aujourd'hui à 7:06

» Présentation de 2cam
par Alexlesinge Aujourd'hui à 7:03

» Présentation de JEAN LUC
par Alexlesinge Aujourd'hui à 7:01

» Panne DA citroen Saxo 1.5D ou 106 Peugeot
par flav14 Aujourd'hui à 6:53

» Présentation de bernard
par Alexlesinge Aujourd'hui à 6:38

» clio2 dci 1.5 année 2006 68ch demarre pas
par rafale11 Aujourd'hui à 5:56

» Cle Clio 2
par fonfonse Hier à 19:51

» Distribution peugeot 207 1.4Hdi
par jacky31 Hier à 19:27

» Présentation de greg
par bouly Hier à 19:02

» coupure picasso dv6
par Alliottom59 Hier à 13:26

» Présentation de titeuf
par fred9545 Hier à 11:27

» Présentation de Loic
par fred9545 Hier à 11:23

» Présentation de ayoub
par fred9545 Hier à 11:20

» Présentation de DAVID
par fred9545 Hier à 11:16

» Présentation de stef
par fred9545 Hier à 11:15

» Présentation de gerard
par fred9545 Hier à 11:14

» KKL sur renault megane 2 ????
par manu62126 Hier à 10:16

» Problème de programmation pompe injection IDS et VCM2 clone
par neo_13 Hier à 7:29

» Probleme DiagBox
par heineken Hier à 6:53

» resultat diag
par zafira59159 Hier à 5:00

» Defap calculateur siemens sid 803a
par Cainfri Hier à 0:44

» Présentation de FARID
par terminator1000 Ven 26 Mai 2017 - 19:15

Qui est en ligne ?
Il y a en tout 206 utilisateurs en ligne :: 41 Enregistrés, 0 Invisible et 165 Invités :: 2 Moteurs de recherche

1350, africa86, ahamidat, aigle459141, alain54, Alexlesinge, Alliottom59, ave01, Azerty1507, claude.n, coudy, ERIC LJ77, fandf, fennec44, flav14, fred9545, freddy5923, fredoes, Guyguy307, huyusukesan, jc92120, jdiag45@gmx.fr, jeremy72, jerryjames, joe93, kayzeur18, laporte29, louns77, M57J-C, manu62126, minnie46, moppom, neo_13, olivmario, pascal, popeye05, raf94, scorpium59, sylv2603, toto3428, vts32

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû 2014 - 17:00
Membres les plus tagués
@heineken (55)
 
@Alliottom59 (54)
 
@fred9545 (36)
 
@popeye05 (30)
 
@Digidid (19)
 
@ulysse79 (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 probleme golf 4 1l4

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Guyguy307
Pro
Pro
avatar

Messages : 537
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: probleme golf 4 1l4   Mar 10 Mai 2016 - 21:32

bonjour mpps me marque ce default sur lecture calculateur bosch me 7.5 kline :

"from 1999 dbw on eprom am29f400/800 if error try pulling dash fuse"

quelqu'un pourrais m'aiguiller. voiture ne demmarre plus alim et masse calculo et obd ok aucune com possible avec : actia multidiag , bosch kts 540 , @utocom , wow. merci
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 14795
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: probleme golf 4 1l4   Mar 10 Mai 2016 - 21:37

Bonjour
Déjà pourquoi vouloir passer mpps la dessus ?
Quand tu dis rien ne passent !!! Impossible de diagnostic le calculo moteur ou tout les calculo ?
Alimentations vérifiés comment multimetre ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Guyguy307
Pro
Pro
avatar

Messages : 537
Date d'inscription : 09/04/2016
Age : 33
Localisation : 31000 toulouse

MessageSujet: Re: probleme golf 4 1l4   Mer 11 Mai 2016 - 7:51

salut Alliotom , les alims on était contrôler au metrix ainsi que les masses et les continuité . Je suis sur du coup. Quand je dit que rien ne passe , c'est a dire que je n'est pas accès au calculo moteur. Les autre oui mème soucis que sur ma toyota (post autre marque). Le premier souci que j'ai observer est le fusible apc griller , j'ai remplacer et re-griller puis comme par magie maintenant il ne grille plus. j'ai remonter la ligne jusqu'au ecu et bobine d'allumage ainsi que contrôle faisceaux ohmmètre et visuel et tout est ok.Le seul shema électrique que j'ai est celui fournit par wow. merci bien

_________________
merci=main verte
Revenir en haut Aller en bas
 

probleme golf 4 1l4

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Vw, Audi, Seat, Skoda :: Vw, Audi, Seat & Skoda :: Diagnostic VAG-