LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de charle
par karlid Hier à 23:10

» Présentation de Fahim
par heineken Hier à 22:37

» Présentation de Philippe
par heineken Hier à 22:36

» Données clé EPROM
par bass75 Hier à 20:44

» codage des sp daten
par atom256 Hier à 20:39

» Defaut direction active e70
par Digidid Hier à 20:21

» ISTA/P demande d'info
par patrick33000 Hier à 20:11

» Configurer Ista-D avec interface K+Dcan
par bzouf57 Hier à 19:48

» attache remorque
par jeager13 Hier à 19:46

» Les relais principe, fonctionnement et test
par medmed Hier à 19:42

» Absence de dialogue BSI 307 2.0 Hdi 110
par Alliottom59 Hier à 19:41

» BMW ISTA-D 4.02.30 FR
par Digidid Hier à 19:32

» Impossible de demarrer kangoo 1l5 dci
par elmatadorblanco Hier à 19:20

» Clio 2 1.5L DCI ne démarre pas, la batterie semble OK
par Alexlesinge Hier à 19:18

» Peut t'on remplacer soit meme l'interieur d'un fap/cata?
par spad8062 Hier à 19:07

» Présentation de sylvain
par Alliottom59 Hier à 19:05

» Présentation de DANIEL
par heineken Hier à 19:02

» Présentation de ARNAUD
par heineken Hier à 18:59

» programmation carte vierge laguna 2
par Alexlesinge Hier à 18:58

» Présentation de paul
par heineken Hier à 18:55

» Présentation de Jacques
par heineken Hier à 18:52

» Présentation de amed
par heineken Hier à 18:51

» niveau additif gasoil
par gege83 Hier à 18:49

» restauration de ma 504 cabriolet de 1973
par zingilingiling Hier à 18:33

» Pignon denté vilbrequin renault nissan 2.0 dci
par MICHELSTAR Hier à 18:33

» installation des soft sur disque dur en usb
par schenk Hier à 18:07

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Shiraan Hier à 17:49

» Présentation de secret
par micka Hier à 16:43

» Programmation et codage
par avaiti Hier à 16:15

» synoptique des bus et ecu 745i e65
par bugess Hier à 16:13

» can clip 165
par jeremy72 Hier à 15:38

» Default retracteur de ceinture passagé arriere
par madoss Hier à 14:39

» Présentation de laurent
par fred9545 Hier à 13:35

» Erreur EWS - Husqvarna Nuda 900
par Kr33per Hier à 13:11

» RENAULT Dialogys 4.47 FULL FRENCH
par autodiagauto Hier à 12:50

» clip V164 sur win 7 x86
par fred9545 Hier à 12:29

» Présentation de Fabrice
par fred9545 Hier à 12:11

» Présentation de romain
par fred9545 Hier à 10:11

» Présentation de Remz
par fred9545 Hier à 10:10

» Présentation de freddy
par fred9545 Hier à 10:09

Qui est en ligne ?
Il y a en tout 86 utilisateurs en ligne :: 6 Enregistrés, 0 Invisible et 80 Invités :: 1 Moteur de recherche

Ck77, gitano69, Michel13, rosz9, Yaln, zago

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (47)
 
@heineken (41)
 
@fred9545 (27)
 
@popeye05 (26)
 
@ulysse79 (18)
 
@micka (15)
 
@scorpium59 (14)
 
@Digidid (14)
 
@Guyguy307 (12)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 je ne me souviens plus ***

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jeremy72
Pro
Pro


Messages : 728
Date d'inscription : 03/08/2014
Age : 44
Localisation : sur terre

MessageSujet: je ne me souviens plus ***   Ven 23 Sep - 6:13

salut, j'ai une erreur après avoir installé clip 136 , bios 1 corrompu  contacté la hotline
je ne me rappel plus si c'est parce qu’il reste des traces d'une anciennes version ou si c'est parce que mon Windows et pas a jour ?

_________________
Je ne fais pas grand-chose, mais tout le temps.


Dernière édition par jeremy72 le Ven 23 Sep - 18:04, édité 1 fois
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur


Messages : 10834
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: je ne me souviens plus ***   Ven 23 Sep - 6:35

Salut
Tu as cloner ton DD ?
Si oui ça viens de ton activation il faut réactiver avec le rsrwin au lieu de la boîte à clé ( j'ai trouvé ça sur TE)

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
jeremy72
Pro
Pro


Messages : 728
Date d'inscription : 03/08/2014
Age : 44
Localisation : sur terre

MessageSujet: Re: je ne me souviens plus ***   Ven 23 Sep - 7:09

ok merci j'essai

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 930
Date d'inscription : 02/05/2016
Age : 20
Localisation : 06

MessageSujet: Re: je ne me souviens plus ***   Ven 23 Sep - 11:16

Bonjour Jérémy,
J'ai souvent eu ce message en tentant d'injecter une image complète issue d'un PC identique mais avec un numéro de série ou version de bios différente (protection anti-clonage). Jouer avec l'horloge du bios (année et mois, donc date de validité) conduit aussi à ce problème.
Cordialement,
Revenir en haut Aller en bas
jeremy72
Pro
Pro


Messages : 728
Date d'inscription : 03/08/2014
Age : 44
Localisation : sur terre

MessageSujet: Re: je ne me souviens plus ***   Ven 23 Sep - 11:29

ok merci j’essaie de faire un pc pour un pote et je dois vieillir, je n'arrive a rien

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
Alexlesinge
Pilier du Forum
Pilier du Forum


Messages : 930
Date d'inscription : 02/05/2016
Age : 20
Localisation : 06

MessageSujet: Re: je ne me souviens plus ***   Ven 23 Sep - 11:37

Re,
Donc vous avez injecté une image système complète d'un P.C. similaire?
Si oui, comme conseillé par le très grand Docteur Fred, il va falloir effacer les logs d'erreur et valider à nouveau.
Cdt,
Revenir en haut Aller en bas
jeremy72
Pro
Pro


Messages : 728
Date d'inscription : 03/08/2014
Age : 44
Localisation : sur terre

MessageSujet: Re: je ne me souviens plus ***   Ven 23 Sep - 12:00

en fait il m'a donné son pc pour réinstaller, il y avait une version clip159 qui ne fonctionné pas ( normale car il y avait multidiag 1/2015 d'installé ) j'ai tous supprimer et installé la v 136 qui elle fonctionne avec multidiag
donc je vais tenté de réactiver avec le rsrwin

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
jeremy72
Pro
Pro


Messages : 728
Date d'inscription : 03/08/2014
Age : 44
Localisation : sur terre

MessageSujet: Re: je ne me souviens plus ***   Ven 23 Sep - 18:03

c'est bon réactiver avec le crack

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
fred9545
Modérateur
Modérateur


Messages : 10834
Date d'inscription : 11/12/2012
Age : 55
Localisation : mon cul sur le fauteuil devant l'écran (95)

MessageSujet: Re: je ne me souviens plus ***   Ven 23 Sep - 18:11


_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
 

je ne me souviens plus ***

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-