LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» finaliser installation Ista D impossible
par willau Aujourd'hui à 21:00

» Remise a sero niveau addtif insuffisant suite changement poche sur Grand c4 picasso 2007
par tialexrs21 Aujourd'hui à 20:36

» Présentation de nicolas
par marolls80 Aujourd'hui à 20:29

» panne de demarrage megane 2 CC
par Alliottom59 Aujourd'hui à 20:04

» Présentation de Salvatore
par salvatore35 Aujourd'hui à 19:08

» probleme de declenchement DSC
par calya28 Aujourd'hui à 17:26

» CAN Clip v183
par heineken Aujourd'hui à 14:18

» Emplacement relais de prechauffage ford transit 2005
par MecaPWM Aujourd'hui à 13:37

» Présentation de Jimmy
par suprajim Aujourd'hui à 12:48

» Présentation de Frederique
par fred9545 Aujourd'hui à 12:41

» Présentation de fred
par fred9545 Aujourd'hui à 12:41

» Coder nouvelle batterie avec ISTA P
par fred9545 Aujourd'hui à 12:28

» Codes défaut P0263 P0266 et P0272
par rodo83 Aujourd'hui à 7:45

» Sqlite-FR-Ista-D-4.05
par scorpium59 Aujourd'hui à 7:29

» Interface avant achat
par bernardbe Aujourd'hui à 7:14

» comment désactiver les bip ceinture
par Abce Aujourd'hui à 5:26

» Clio II 1.5 dCi 70 - Problème de démarrage
par Alliottom59 Hier à 23:22

» Présentation de Marc
par fred9545 Hier à 16:41

» Clio2 phII (2004) - 1.5dCI - ne démarre pas
par Alexlesinge Hier à 12:07

» Code défaut p2127 sur 308 1.6hdi 110cv
par Nico34 Hier à 11:27

» Changement d'embrayage C3 Sensodrive.
par airone Hier à 10:43

» problème connexion pompe additif sur 3008
par Fabouf60 Hier à 7:17

» Pas de défaut mais risque de colmatage FAP
par OtarArthur 16.01.19 23:38

» Présentation de Olivier
par Alexlesinge 16.01.19 22:43

» Présentation de jose
par Alexlesinge 16.01.19 22:42

» Présentation de xavier
par Alexlesinge 16.01.19 22:41

» Présentation de Yann
par Alexlesinge 16.01.19 22:41

» Présentation de Sébastien
par Alexlesinge 16.01.19 22:40

» Présentation de José
par Alexlesinge 16.01.19 22:39

» Présentation de eric
par Alexlesinge 16.01.19 22:38

» Présentation de David
par Alexlesinge 16.01.19 22:37

» Présentation de Sylvain
par Alexlesinge 16.01.19 22:36

» Présentation de alain
par Alexlesinge 16.01.19 22:35

» Présentation de Rodolphe
par Alexlesinge 16.01.19 22:34

» Présentation de Bouchaïb
par Alexlesinge 16.01.19 22:33

» Présentation de andré
par Alexlesinge 16.01.19 22:32

» Présentation de abdenour
par Alexlesinge 16.01.19 22:32

» Présentation de Damien
par Alexlesinge 16.01.19 22:31

» Présentation de Mike
par Alexlesinge 16.01.19 22:31

» Présentation de Lionel
par Alexlesinge 16.01.19 22:30

Qui est en ligne ?
Il y a en tout 131 utilisateurs en ligne :: 26 Enregistrés, 1 Invisible et 104 Invités :: 2 Moteurs de recherche

2scenic, A cornet, Abce, Alexlesinge, Alliottom59, dominique dum, Fabouf60, Fbinbin, gary89, gazman, GIGI45140, jeanalvitre, joel37, manu62126, Maquegivère, marolls80, Mg, OtarArthur, outlaw44, patlas, Pimlol, scorpium59, thierry1, tialexrs21, tomcat62, willau

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (121)
 
@heineken (68)
 
@popeye05 (64)
 
@Alexlesinge (43)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Quel produit utilisé

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nounours626
Connaisseur
Connaisseur
avatar

Messages : 251
Date d'inscription : 10/12/2015
Age : 61
Localisation : 62660

MessageSujet: Quel produit utilisé    29.10.16 16:37

bonjour

après les multiples réparation sur la BMW en plus du turbo en panne (qui a été changé) je crois que je dois faire un joint de culasse (quand le moteur est froid elle ne fume pas, mais des que le moteur chauffe elle commence à fumer et odorante) mais pour l'instant je me sens pas capable de changer actuellement le joint et faire un surfaçage du plan de joint.

je souhaiterais connaitre le meilleur produit pour palier dans un premier temps au joint de culasse défaillant (je sais c'est pas bien).

comme cela j'aurais le temps de trouver un moteur BMW M47.

Cordialement
Revenir en haut Aller en bas
Mad Penguin
Novice
Novice
avatar

Messages : 48
Date d'inscription : 11/10/2016
Localisation : Partout

MessageSujet: Re: Quel produit utilisé    29.10.16 16:44

Salut,

Es-tu sûr que le joint est HS ?

As-tu vérifié les points suivants:

-Présence d'eau dans l'huile.
-Remontée de bulles de gaz d'échappement dans le vase d'expansion.
Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur
avatar

Messages : 359
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: Quel produit utilisé    29.10.16 16:52

Bonjour,

ce produit n'est pas mal. j'ai déjà testé et il y a des vidéos d'utilisateurs sur YouTube.
Il existe en 16 et 32 oz
Il y a des distributeurs en France mais ils sont assez chers.
Perso j'ai acheté sur Ebay, c'est moins cher mais un peu plus long qu'Amazon.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
nounours626
Connaisseur
Connaisseur
avatar

Messages : 251
Date d'inscription : 10/12/2015
Age : 61
Localisation : 62660

MessageSujet: Re: Quel produit utilisé    29.10.16 17:58

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut,

Es-tu sûr que le joint est HS ?

As-tu vérifié les points suivants:

-Présence d'eau dans l'huile.
-Remontée de bulles de gaz d'échappement dans le vase d'expansion.

bonjour

je suis presque sur car il y a une remonté de bulle dans le vase d'expansion mais quand la voiture est chaude.

il faut dire c'est une auto que j'avais acheté il y a quelques années et qui fumé légèrement ce qui ne m'avait pas inquiété plus que ça et il y a 2 ans quand j'ai arrêté de rouler avec suite à la mort du turbo que j'ai changer l'année dernière j'en ai profiter pour changer la pompe à eau est en démontant je me suis aperçu que le calorstat ne remplissé plus sa fonction il n'était plus fixé sur son support plastique.

par contre pas de présence dans l'huile.

Cordialement
Revenir en haut Aller en bas
pilou
Apprenti
Apprenti
avatar

Messages : 183
Date d'inscription : 21/12/2012
Age : 44

MessageSujet: Re: Quel produit utilisé    29.10.16 19:54

bonjour
y a ça aussi, les gens ont l'air satisfait d'après les témoignages

Joint de culasse

cdrl
Revenir en haut Aller en bas
nounours626
Connaisseur
Connaisseur
avatar

Messages : 251
Date d'inscription : 10/12/2015
Age : 61
Localisation : 62660

MessageSujet: Re: Quel produit utilisé    04.12.16 5:29

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Je ne connais pas du tout ce genre de produit, à tester.
Mais il faut quand même savoir que tu risques d'y laisser la culasse.

bonjour

merci pour le renseignement, mais je dois avoir une fuite à l'échappement.

cdlt
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Quel produit utilisé    04.12.16 5:39

bonjour

je partage pas vraiment l'utilisation d'un telle produit  , risque de boucher les éléments du radiateur et autre circuit a mon avis .

un joint de culasse représente du travail ,mais tu sera tranquille après .

joint de culasse seul 60 £uro maxi sur oscar.
Revenir en haut Aller en bas
tony59
Novice
Novice
avatar

Messages : 38
Date d'inscription : 24/01/2016
Age : 38
Localisation : avesnois

MessageSujet: Re: Quel produit utilisé    04.12.16 9:24

Bonjour.idem,je ne suis pas pour l'utilisation de ses artifices qui ne font que retarder l'inévitable.
Étant plus jeune c'était tant que sa roule.,roule ma poule.Maintenant au moindre bruit inhabituel,remise,inspection,trouver l'origine (le plus galere),diagnostique et intervention .je remplace à l'identique. Et elle me le rend bien au lieu de laisser s'aggraver. Car hormis cela tu veux trouver un moulin,le tient est-il si kilomètre ou tu veux plus intervenir sur celui-ci. Car le bloc en lui même est costaud.souvent se sont les éléments périphérique qui lâchent comme beaucoup.car si c'est vraiment sa ,une fois que le lr va passer dans les chemises ,tu vas y laisser les bielles.Ou le lr ira avec l'huile,non miscibilite,rupture du film d'huile. En tout cas bon courage pour ta refection.

_________________
La meilleur des armes est le savoir.
Revenir en haut Aller en bas
PlessE90
Pilier BMW
Pilier BMW
avatar

Messages : 1311
Date d'inscription : 01/01/2015

MessageSujet: Re: Quel produit utilisé    04.12.16 17:29

salut !

évite les produits tu vas pourrir tous le circuit de refroidissement.

@++
Revenir en haut Aller en bas
nounours626
Connaisseur
Connaisseur
avatar

Messages : 251
Date d'inscription : 10/12/2015
Age : 61
Localisation : 62660

MessageSujet: Re: Quel produit utilisé    04.12.16 20:55

bonjour

merci pour ses renseignements mais pas évident de changer ce moteur, ou trouver une culasse en bon état.

cdlt
Revenir en haut Aller en bas
lifala
Novice
Novice
avatar

Messages : 28
Date d'inscription : 03/04/2015

MessageSujet: Re: Quel produit utilisé    04.12.16 21:00

la culasse est peu être récupérable après une rectif.
pas de surchauffe ?

quel kilométrage à le moteur actuellement?

la conso de liquide de refroidissement est de combien?
Revenir en haut Aller en bas
nounours626
Connaisseur
Connaisseur
avatar

Messages : 251
Date d'inscription : 10/12/2015
Age : 61
Localisation : 62660

MessageSujet: Re: Quel produit utilisé    05.12.16 5:27

bonjour

le moteur a 235000 km et na pas surchauffé, pour la consommation d'eau ça reste léger.

cdlt
Revenir en haut Aller en bas
PlessE90
Pilier BMW
Pilier BMW
avatar

Messages : 1311
Date d'inscription : 01/01/2015

MessageSujet: Re: Quel produit utilisé    05.12.16 5:47

re,

si pas de surchauffe je vois pas pourquoi tu as peur pour le joint, remet la en route tu verra bien.

@++
Revenir en haut Aller en bas
lifala
Novice
Novice
avatar

Messages : 28
Date d'inscription : 03/04/2015

MessageSujet: Re: Quel produit utilisé    05.12.16 10:13

Si la voiture ne chauffe pas la culasse n'a pas du ce voiler.

Le soucis avec les gaz d'échappements c'est peu être que la culasse est fendu.

les gaz passe dans le circuit de refroidissement, la pression monte, et de l'eau sort par le bouchon.

De toute façon pour savoir il faut démonter. Mais avec des bulles dans le LDR je pense à un JDC.

Sinon je ne voit pas d'ou elles proviennent.
Revenir en haut Aller en bas
PlessE90
Pilier BMW
Pilier BMW
avatar

Messages : 1311
Date d'inscription : 01/01/2015

MessageSujet: Re: Quel produit utilisé    05.12.16 17:39

re,

ou une mauvaise purge.

@++
Revenir en haut Aller en bas
sined4751
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 20/11/2016

MessageSujet: Re: Quel produit utilisé    05.12.16 18:05

Bonjour.
On a pas parlé de la couleur de la fumée. je pense qu'elle est un peu bleutée. Si oui, la fumée vient d'une consommation d'huile. Les causes possibles: le turbo, il a été remplacé. La segmentation, là c'est beaucoup plus de travail... La dernière cause est un passage d'huile par les queues de soupapes, c'est très courant. Si la consommation d'huile est inférieure a 1 litre d'huile pour 1000 kms, pas d'inquiétude. J'exclurais un problème de joint de culasse. Peu de consommation de liquide de refroidissement, pas d' huile dans l'eau, pas d'eau dans l'huile.
Pour l'additif, il n'est pas nécessaire dans se cas là. c'est surtout utile pour boucher une petite fuite sur un radiateur (en dépannage)
Revenir en haut Aller en bas
nounours626
Connaisseur
Connaisseur
avatar

Messages : 251
Date d'inscription : 10/12/2015
Age : 61
Localisation : 62660

MessageSujet: Re: Quel produit utilisé    05.12.16 19:02

bonjour

c'est une fumé blanche ce weekend ci je peux je ferais une vidéo de la fumé.

cdlt
Revenir en haut Aller en bas
sined4751
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 20/11/2016

MessageSujet: Re: Quel produit utilisé    06.12.16 18:55

Bonjour.
Une chose que j'ai oublié, vérifier que le niveau d'huile ne dépasse pas le maximum sur la jauge.
Encore une possibilité (rare) N'y a t'il pas de problème d'assistance de freinage, pédale dure. Car j'ai rencontré un problème de membrane de pompe a vide crevée et le moteur aspirait l'huile du carter. Dans ce cas c'est très dangereux car le moteur fonctionne en brûlant l'huile, on ne peut plus l'arrêter et il faut absolument le faire caler avant la casse.....(autocombustion)
Revenir en haut Aller en bas
nounours626
Connaisseur
Connaisseur
avatar

Messages : 251
Date d'inscription : 10/12/2015
Age : 61
Localisation : 62660

MessageSujet: Re: Quel produit utilisé    06.12.16 19:27

bonjour

merci pour l'explication, je ne pense pas, mais ça fait 2 ans que je n'ai pas encore roulé avec, je l'avais arrêté suite à la casse du turbo que j'ai changé.

cdlt
Revenir en haut Aller en bas
sined4751
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 20/11/2016

MessageSujet: Re: Quel produit utilisé    07.12.16 18:14

Bonjour

Encore une chose. Si le véhicule n'a pas tourné depuis la casse du turbo, l'échappement doit être plein d'huile... Alors le problème va se régler tout seul, il faut juste attendre que cela parte en fumée. C'est normal. Cela devrait aller vite.
Revenir en haut Aller en bas
nounours626
Connaisseur
Connaisseur
avatar

Messages : 251
Date d'inscription : 10/12/2015
Age : 61
Localisation : 62660

MessageSujet: Re: Quel produit utilisé    07.12.16 18:25

bonjour

après avoir changer le turbo avec un neuf, j'ai nettoyé le radiateur du turbo (intercooleur) et aussi changer la ligne complet d"échappement par un neuf.

depuis je l'ai fait tourner et toujours cette fumé.

cdlt
Revenir en haut Aller en bas
tristanbregeon
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 06/12/2016

MessageSujet: Re: Quel produit utilisé    07.12.16 19:59

Bonjour, il faudrait que tu monte ton vehicule a temperature normal, le laisser reposé au moins 3h a l'arrêt sans deviser le bouchon de liquide de refroidissement et au redémarrage contrôlé si le véhicule fume blanc et si le démarreur a du mal au premier tour moteur, si c'est le cas c'est que tu a de l'eau sur tes pistons. Donc soit un joint de culasse soit une culasse.
Revenir en haut Aller en bas
nounours626
Connaisseur
Connaisseur
avatar

Messages : 251
Date d'inscription : 10/12/2015
Age : 61
Localisation : 62660

MessageSujet: Re: Quel produit utilisé    07.12.16 20:09

bonjour

merci pour l'explication, je m'en occuperai le week end prochain.

cdlt
Revenir en haut Aller en bas
nounours626
Connaisseur
Connaisseur
avatar

Messages : 251
Date d'inscription : 10/12/2015
Age : 61
Localisation : 62660

MessageSujet: Re: Quel produit utilisé    08.12.16 16:41

bonjour

merci pour l'explication, d'accord des que je peux je ferai un tour pour me rendre compte si elle fume toujours.

cdlt
Revenir en haut Aller en bas
riri33
Apprenti
Apprenti
avatar

Messages : 132
Date d'inscription : 11/09/2015
Age : 59
Localisation : bonzac (gironde)

MessageSujet: quel produit utilise   18.12.16 13:07

bonjour a tous
effectivement ces produits sont a eviter, cela ne sert a rien a part vider le porte feuille j ai moi neme utilise le restoremotor sur un scenic 2 1l5 réputé pour avoir les culasses fragile, j ai bien respecteé le mode d emploi mais cela n a pas marché ,j ai du trouvé une culasse d occasion voila pour mon experience sur se genre de produit
Revenir en haut Aller en bas
 

Quel produit utilisé

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Divers Bmw-