LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» diag xsara picasso essence 2001
par Cainfri Hier à 23:20

» presentation onizuka
par onizuka78 Hier à 22:06

» Antidemarrage twingo actif en permanence
par fandf Hier à 21:29

» Présentation de Ben13d10
par ben13d10 Hier à 20:47

» Comment purger le circuit de refroidissement sur ESPACE 4 2.0DCI
par Alexlesinge Hier à 20:40

» Remise a zéro compteur de vidange xsara picasso
par ylp Hier à 20:39

» Partner HDI
par Mike17 Hier à 19:54

» 1l5 Dci problème de ralenti
par fredb70 Hier à 18:28

» Présentation de marcel
par fred9545 Hier à 18:03

» Frein a main c5 tourer
par flav14 Hier à 17:38

» Présentation de Guy
par fred9545 Hier à 17:15

» Présentation de mohamed
par heineken Hier à 16:45

» Présentation de gilles
par heineken Hier à 16:39

» Présentation de vincent
par heineken Hier à 16:36

» Présentation de rabah
par heineken Hier à 16:32

» Présentation de stephane
par heineken Hier à 16:29

» Présentation de daniel
par heineken Hier à 16:28

» Lecture impossible sur 206 1.4 75cv (1999)
par Pat24 Hier à 16:28

» Présentation de Guy
par heineken Hier à 16:27

» Présentation de François
par heineken Hier à 16:26

» telechargement nouveau logiciel calculateur
par Pat24 Hier à 16:23

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par auzyris Hier à 16:22

» Problème centralisation 206 1.4 16v de 2004
par Nalexxxx Hier à 15:06

» Sqlite-FR-Ista-D-4.04
par scorpium59 Hier à 13:55

» Turbo HS suite défapage + décata
par Cainfri Hier à 13:23

» E91 330XD cale en roulant puis repart
par luce46M57 Hier à 13:04

» Présentation de Mohamed
par ozzo Hier à 9:33

» besoin d'iade
par Cainfri Mer 26 Avr - 21:44

» Analyse code canclip
par fandf Mer 26 Avr - 20:57

» Présentation de David
par heineken Mer 26 Avr - 20:43

» Can clip : résumé d'info et liens d'achat
par kim Mer 26 Avr - 19:55

» quel soft installer pour être durable?
par Digidid Mer 26 Avr - 19:05

» Présentation de tonio
par fred9545 Mer 26 Avr - 18:20

» Présentation de brahim
par fred9545 Mer 26 Avr - 18:18

» calculateur sagem s2000-3f
par constantinois Mer 26 Avr - 17:34

» Présentation de benoit
par heineken Mer 26 Avr - 17:23

» Software SMEG/SMEG+/SMEGiV2
par Giant038 Mer 26 Avr - 17:17

» quel cable
par murka62 Mer 26 Avr - 16:11

» 2 fichiers codes défauts psa
par santana6 Mer 26 Avr - 15:37

» Présentation de Charly
par fred9545 Mer 26 Avr - 15:34

Qui est en ligne ?
Il y a en tout 72 utilisateurs en ligne :: 25 Enregistrés, 0 Invisible et 47 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, balroc44, Brixko, Cainfri, cid8510, ctophe33, ds150, fandf, grandcuik, GuetGuett, Guy26, itokoyamato, krimo37, Kurt le pongiste, MICHAELHAVRE, Northmanbimmmer, P2008, popeye05, RISTEME, ritalo91, samich94, scorpium59, verm, Willou69

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (50)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (29)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (11)
 
@pouettedu76 (11)
 
Pub
Partagez | .
 

 demarrage difficile

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
hedi
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 10/11/2016
Age : 30
Localisation : alsace

MessageSujet: demarrage difficile    Jeu 10 Nov - 23:28

Bonjour,

J'ai besoin de votre aide,

je travail sur une New Beetle année 2001 moteur 1.9 TDI 90 ch

Le matin (quand il fait froid) elle à des difficulté à demarrer.

Il lui faut au moins 5 sec pour demarrer.

J'ai remarquer que je n'ai pas de préchauffage...

le voyant s'allume 1 sec mais pas de préchauffage.

J'ai controler le relais 103 -> fonctionne.

je n'ai pas la commande du relais et le plus drole dans l'histoire c'est que si je debranche ma sonde de température moteur j'ai du préchauffage pendant 15 sec et elle demarre du premier coup.

ma sonde de température moteur est NEUVE....

J'attend de votre aide car je n'ai aucun support technique pour m'aider.

Ma prise ELM327 n'arrive pas à l'interroger.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: demarrage difficile    Ven 11 Nov - 2:00

Salut de quelle couleur est ta sonde de température moteur ? Une originale ou une saloperie achetée sur Oscaro ou autre? Passes un petit coup de Vcds ça risque de t'en dire un peu plus.
Revenir en haut Aller en bas
hedi
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 10/11/2016
Age : 30
Localisation : alsace

MessageSujet: Re: demarrage difficile    Ven 11 Nov - 7:47

patber a écrit:
Salut de quelle couleur est ta sonde de température moteur ? Une originale ou une saloperie achetée sur Oscaro ou autre? Passes un petit coup de Vcds ça risque de t'en dire un peu plus.

salut,

La sonde est noir acheter d'origine chez VW.

ce matin sonde debrancher elle a beaucoup mieu demarrer mais c'est pas encore sa je trouve
Revenir en haut Aller en bas
mten59
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 11/02/2017
Age : 25
Localisation : Lille

MessageSujet: Re: demarrage difficile    Lun 20 Fév - 0:15

Ta batterie est d'un ampérage suffisant ?
Revenir en haut Aller en bas
 

demarrage difficile

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Vw, Audi, Seat, Skoda :: Vw, Audi, Seat & Skoda :: Diagnostic VAG-