LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par lien-mi Aujourd'hui à 21:13

» Avis sur sonde diagbox
par Skyler21 Aujourd'hui à 21:08

» voyant dme/dde x5 e53
par PlessE90 Aujourd'hui à 21:05

» 320D E46 ne demarre pas
par PlessE90 Aujourd'hui à 20:59

» BMW 530 D NE DEMARRE PAS
par PlessE90 Aujourd'hui à 20:51

» aide novice
par nanojohn Aujourd'hui à 20:50

» Grincement du volant Mercedes E 320 de 2009 w211
par AZZARRO_26 Aujourd'hui à 20:46

» defautP 0104 sur 407 coupe 2.7l hdi
par jeager13 Aujourd'hui à 20:42

» voyant antipatinage sur E60
par atom256 Aujourd'hui à 20:41

» Présentation de samuel
par samuel972 Aujourd'hui à 20:19

» probleme lecture defaut ista d 4.02.30
par jitter Aujourd'hui à 19:49

» 306 hdi ne demarre pas
par brunov61 Aujourd'hui à 19:45

» Présentation de Zed
par fred9545 Aujourd'hui à 19:33

» Présentation de bruno
par brunov61 Aujourd'hui à 18:32

» P226345 Commande actionneur turbo : en butée maximum
par catno33 Aujourd'hui à 18:29

» MaxiEcu2 + MPM-COM
par Scenictwo Aujourd'hui à 17:58

» Présentation de theo
par fred9545 Aujourd'hui à 17:58

» Demande d'aide sur codes défauts inquiétants sur Citroën C4 II e-hdi 115
par daniel63 Aujourd'hui à 17:41

» Présentation de Jean-Yves
par fred9545 Aujourd'hui à 17:30

» panne intermittente concernant la pompe à essence 205
par barbth Aujourd'hui à 16:52

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 Aujourd'hui à 16:34

» Présentation de laurent
par fred9545 Aujourd'hui à 16:34

» Présentation de Marius
par fred9545 Aujourd'hui à 16:32

» Présentation de socrate
par socrate Aujourd'hui à 14:43

» ATTENTION LORS DU REMPLACEMENT DU TURBO dv6
par Mechanicker Aujourd'hui à 14:10

» Reprogrammation calculateur espace 3 avec Can Clip
par freddy5923 Aujourd'hui à 13:55

» Defaut direction active e70
par ritalo91 Aujourd'hui à 13:46

» courroie accessoire qui couine sur saxo 1.5 D
par shocker Aujourd'hui à 12:45

» Présentation de Bers
par fred9545 Aujourd'hui à 12:06

» 530 D E39 NE DEMARRE PAS
par benito82 Aujourd'hui à 11:34

» aide pour defappé (électroniquement) plus mise en securité
par passion Aujourd'hui à 11:27

» voiture mythique
par zingilingiling Aujourd'hui à 11:00

» Sqlite FR de ISTA-D 4.03.21
par Bmwpsa Aujourd'hui à 10:41

» partner 1.6l hdi
par nabin70 Aujourd'hui à 10:14

» Présentation de ALEXANDRE
par heineken Aujourd'hui à 9:54

» Présentation de Olivier
par heineken Aujourd'hui à 9:45

» Présentation de lionel
par heineken Aujourd'hui à 9:40

» reglage porte 307
par zingilingiling Aujourd'hui à 7:21

» ou est le relais de démarrage sur twingo matic d7f ?
par yohweb Aujourd'hui à 6:42

» rétrofit sur Peugeot
par patrick33000 Aujourd'hui à 6:30

Qui est en ligne ?
Il y a en tout 191 utilisateurs en ligne :: 46 Enregistrés, 2 Invisibles et 143 Invités :: 2 Moteurs de recherche

996strada, Alexlesinge, Arnauld, atom256, AZZARRO_26, BartAbac, bayou16, biggugus, busio, chris95, Cpluscool, Donovar, flipper07, Ghostrider95, gougou, ibisa64, jacques33, jeager13, jkrris, lien-mi, logodiag, M57J-C, macross, mehmeh, momo34, nanojohn, Nico62, olivier3.2, Patoche1304, patrick164, peter34, PlessE90, popeye05, rebstars, samuel972, scorpium59, Skyler21, steph54, ThePunisher37, titoun, trebdiag, tupack, valentin75, yah85, Zed, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 demarrage difficile

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
hedi
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 10/11/2016
Age : 30
Localisation : alsace

MessageSujet: demarrage difficile    Jeu 10 Nov - 23:28

Bonjour,

J'ai besoin de votre aide,

je travail sur une New Beetle année 2001 moteur 1.9 TDI 90 ch

Le matin (quand il fait froid) elle à des difficulté à demarrer.

Il lui faut au moins 5 sec pour demarrer.

J'ai remarquer que je n'ai pas de préchauffage...

le voyant s'allume 1 sec mais pas de préchauffage.

J'ai controler le relais 103 -> fonctionne.

je n'ai pas la commande du relais et le plus drole dans l'histoire c'est que si je debranche ma sonde de température moteur j'ai du préchauffage pendant 15 sec et elle demarre du premier coup.

ma sonde de température moteur est NEUVE....

J'attend de votre aide car je n'ai aucun support technique pour m'aider.

Ma prise ELM327 n'arrive pas à l'interroger.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: demarrage difficile    Ven 11 Nov - 2:00

Salut de quelle couleur est ta sonde de température moteur ? Une originale ou une saloperie achetée sur Oscaro ou autre? Passes un petit coup de Vcds ça risque de t'en dire un peu plus.
Revenir en haut Aller en bas
hedi
Petit Nouveau
Petit Nouveau
avatar

Messages : 23
Date d'inscription : 10/11/2016
Age : 30
Localisation : alsace

MessageSujet: Re: demarrage difficile    Ven 11 Nov - 7:47

patber a écrit:
Salut de quelle couleur est ta sonde de température moteur ? Une originale ou une saloperie achetée sur Oscaro ou autre? Passes un petit coup de Vcds ça risque de t'en dire un peu plus.

salut,

La sonde est noir acheter d'origine chez VW.

ce matin sonde debrancher elle a beaucoup mieu demarrer mais c'est pas encore sa je trouve
Revenir en haut Aller en bas
mten59
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 11/02/2017
Age : 25
Localisation : Lille

MessageSujet: Re: demarrage difficile    Lun 20 Fév - 0:15

Ta batterie est d'un ampérage suffisant ?
Revenir en haut Aller en bas
 

demarrage difficile

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Vw, Audi, Seat, Skoda :: Vw, Audi, Seat & Skoda :: Diagnostic VAG-