LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Ventilateur moteur ne se déclenche pas sur 206 1.9D
par louistr Aujourd'hui à 16:32

» [TUTO]: Sortie du mode d'économie d'énergie lors d'un diagnostic
par vince766 Aujourd'hui à 15:55

» Présentation de Denis
par denss Aujourd'hui à 15:31

» Panne de démarrage Clio 2 1.4 16v
par cregno Aujourd'hui à 14:20

» Présentation de Julien
par cregno Aujourd'hui à 13:53

» Clio 3.1 Identification UPC
par Clioteux74 Aujourd'hui à 11:01

» probleme cle de contact ford transit 2004
par MecaPWM Aujourd'hui à 10:38

» Pb FRM3 Mini R56
par Fady92 Aujourd'hui à 9:29

» Présentation de frédéric
par Alliottom59 Aujourd'hui à 9:25

» Présentation de Fayad
par Fady92 Aujourd'hui à 9:12

» E90 - Coffre ne s'ouvre plus électroniquement
par Pit971 Hier à 22:40

» Applications Android avec mpm-com de "maxiecu2"
par kiluc Hier à 21:22

» Présentation de Fabien
par MECAPET Hier à 20:30

» Présentation de Azzouz
par JoLINDIEN68 Hier à 20:14

» Peugeot 207 1.6 HDI 110 ch - Problème démarrage
par Meteo07 Hier à 16:52

» Présentation de karim
par Kakimon Hier à 12:33

» Présentation de henri
par fhnice Hier à 9:06

» Qui sait Réparer une XS évolution ?
par fred9545 13.12.18 18:46

» Soucis avec SAV diyobd
par fred9545 13.12.18 18:46

» schémas électriques Trafic 2 115cv 2008
par fred9545 13.12.18 18:45

» Laisser brancher en permanence ELM327 ?
par fred9545 13.12.18 18:45

» can clip V172 - calculateur non reconnu / communication impossible
par fred9545 13.12.18 18:44

» Remplacement UCH sur clio2
par fred9545 13.12.18 18:44

» allumage des feux rouges dans les portes
par fzr140 13.12.18 17:12

» Présentation de Max
par Max_74 13.12.18 10:16

» Présentation de Frederic
par lusifred 13.12.18 6:12

» Colmatage filtre à particules et code P0266
par jeager13 12.12.18 20:29

» Maxiecu 2 Mari
par kiluc 12.12.18 20:21

» clio 2 phase 2 essence voyant préchauffage allumé
par Alliottom59 12.12.18 17:29

» Problème codage injecteurs 207 hdi 1.6
par zingilingiling 11.12.18 22:19

» Commodo essuie-glaces Clio 3
par Alexlesinge 11.12.18 20:49

» Problème de communication VCI XS EVOLUTION
par JP 09 11.12.18 19:33

» Présentation de Fab
par 6ko92 11.12.18 14:13

» Reprogrammation clef C3 Picasso 2009
par passion 11.12.18 13:12

» Présentation de Jacky
par POIRIER 11.12.18 12:56

» Présentation de Jean-François
par jfd1003 11.12.18 10:08

» Présentation de kiluc
par kiluc 10.12.18 23:07

» Présentation de MIKOU
par ABDEL124 10.12.18 22:56

» Voyant Airbag ESPACE III 2.2DCI
par letaz 10.12.18 21:21

» Ma Can Clip SP19-A n'a pas supporté une MAJ. Que faire?
par aaserra 10.12.18 18:33

Qui est en ligne ?
Il y a en tout 125 utilisateurs en ligne :: 16 Enregistrés, 1 Invisible et 108 Invités :: 2 Moteurs de recherche

alethi2010, Alexlesinge, Alliottom59, bmag52, claude.n, cregno, cseeb, dav, lolo64, louistr, lucifer56, moppom, patrick33000, sanglier63, scorpium59, souag

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (116)
 
@heineken (68)
 
@popeye05 (64)
 
@fred9545 (38)
 
@Alexlesinge (36)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 demarrage difficile 407 1.6 hdi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jclaude08
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 16/05/2018

MessageSujet: demarrage difficile 407 1.6 hdi   06.09.18 21:56

bonjour à tous
la voiture,une 407 1.6 hdi fap de 2007 210000km
démarrage très difficile quand le moteur est chaud 85 °

le matin à froid un coup de cle et ca demarre .
Quand je fais 10 km et que le moteur atteint 85° si je coupe le moteur et le redemarre dans les 10 secondes ,il redemarre impec
si je veux repartir au bout de 10 mn le moteur ne demarre pas ou après 5, 6 coup de cle si la temperature du LDR est sup à 70°
en dessous de 70° pas de soucis donc pour repartir plus vite j'ouvre le capot moteur ou je laisse tourner le moteur mais ce n'est pas trop economique ni ecologique
Pour moi il doit y avoir soit un PB de circuit de refroidissement moteur donc j'ai changé le calorstat (neuf)plus la sonde de T° purgé le circuit avec radiateur habitacle ouvert a fond et purger en recyclage les purges calorstat et radiateur vers le vase ,moteur tournant
une question ;ma purge a t elle été faite correctement (2 purgeurs ou plus?)

Ou alors le problème se situe dans le circuit d'air d'admission j'ai changé le capteur de T° sur le papillon bypass mais ca n'a rien changé
avec diagbox ,j'ai actionné le papillon egr ,ok,le papillon bypass ,ok vanne egr ,ok le débimètre est ok la voiture tire impec

Par contre dans les paramètres il me semble que quelque chose cloche j'ai ça

RCO papillon EGR valeur invalide

RCO papillon bypass valeur invalide

la ce n'est pas la vanne EGR , c'est la vanne melangeuse après le turbo

donc quelles valeurs doit on avoir à cet endroit

faut il faire un apprentissage sur ces deux vannes?

merci en attendant vos reponses

Revenir en haut Aller en bas
mkreprog
Novice
Novice
avatar

Messages : 39
Date d'inscription : 28/01/2018

MessageSujet: Re: demarrage difficile 407 1.6 hdi   07.09.18 1:27

Salut,

J'ai pas DiagBox sous les yeux mais tente un apprentissage vanne si tu as

_________________
Sportivement,
MKREPROG
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15609
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: demarrage difficile 407 1.6 hdi   07.09.18 23:00

Bonjour
Quand il ne démarre pas vérifie la synchronisation.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
jclaude08
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 16/05/2018

MessageSujet: Re: demarrage difficile 407 1.6 hdi   08.09.18 14:10

Bonjour,
Merci pour l'info,tu penses qu'à chaud le capteur pourrait deconner ,est ce que je peut vérifier ça à la valise .

En ce moment pour ne pas etre embeté ,je met le chauffage à fond dans l'habitacle 2 ou 3 km avant de m'arréter ,ça fait descendre le moteur vers 70° et je peux redémarrer facilement

demain je vais regarder à la synchro ou changer le capteur si besoin

Mais j'ai quand meme une valeur invalide sur le papillon doseur d'air avec diagbox

tu en pense quoi .

je te tiens au courant dès que j'ai des résultats

cdlt

Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15609
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: demarrage difficile 407 1.6 hdi   08.09.18 14:31

Fait les apprentissages des éléments incriminés.
Je pense à un capteur AAC qui merde à chaud.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
jclaude08
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 16/05/2018

MessageSujet: Re: demarrage difficile 407 1.6 hdi   01.10.18 17:39

Bonjour à tous
La synchro pmh aac  est ok ,
J'ai fait les apprentissages sur le boitier papillon et toujours valeurs invalides
le boitier serait il HS ? quels tensions doit on avoir sur les connecteurs .
Merci pour vos infos

je vais regarder si le serrage est ok sur les injecteurs

merci à tous

les injecteurs sont bien serrés et tout est propre de ce coté la
Revenir en haut Aller en bas
 

demarrage difficile 407 1.6 hdi

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-