LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Message d'erreur Acti-Diag
par Valériedu52 Aujourd'hui à 10:57

» Présentation de jean
par upsilom60 Aujourd'hui à 7:41

» Présentation de jimmy
par mano800 Aujourd'hui à 1:59

» Présentation de alvaro
par heineken Hier à 22:43

» Présentation de sebastien
par heineken Hier à 22:40

» Présentation de sebastien
par heineken Hier à 22:36

» Présentation de gilles
par heineken Hier à 22:34

» remettre a zéro ,le service vidange et le service inspection A3 TFSI 2016
par lepins Hier à 19:49

» moteur ne demarre plus
par Fbinbin Hier à 18:56

» déconnexion can clip
par renault Hier à 17:34

» C8 problème d'airbag
par Jp59 Hier à 16:24

» probleme avec electrovannes egr et turbo
par angel Hier à 15:04

» Présentation de Nicolas
par snip Hier à 14:03

» X5 e53.Calculateur ABS communication impossible.
par Valériedu52 Hier à 12:57

» 5008 2.0 hdi 163 bva6 code defaut p0131
par rachrbx Hier à 12:32

» Présentation de Ericardo
par fred9545 Hier à 11:49

» Présentation
par fred9545 Hier à 11:48

» Présentation de Jacky
par fred9545 Hier à 11:47

» Nissan Consult 3
par Valériedu52 Hier à 11:46

» Présentation de Aimé
par fred9545 Hier à 11:45

» Probleme demarrage touareg
par mgmotors33 Hier à 10:34

» injection défectueuse
par Bilal45 Hier à 9:10

» Scenic 2 1.9 DCI perte de puissance
par CLAUDEDU67 Hier à 8:43

» frein à main électrique
par Bilal45 Hier à 8:21

» 307 Hdi 110ch de 2004: Défaut FAP P1457
par Fbinbin 17.06.18 22:08

» Explications sur le fonctionnement d'une VCI
par Volta 17.06.18 19:54

» Image ISO SEDRE et DocBackup
par Phil de fer 17.06.18 19:43

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Christian 17.06.18 19:04

» Panne faisceau .
par swhanda 17.06.18 18:34

» Cherche conseil pour ODB compatible véhicules japonais.
par Valériedu52 17.06.18 18:11

» TUTO : comment installer diagbox du 7.01 au 7.76
par Valériedu52 17.06.18 18:10

» Défauts DF 312 et DF 308 ineffaçables après régénération réussie du fap
par Maquegivère 17.06.18 16:30

» Dialogue impossible avec bsi
par gratouille 17.06.18 14:04

» 407 2.0 HDI accoups, help !!!
par romuald28 17.06.18 13:43

» Décodage boîtier projecteur directionnel
par ave01 17.06.18 11:55

» DVD EUROPE DE L'OUEST 2018 AUDI MMI 2G
par fred9545 17.06.18 11:22

» Présentation de françois
par fred9545 17.06.18 8:10

» cherche vag-com pour cable Série RS232
par Valériedu52 16.06.18 22:18

» INPA 5.0.6 + ISTA P 3.55.0.300 + ISTA D 3.55
par Fred18 16.06.18 22:00

» Direction assisté Master II
par Bilal45 16.06.18 18:22

Qui est en ligne ?
Il y a en tout 184 utilisateurs en ligne :: 24 Enregistrés, 3 Invisibles et 157 Invités :: 2 Moteurs de recherche

adcs, aioli, alain54, Alliottom59, autodiagauto, bagou91, cseeb, Gaston1103, Gauthiervg, gomjabbar29, hitch, Isumel, ludovic, marlow59, moppom, papinjoe, sergino86, Thibag64, titi97431, titikarl, tomtom2, Valériedu52, vince766, watso

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

  code défaut 009E3A

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
JRdu66
Novice
Novice
avatar

Messages : 30
Date d'inscription : 30/12/2015
Age : 46
Localisation : Perpignan

MessageSujet: code défaut 009E3A   21.11.16 20:04

Bonjour à tous,

Voilà exactement ce que j'ai eu via Carly For BMW sur ma BMW 525D E60 :

8. Park distance control / PDC:
- défaut : Inverter VMR
- Code: 009E3A

Du coup, une message erreur PDC en panne s'affiche et pas de radar de recul ni à l'avant.

Est-ce que tous mes radars fonctionnent ???
Pour le savoir :
- moteur éteint
- mettre le contact mais ne pas démarrer
- passer la marche AR
- coller l'oreille sur chacun des radars : au moment ou vous approchez l'oreille vous entendez un "tic tic tic...." très rapide et en continue: ce radar fonctionne !
- passer au suivant jusqu'à trouver celui ou ceux qui sont en pannent: pas de "tic tic tic..."

Si tous fonctionnent, ce n'est pas un radar mais votre boitier de commande qui a un soucis.

Prix du radar chez BMW (en tout cas celui à côté de chez moi) : 130 €
Prix sur A.....N : 14 € livré en 2 jours.

Remplacement fait ! Nickel !

J'ai remplacé un de ceux avant à côté de la plaque d'immatriculation :
Pour se faire j'ai enlever la grille noir et le contour argent du côté du radar pour pouvoir y accéder.
Le radar est glissé dans une pièce plastique.
Pour le sortir vous pouvez pousser un peu de l’extérieur vers l’intérieur du moteur sur le radar lui-même : mais pas trop fort, moi j'ai dessoudé la partie plastique de maintient du radar ; j'ai dû la recoller), ou alors tirer de l’intérieur car il est juste glissé dans la partie plastique.

Ensuite, c'est un simple connecteur qui le relie électriquement.

Voilà, j'espère que cela pourra vous aider si besoin.

Amicalement
Revenir en haut Aller en bas
 

code défaut 009E3A

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Diagnostic Bmw-