LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» probleme toit escamoatable
par Cainfri Aujourd'hui à 15:06

» keygen DDT2000 de MRRORRY
par jeremy72 Aujourd'hui à 15:00

» Nouveau soft qui comprend ddt2000 + RPE 3 ( Renolink )
par honda Aujourd'hui à 14:57

» 5 ans déjà
par fred9545 Aujourd'hui à 14:52

» Eleanor de 1968
par Jp59 Aujourd'hui à 14:21

» BMW 330 2003 problème compteur HS
par Alex83210 Aujourd'hui à 14:08

» rheingold 3.44
par myst91 Aujourd'hui à 13:43

» DF394 + DF092
par ER1C Aujourd'hui à 13:29

» Présentation de stéphane
par fred9545 Aujourd'hui à 12:50

» Présentation de Alain
par fred9545 Aujourd'hui à 12:49

» Présentation de nundo
par fred9545 Aujourd'hui à 12:38

» Can clip : résumé d'info et liens d'achat
par sneri2 Aujourd'hui à 12:31

» diagbox 5.29
par diabolo Aujourd'hui à 11:36

» C5 HDI 160 écran noir + radio out
par Jp59 Aujourd'hui à 11:32

» Le diesel propre chez PSA
par Jp59 Aujourd'hui à 10:51

» Codage injecteur neuf
par BmwOldSchool Aujourd'hui à 9:06

» ATRIS Technik 2016.1 FR
par Digidid Aujourd'hui à 8:51

» changement dme et ews ?
par Digidid Aujourd'hui à 8:45

» Présentation de Alain
par Alain47 Aujourd'hui à 8:43

» Télécodage manuel
par tlabidouille Aujourd'hui à 6:58

» cette fois raté d'allumage 1/3/5
par passion Aujourd'hui à 5:35

» Présentation de Mickael
par Mikatds Hier à 23:54

» Présentation de laurent
par heineken Hier à 23:17

» Présentation de Nicolas
par heineken Hier à 23:16

» Alliotom et fred dans la cage d'ascenseur
par Jp59 Hier à 21:22

» Heineken possédé
par Jp59 Hier à 19:57

» Achat concret d'un débutant d'une interface Full chip !
par madrix25 Hier à 19:41

» Présentation de joel
par fred9545 Hier à 19:34

» Présentation de Gilles
par fred9545 Hier à 19:34

» Présentation de Cyril
par fred9545 Hier à 19:33

» Présentation de david
par fred9545 Hier à 19:33

» Présentation de Michel
par fred9545 Hier à 19:32

» Présentation de Fabrice
par fred9545 Hier à 19:32

» Présentation de christophe
par fred9545 Hier à 19:31

» Maxiecu 2 que peut-il faire, liste des marques et fonctionnalités
par pelic01 Hier à 19:19

» Présentation de Patrick
par madrix25 Hier à 19:11

» La conduite pour tous
par Quentin94 Hier à 19:01

» Présentation de fred
par fred9545 Hier à 18:58

» Présentation de FRANCK
par fred9545 Hier à 18:51

» Info technique moteur dv6 1.6 hdi
par Jp59 Hier à 18:44

Qui est en ligne ?
Il y a en tout 212 utilisateurs en ligne :: 41 Enregistrés, 2 Invisibles et 169 Invités :: 2 Moteurs de recherche

aigle459141, Alexlesinge, Alliottom59, andbaz, Andys, ATTOSS19, Bernez, bmw530, boudrida, Cainfri, chris69, chris8676, cseeb, dad24, delpiero3, ER1C, Euzen, fabfab41, freddy5923, gazafond, gazman, gilmi, honda, jacques33, Jany, jarod38, jeremy72, jey, Jp59, Maquegivère, myst91, papenzzo, pascaldu1476, popeye05, ritchon, soukehal, stef.h2o, termopane, titoon, tlabidouille, zzben

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (80)
 
@heineken (68)
 
@fred9545 (43)
 
@popeye05 (42)
 
@Digidid (29)
 
@fandf (25)
 
@ulysse79 (19)
 
@Alexlesinge (19)
 
@scorpium59 (18)
 
@micka (15)
 
Pub
Partagez | .
 

 [Clio RS3] Pas de communication entre UCH et INJ [RESOLU]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
PikS
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 08/05/2015
Age : 34
Localisation : Yvelines

MessageSujet: [Clio RS3] Pas de communication entre UCH et INJ [RESOLU]   Sam 28 Jan - 18:23

Bonsoir à tous (et bonne année au passage, il n'est pas encore trop tard ! )

Je viens une nouvelle fois vers vous car je rencontre des soucis d'ordre électronique sur mon véhicule personnel.

C'est une Clio 2 RS³ (182cv) de 2005. Moteur F4R 738 et gestion Sirius 34.


Suite à un banal remplacement de Xénon (je pense qu'il n'y a aucun rapport avec la suite mais je préfère préciser), au pré-contact la pompe à essence ne se déclenche plus.
Evidemment, une fois le démarreur lancé, le moteur ne se lance pas puisque il n'est pas alimenté en essence.

Dans l'urgence, je decide de verifier mes relais dans la baie moteur. Et comme je ne connais pas exactement le role de chacun des relais je me mets à inverser ceux qui sont exactement du même type, juste pour voir si cela change quelque chose.

De retour dans l'habitacle, toujours au pré-contact, non seulement la pompe à essence ne s'amorce toujours pas, mais en plus le voyant antidémarrage reste fixe. Je n'ai même plus de démarreur.

Apres avoir rapatrié le véhicule à mon garage, je fais les verifications d'usage avec la Clip. Il s'avère que l'UCH (645) ne communique plus avec l'injection (120), ou plutôt l'inverse puisque l'UCH est parfaitement opérationnelle. J'ai 2 segments défaillants (2 et 5) qui transitent par le connecteur [R107].

Je suis donc à la recherche des schemas de câblage de chaque élément (645 / r107 / 120) afin de pouvoir contrôler mes masses et alimentations.

[Vous devez être inscrit et connecté pour voir cette image]

Si l'un de vous à une autre piste avec le peu d'éléments transmis, je suis preneur !

Ne jamais changer un Xenon sur le parking de Norauto ^^ C'est mauvais présage je le sais maintenant mdr


Un grand merci à tous par avance.
Bonne soirée.



Niko.
Fichiers joints
16265601_10211303532841072_1924889443166893722_n.jpg
Vous n'avez pas la permission de télécharger les fichiers joints.
(45 Ko) Téléchargé 1 fois


Dernière édition par PikS le Mar 21 Fév - 13:15, édité 1 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15243
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: [Clio RS3] Pas de communication entre UCH et INJ [RESOLU]   Sam 28 Jan - 18:35

Bonjour,

Tu n'arrive pas a communiquer avec le calculateur d'injection ?
[Vous devez être inscrit et connecté pour voir ce lien]
Déplace le relais 5 vers 6

[Vous devez être inscrit et connecté pour voir ce lien]

vérifie les fusibles F1, F3 et F5

L'absent de vert de gris sur toutes ces connections....

Tu peux aussi vérifier a la mise sous contact que le relais 6 colle ? voir shunter sa puissance.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
PikS
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 08/05/2015
Age : 34
Localisation : Yvelines

MessageSujet: Re: [Clio RS3] Pas de communication entre UCH et INJ [RESOLU]   Sam 28 Jan - 19:09

Super sympa tes info Alliottom ! Je vais verifier ca des que j'ai 5 minutes !
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1598
Date d'inscription : 02/05/2016
Age : 35
Localisation : 06

MessageSujet: Re: [Clio RS3] Pas de communication entre UCH et INJ [RESOLU]   Dim 29 Jan - 8:52

Bonjour Nico,
Si les infos de notre admin ne suffisaient pas, je vous ai mis de côté tous les schémas et docs nécessaires à la recherche de panne.
Par contre vous avez déjà pas mal de sujets ouverts depuis des lustres, peut-être pouvez-vous les éditer et classer comme résolus?
On rêve tous d'avoir un joli forum propre et rangé...
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas

   Lao Tseu
Revenir en haut Aller en bas
PikS
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 08/05/2015
Age : 34
Localisation : Yvelines

MessageSujet: Re: [Clio RS3] Pas de communication entre UCH et INJ [RESOLU]   Dim 29 Jan - 10:20

Noté je m'occupe de ca immédiatement !

Alex, vous pouvez me tutoyer bounce
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1598
Date d'inscription : 02/05/2016
Age : 35
Localisation : 06

MessageSujet: Re: [Clio RS3] Pas de communication entre UCH et INJ [RESOLU]   Dim 29 Jan - 11:06

Re,
Vous aussi tu peux me tutoyer.
Il me faudrait ton adresse mail par M.P..
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas

   Lao Tseu
Revenir en haut Aller en bas
PikS
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 08/05/2015
Age : 34
Localisation : Yvelines

MessageSujet: Re: [Clio RS3] Pas de communication entre UCH et INJ [RESOLU]   Dim 29 Jan - 13:59

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Il me faudrait ton adresse mail par M.P..Cdt,

Fait Wink
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 1598
Date d'inscription : 02/05/2016
Age : 35
Localisation : 06

MessageSujet: Re: [Clio RS3] Pas de communication entre UCH et INJ [RESOLU]   Dim 29 Jan - 14:13

Moi aussi study study

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas

   Lao Tseu
Revenir en haut Aller en bas
PikS
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 08/05/2015
Age : 34
Localisation : Yvelines

MessageSujet: Re: [Clio RS3] Pas de communication entre UCH et INJ [RESOLU]   Lun 30 Jan - 19:13

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Moi aussi  

Un grand merci AlexLeSinge. Grâce à toute ta documentation j'ai pu cibler 2 "pannes-a-la-con"

J'ai un premier faux contact carrément sur la prise de la pompe à essence (la commande couleur saumon)

Et un second faux contact sur le relais de verrouillage demmarrage... Je laisse le tread ouvert pour le moment car j'ai tout laissé en plan au garage. Je fermerais lorsque mes travaux seront terminé et qui sait j'aurais peut etre du nouveau !

Le F4R pete à nouveau ca fait plaisir à entendre !

Encore un grand merci à tous ceux qui m'ont aidé !

Niko
Revenir en haut Aller en bas
PikS
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 08/05/2015
Age : 34
Localisation : Yvelines

MessageSujet: Re: [Clio RS3] Pas de communication entre UCH et INJ [RESOLU]   Mar 21 Fév - 13:16

Panne clôturé. Je passe le tread en résolu.

Merci à tous pour votre aide !
Revenir en haut Aller en bas
 

[Clio RS3] Pas de communication entre UCH et INJ [RESOLU]

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-