LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Nicolas
par snip Aujourd'hui à 14:03

» X5 e53.Calculateur ABS communication impossible.
par Valériedu52 Aujourd'hui à 12:57

» moteur ne demarre plus
par david7100 Aujourd'hui à 12:35

» 5008 2.0 hdi 163 bva6 code defaut p0131
par rachrbx Aujourd'hui à 12:32

» Présentation de jimmy
par mano800 Aujourd'hui à 12:31

» Présentation de Ericardo
par fred9545 Aujourd'hui à 11:49

» Présentation
par fred9545 Aujourd'hui à 11:48

» Présentation de Jacky
par fred9545 Aujourd'hui à 11:47

» Nissan Consult 3
par Valériedu52 Aujourd'hui à 11:46

» Présentation de Aimé
par fred9545 Aujourd'hui à 11:45

» Probleme demarrage touareg
par mgmotors33 Aujourd'hui à 10:34

» injection défectueuse
par Bilal45 Aujourd'hui à 9:10

» Scenic 2 1.9 DCI perte de puissance
par CLAUDEDU67 Aujourd'hui à 8:43

» frein à main électrique
par Bilal45 Aujourd'hui à 8:21

» Présentation de alvaro
par adcs Aujourd'hui à 5:53

» 307 Hdi 110ch de 2004: Défaut FAP P1457
par Fbinbin Hier à 22:08

» Explications sur le fonctionnement d'une VCI
par Volta Hier à 19:54

» Image ISO SEDRE et DocBackup
par Phil de fer Hier à 19:43

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Christian Hier à 19:04

» Panne faisceau .
par swhanda Hier à 18:34

» Cherche conseil pour ODB compatible véhicules japonais.
par Valériedu52 Hier à 18:11

» TUTO : comment installer diagbox du 7.01 au 7.76
par Valériedu52 Hier à 18:10

» Défauts DF 312 et DF 308 ineffaçables après régénération réussie du fap
par Maquegivère Hier à 16:30

» Dialogue impossible avec bsi
par gratouille Hier à 14:04

» 407 2.0 HDI accoups, help !!!
par romuald28 Hier à 13:43

» Décodage boîtier projecteur directionnel
par ave01 Hier à 11:55

» DVD EUROPE DE L'OUEST 2018 AUDI MMI 2G
par fred9545 Hier à 11:22

» C8 problème d'airbag
par Ericardo Hier à 10:57

» Présentation de françois
par fred9545 Hier à 8:10

» cherche vag-com pour cable Série RS232
par Valériedu52 16.06.18 22:18

» INPA 5.0.6 + ISTA P 3.55.0.300 + ISTA D 3.55
par Fred18 16.06.18 22:00

» Direction assisté Master II
par Bilal45 16.06.18 18:22

» MEGANE3 1L5 DCI 110ch 2013
par Arnonosss 16.06.18 16:16

» qui pour un diag proche de l'hérault
par Bilal45 16.06.18 15:57

» Fonctionnement du mot de passe de nos archives.
par claude.n 16.06.18 14:53

» Présentation de thierry
par fred9545 16.06.18 14:31

» Présentation de JL
par fred9545 16.06.18 14:30

» Présentation de Aurélien
par Orel33 16.06.18 12:11

» Présentation de Gaylord
par fred9545 16.06.18 12:01

» Présentation de Didier
par fred9545 16.06.18 11:35

Qui est en ligne ?
Il y a en tout 185 utilisateurs en ligne :: 29 Enregistrés, 2 Invisibles et 154 Invités :: 2 Moteurs de recherche

acroideal, adcs, aioli, alainj80, angel, berimbau, BMW-56, CH.B57, charly69, chris16, Christian, cseeb, halifa, hitch, Houss-66, isaac63, Isumel, jeremy72, manu62126, markus332796, Meteo07, montagne62, ndir, neoliver, Ozira, ricou9, skouff, snip, vince766

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 can clip V163 ne s'allume pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sispeo
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 31/01/2017

MessageSujet: can clip V163 ne s'allume pas   25.02.17 2:18

Bonjour à tous ,

tout d'abord ce sont mes premiers poste sur votre forum donc j’espère que vous serrez indulgent sur mes premiers pas chez vous , merci d'avance .

Bon , je commence , je viens d'installer can clip V163 sur le pc portable avec windows 7 32X d'un ami garagiste , et comme je n'ai pas de renault avec le câble pas moyen de le connecter afin de finaliser l'installation, mais je cherche quand même à le mettre en route mais rien.... donc celons vous , 1 pas de câbles pas de chocolat ? ou malgré que je n'ai pas pu finaliser je devrais quand même pouvoir mettre en route avec un message d'erreur ?

A savoir que j'ai tout bien respecté la procédure 1 le fichier registre ,2 installation , 3 echange de prog rs et enregistrer puis remettre le rs d'origine .

Je vous remercie d'avance .


Dernière édition par sispeo le 02.03.17 12:01, édité 1 fois
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 14165
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: can clip V163 ne s'allume pas   25.02.17 10:28

bonjour

pas besoin d'avoir l'interface ni les cables pour faire l'installation , can clip doit s'ouvrir avec un message du genre < sonde non detecter >

si il ne se lance pas c'est tu as un probleme de pc ou d'installation

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
sispeo
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 31/01/2017

MessageSujet: Re: can clip V163 ne s'allume pas   25.02.17 13:28

merci pour ton message ,des vidéos tournes avec les méthodes d’installations que je respecte scrupuleusement , donc à part si il manque des infos je remarque que je suis dans une impasse .

je suis sous windows 7 32X est ce que c compatible ? car je vois des personnes dire oui et d'autre non donc difficile de ce faire une idée juste .
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5837
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: can clip V163 ne s'allume pas   25.02.17 15:23

Bonjour,

Clip est compatible avec tous les windows en 32bit ....ceux qui disent le contraire bein faut pas les écouter et leur conseiller de se renseigner avant de donner des conseils lol!

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 387
Date d'inscription : 23/11/2015
Age : 50
Localisation : champagne ardenne

MessageSujet: Re: can clip V163 ne s'allume pas   26.02.17 8:33

bonjours

j'ai installer can clip v163 hier soir sur virtualbox sous windows 7 32 bits , si tu suis a la lettre les informations donner sur le forum ou tu suis les vidéo a la lettre de youtube tu n'aura aucun problème de fonctionnement. ce qu'il faut c'est bien respecté la version de Windows a utiliser donc que des 32bits pour ce genre de matériel.

le logiciel démarre avec la mention (sonde non détecter) comme le dit heineken.

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
sispeo
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 31/01/2017

MessageSujet: Re: can clip V163 ne s'allume pas   26.02.17 16:41

je vous remercie pour vos réponses , néanmoins je souhaiterai creuser encore un peu afin de mieux comprendre soit mes erreurs soit un problème compatibilité , je suis sous lenevo g50 il me s'emble avoir lu que les can clip sont intetiné capricieux sur certains PC portable , donc je v tenter sur une tour avec un xp dessus .

Ensuite concernant la réponse de passion , je souhaiterai voir par virtualbox je vais donc essayer via oracle , est ce facile à faire ? peux tu me dire comment on fait une installation par une virtualbox ?

Je suis conscient que je pose beaucoup de questions qui surement ont étés posé ou trop évidente pour vous , sachez que je vous remercie et que si je peux faire quelque chose pour votre forum je le ferai bien volontiers .

merci
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 387
Date d'inscription : 23/11/2015
Age : 50
Localisation : champagne ardenne

MessageSujet: Re: can clip V163 ne s'allume pas   26.02.17 18:00

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
je vous remercie pour vos réponses , néanmoins je souhaiterai creuser encore un peu afin de mieux comprendre soit mes erreurs soit un problème compatibilité , je suis sous lenevo g50 il me s'emble avoir lu que les can clip sont intetiné capricieux sur certains PC portable , donc je v tenter sur une tour avec un xp dessus .

Ensuite concernant la réponse de passion , je souhaiterai voir par virtualbox je vais donc essayer via oracle , est ce facile à faire ? peux tu me dire comment on fait une installation par une virtualbox ?

Je suis conscient que je pose beaucoup de questions qui surement ont étés posé ou trop évidente pour vous , sachez que je vous remercie et que si je peux faire quelque chose pour votre forum je le ferai bien volontiers .

merci

bonjour

télécharge vitualboxe avec ce lien , installation très très simple .
[Vous devez être inscrit et connecté pour voir ce lien]

télécharge Windows 7 32bits avec ce lien
[Vous devez être inscrit et connecté pour voir ce lien]

crée une image iso de Windows 7 32bits avec deamon lite / version gratuite.
[Vous devez être inscrit et connecté pour voir ce lien]

pour l'installation de Windows 7 32bits suis ce lien
[Vous devez être inscrit et connecté pour voir ce lien]

c'est franchement très simple , même pour moi qui suis un grand novice en informatique.

bon courage et ensuite installe canclip v160/163/164/165 celui de ton choix ou diagbox avec cette vitualbox sous Windows 7 32bits.

dans virtualbox programme 1ram et 40 gigas pour le disque dure virtuel sous virtualbox

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
sispeo
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 31/01/2017

MessageSujet: Re: can clip V163 ne s'allume pas   26.02.17 19:17

je regarde ca ce soir et reviendrai vers vous pour donner des nouvelles , merci passion pour ton aide , j'ai en ma possession can clip de v145 a v164 donc je testerai toute les versions .

bonne soirée à tous et merci beaucoup pour votre aide .
Revenir en haut Aller en bas
sispeo
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 31/01/2017

MessageSujet: Re: can clip V163 ne s'allume pas   27.02.17 8:24

bon enfin j'ai trouvé ce qui cloché !!! en faite contrairement aux vidéos le raccourcie n'est pas sur le bureau mais dans le dossier x91  au nom de "clip avec log" la oui effectivement une erreur est marqué "sonde introuvable" .

Une question me turlupine au sujet de "jca can avant/aprés renumeration" car sur la vidéo je ne voie rien a ce sujet comment on fait ? ou vont les fichiers ?, passion si tu souhaites une version de deamon lite pas free viens en mp .

Comme d'habitude je vous remercie pour votre aide .
Revenir en haut Aller en bas
sispeo
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 31/01/2017

MessageSujet: Re: can clip V163 ne s'allume pas   28.02.17 19:15

bonsoir , je suis désolé de faire remonter ce poste mais j'ai une dernière question , au sujet des fichiers

"jca can avant/aprés renumeration" aucune vidéo n'en fait référence et je ne sais pas ce que je dois faire avec car je ne c'est pas si ils sont important ou pas , je dois rendre le pc à mon garagiste demain j’espère pouvoir fermer ce poste en toute sérénité .

bonne soirée
Revenir en haut Aller en bas
passion
Connaisseur
Connaisseur
avatar

Messages : 387
Date d'inscription : 23/11/2015
Age : 50
Localisation : champagne ardenne

MessageSujet: Re: can clip V163 ne s'allume pas   28.02.17 19:19

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonsoir , je suis désolé de faire remonter ce poste mais j'ai une dernière question , au sujet des fichiers

"jca can avant/aprés renumeration" aucune vidéo n'en fait référence et je ne sais pas ce que je dois faire avec car je ne c'est pas si ils sont important ou pas , je dois rendre le pc à mon garagiste demain j’espère pouvoir fermer ce poste en toute sérénité .

bonne soirée

cela concerne l'installation des drivers , sois il s'installe seul dès que tu connecte ta sonde au pc et a la voiture , si non c'est a toi de les installer manuellement (toujours avec la sonde connecter au pc et la voiture).

si tu ne les installe pas la sonde ne fonctionnera pas normalement , voir pas du tout .

_________________
pour dire merci, (main vert), si j'ai pus vous aider.

pas toujours simple .
Revenir en haut Aller en bas
sispeo
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 31/01/2017

MessageSujet: Re: can clip V163 ne s'allume pas   02.03.17 12:01

merci beaucoup pour votre aide !

bonne continuation .
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5837
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: can clip V163 ne s'allume pas   05.03.17 22:45

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

bonjour je recherche une bonne ame pour mon can clip v163
en effet impossible d avoir le code de deverouillage j ai tout essayer
voici donc le numeros de serie :.....
[mod]
Bonsoir ,
Votre demande est hors sujet ! d'autant plus que vous avez posté e deux reprise ce commentaire , attention au flood!
Pour votre demande , merci de faire un minimum de recherche dans la bonne section .
Merci de votre compréhension
[/mod]

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

can clip V163 ne s'allume pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-