LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Megane 3 dci 110
par Alexlesinge Aujourd'hui à 19:49

» Problème BVA AL4
par Atlantype Aujourd'hui à 18:16

» Carte démarrage espace
par chris16 Aujourd'hui à 17:02

» Présentation de soyutemiz
par fred9545 Aujourd'hui à 11:42

» Commande vanne EGR, Megane 1.5 DCI
par Fbinbin Hier à 22:42

» Présentation de Rida
par fred9545 Hier à 19:41

» Présentation de Benoit
par fred9545 Hier à 19:15

» PANNE COMPTEUR 206
par mimi02 Hier à 18:37

» megane I phase 2 voyant serv et abs
par scorcryll Hier à 17:55

» Présentation de Charles
par heineken Hier à 12:35

» Présentation de philippe
par heineken Hier à 10:07

» Frein à main électrique
par hpvectravl Hier à 9:08

» MAJ Diagbox depuis V7.66 au 8.XX
par heineken Hier à 0:00

» Présentation de maurice
par heineken 13.11.18 23:30

» Présentation de claude
par heineken 13.11.18 23:28

» Présentation de Pascal
par heineken 13.11.18 23:26

» Présentation de zembla
par heineken 13.11.18 23:26

» Présentation de damien
par heineken 13.11.18 23:25

» Présentation de serge
par heineken 13.11.18 23:25

» Présentation de fernand
par heineken 13.11.18 23:25

» Présentation de christophe
par heineken 13.11.18 23:25

» Présentation de SEBASTIEN
par heineken 13.11.18 23:24

» Présentation de Pascal
par heineken 13.11.18 23:24

» Présentation de Wil
par heineken 13.11.18 23:24

» Présentation de daniel
par heineken 13.11.18 23:24

» Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009
par jean-marie2609 13.11.18 23:24

» Présentation de Hervé
par heineken 13.11.18 23:23

» Présentation de Philippe
par heineken 13.11.18 23:23

» Présentation de romain
par heineken 13.11.18 23:23

» Présentation de Eric
par heineken 13.11.18 23:23

» Présentation de jean jacques
par heineken 13.11.18 23:23

» Présentation de YANN
par heineken 13.11.18 23:22

» Présentation de jean philippe
par heineken 13.11.18 23:22

» Présentation de Michel
par heineken 13.11.18 23:22

» Trou à l'accélération
par ddiag90 13.11.18 17:55

» programmation feux xenons Cayenne
par tof123 13.11.18 17:15

» Modification CBS Vidange
par Franck3333 12.11.18 22:51

» Défaut apprentissage vanne EGR
par bagou91 12.11.18 21:02

» Perte de puissance 3008 THP 156
par passion 12.11.18 20:00

» plusieurs code panne sur scénic 1,6 16V de 2006
par Alexlesinge 12.11.18 19:32

Qui est en ligne ?
Il y a en tout 105 utilisateurs en ligne :: 14 Enregistrés, 1 Invisible et 90 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, blazer, canpiyer, Chris_33, dede59780, DEM972, fabrice974, Fbinbin, scorpium59, souag, suriani, terra789, vincent72470

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 can clip qui se deconnecte tout le temps RLT2002 v163

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
krimo37
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/11/2015

MessageSujet: can clip qui se deconnecte tout le temps RLT2002 v163   21.01.17 10:53

bonjour a tous
voilà j ai chercher sur le forum et sur le net, mais impossible de trouver des info pour mon probleme!
j ai une sonde RLT2002 connu quand je branche sur can clip v 163.
gestion pereferique j ai bien 2 ligne 1) iso 2)can , les 2 lede verte allumé
j arrive pas a rentrer dans les calculateur , car il se deconnecte et ne reconais pas la voiture Question Question
ps : j ai deja changer la 2 ligne en bak
mai rien a faire!!!
merci de votre aide s il ya des infos je ss prenant!
merci a tous
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1041
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   21.01.17 11:10

salut, met une photo des cartes de ta clip svp

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
krimo37
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/11/2015

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   21.01.17 12:50

merci jeremy
voila les photos
c bien une rlt 2002  ( j ai rien vu de particulier sodure nikel.....)
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par krimo37 le 21.01.17 12:53, édité 1 fois
Revenir en haut Aller en bas
krimo37
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/11/2015

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   21.01.17 12:51

c bien sur une clip chiwawa
merci pour tes info
Revenir en haut Aller en bas
krimo37
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/11/2015

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   21.01.17 17:21

allo ya quelqu'un svp?
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1041
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   21.01.17 17:32

essai de changer les quartz 32,768 kHz,
[Vous devez être inscrit et connecté pour voir ce lien]
problème bien connue ca avec ISO pilotes pour sonde Clip, il fonctionne jusqu`a un jour qui ne veut plus fonctionner. Tu n`est pas le seul et non plus le dernier.
vérifie ton cable obd , tu vérifie la continuité de chaque fil , avec un multimètre , a chaque bout du cordon . Il faut contrôler les PIN 2/4/5/6/7/10/14/15/16 coté prise obd 16 pin

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
krimo37
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/11/2015

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   21.01.17 18:17

il faut que change les quel s'il te plait?
les 3 tube cris sur les 2 photo?
tu peux me dire les quel exactement s'il te plait! pr pas me panter!
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5375
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   21.01.17 18:24

non tes quartz sont rectangulaire et noir a 4 pattes (seul 2 pattes sont utilisé)...

sur la premiere photo , sur le coté a droite (au milieu) carte ISO
[Vous devez être inscrit et connecté pour voir cette image]


sur la deuxieme photo , en bas , au milieu . carte CAN
[Vous devez être inscrit et connecté pour voir cette image]

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
krimo37
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/11/2015

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   21.01.17 19:09

merci
je t embete
ya un sens pour les quartz?
vu qu il ya 4 patts et sur les nouvaux que 2 ------ sur quel pattes de mes photo je soude mes nouvaux quartz s'il te plait Exclamation Laughing
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5375
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   21.01.17 19:13

regarde bien le quartz , tu as un petit creux sur un coté . se sont les deux pattes de ce coté qui servent , c'est pour cela que l'on remplace les quartz CMS par des quartz d'horloger .

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
krimo37
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/11/2015

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   21.01.17 19:29

merci pour tt je vous tien en courant
je vais esseyer de refaire des sodure on ne sait jamais!!!!
si j installe une version v139 ou moins a ton avis ça peut marcher? car j ai les 2 led verte qui s allume quand je ss brancher a la voiture et mon pc!!! Rolling Eyes
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5375
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   21.01.17 19:32

Revenir a une ancienne version ne changera rien . ce n'est pas un problème de mise à jour de la sonde .
Mais tu peux toujours essayé .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
krimo37
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/11/2015

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   21.01.17 19:38

merci
a tu un lien juste pr v 139 s'il te plait?
car impossible d en trouver merci
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13872
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   21.01.17 19:44

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
merci
a tu un lien juste pr v 139 s'il te plait?
car impossible d en trouver merci

bonsoir

faites au moins l'effort de chercher elle est sur le forum

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://mecanique-auto.forumactif.com/
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5375
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   21.01.17 19:45

non désolé je n'ai pas de lien . Cette version date de debut 2014 , ça commence à dater.
Tu peux essayer ce qu'il y a sur ce post , mais ej ne sais pas si le torrent est encore bon
[Vous devez être inscrit et connecté pour voir ce lien]

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
krimo37
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/11/2015

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   21.01.17 21:55

merci les pros cheers
je vais esseyer tout ça et je vs tien en couant
Revenir en haut Aller en bas
krimo37
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/11/2015

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   24.01.17 20:06

Bonsoir
j ai refais des sodures interne de la clip, malheuresement rien na changer tjr pareil
impossible de se connecter a la voiture et 1led vert s etein !!!!!!!
est que le changement des quartz a votre a vie ça changera qq chose , ou rien a faire?
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5375
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   24.01.17 21:33

en général , quand il y a un et LED verte éteinte c'est qu'il faut changer les quartz .

Tu peux toujours essayé de les changer , ça ne coute que quelques centimes.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
krimo37
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/11/2015

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   26.01.17 21:11

Bonsoir
j ai changer les 2 quartz
j ai tjr le meme probleme
les les led verte sont allumer, pas de connection avec la voiture et 1 led verte setein!!!!!!!
je vais esseyer de passer avec la version 139 on ne sais jamais
si vous avez d autre astuce je ss preuneur
merci
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5375
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   26.01.17 21:39

C'est quel LED verte qui s'éteint ??

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
krimo37
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/11/2015

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   26.01.17 22:05

c est plus la can qui s eteind
mais ya des fois c l iso
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5375
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   26.01.17 22:32

Pour moi sa sent la sonde HS . Tu peux toujours essayé avec une autre version de clip comme tu l'a suggéré , ça ne coute rien... et ça ne peu pas empiré la chose....

Tu as éssayé avec un autre câble USB ?? tu as vérifié que tu n'a pas un mauvais contact dans le cordon OBD ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
pouettedu76
Expert
Expert
avatar

Messages : 1249
Date d'inscription : 19/12/2014
Age : 36

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   27.01.17 9:53

Bonjour c'est comme meme bizzard il y a de plus en plus de soucis avec les sonde clone bizzard comme meme .
bon courage et bonne journnée @+
PS : peut etre du au derniere version de clip qui on des programme fait pour faire deconner les vci clone de base gamme je dis sa mes se n'ai pas surement sa bon courage cheers

_________________
MERCI .  
[Vous devez être inscrit et connecté pour voir cette image]
Je suis la pour apprendre et essayer d'aidez les autres merci de votre comprehension je debute et bientot en mode reprog hihihihi j'arrive les pros lol@+
 
:[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1041
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   27.01.17 11:35

c'est pas faut car un ami a un clone avec la version 117 depuis 5 ans et elle fonctionne impec

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
krimo37
Petit Nouveau
Petit Nouveau
avatar

Messages : 24
Date d'inscription : 28/11/2015

MessageSujet: Re: can clip qui se deconnecte tout le temps RLT2002 v163   27.01.17 21:09

oui justement je trouve bizzard
car ça marchait tres bien de puis au moin 5 ans ss souci
et d un coup ça deconne ( mais avant c etait sous virtual box xp)
la je ss sous w7 32
je ss passer a la v139 ( avec plusier tentative j ai reussi a faire un diag tres long) car elle se deconectre et bug
mais je vais esseyer une autre version inferieur encord
ps je l ai acheter avec une version v122 ( mais j arrive pas a l instaler) puis je mettre une autre qui va avec cet version de 122? et laquel svp
Revenir en haut Aller en bas
 

can clip qui se deconnecte tout le temps RLT2002 v163

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Interface Can Clip-