LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
 je sèche..... 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de jérome
 je sèche..... Emptypar jboE39530D Aujourd'hui à 13:51

» Jumper III 2.2L HDI 120 cv PUMA ne démarre pas... Défauts P1305 P1306 P0683 P2288 P0091 P0092
 je sèche..... Emptypar Volta Aujourd'hui à 12:13

» Présentation de charles
 je sèche..... Emptypar cdeb Aujourd'hui à 10:15

» Problème BVA AL4
 je sèche..... Emptypar calou Aujourd'hui à 9:31

» carminat tomtom (non live)
 je sèche..... Emptypar Maquegivère Aujourd'hui à 9:15

» Présentation de joaquim
 je sèche..... Emptypar Jo57 Aujourd'hui à 8:32

» Reparation moteur 1.9 DCI 120 F9Q de 2003
 je sèche..... Emptypar pierre69 Aujourd'hui à 5:48

» IVECO 35-12 demarre au start pilote ou poussette
 je sèche..... Emptypar Rotordiag Hier à 23:06

» Présentation de david
 je sèche..... Emptypar actarus88 Hier à 20:20

» climatisation 3008
 je sèche..... Emptypar xberg Hier à 17:49

» defaut sonde lambda
 je sèche..... Emptypar calya28 Hier à 17:48

» Présentation de lalo
 je sèche..... Emptypar heineken Hier à 17:08

» réinitialiser fap c5
 je sèche..... Emptypar 54bipbip Hier à 16:45

» Présentation de Anderson
 je sèche..... Emptypar heineken Hier à 16:23

» Présentation de jeannot
 je sèche..... Emptypar heineken Hier à 16:22

» Présentation de Mickael
 je sèche..... Emptypar heineken Hier à 14:36

» Présentation de jerome
 je sèche..... Emptypar heineken Hier à 14:35

» Présentation de serge
 je sèche..... Emptypar heineken Hier à 14:34

» Présentation de gilles
 je sèche..... Emptypar heineken Hier à 14:33

» Présentation de marc
 je sèche..... Emptypar heineken Hier à 14:33

» Présentation de Serge
 je sèche..... Emptypar heineken Hier à 14:33

» Présentation de Archie
 je sèche..... Emptypar heineken Hier à 14:33

» probleme fap c5
 je sèche..... Emptypar 54bipbip Hier à 13:38

» LED s allume 5 sec puis s'éteint
 je sèche..... Emptypar bibi38 Hier à 12:53

» Peugeot 206 cale puis redémarre après 10 mn
 je sèche..... Emptypar bibi38 Hier à 12:51

» Programmer carte avec can clip
 je sèche..... Emptypar tofff959 Ven 16 Aoû - 19:22

» Présentation de Nathalie
 je sèche..... Emptypar fred9545 Ven 16 Aoû - 17:50

» Présentation de dom
 je sèche..... Emptypar 54bipbip Ven 16 Aoû - 13:57

» Périphérique non reconnu
 je sèche..... Emptypar fred9545 Ven 16 Aoû - 10:43

» Logiciel utilité
 je sèche..... Emptypar bibi38 Jeu 15 Aoû - 21:56

» C5 ne démarre plus
 je sèche..... Emptypar rocca Jeu 15 Aoû - 20:34

» Présentation de luca
 je sèche..... Emptypar luca Jeu 15 Aoû - 19:05

» Présentation de Brendan
 je sèche..... Emptypar fred9545 Jeu 15 Aoû - 18:30

» Présentation de Stéphane
 je sèche..... Emptypar fred9545 Jeu 15 Aoû - 16:43

» Le filtre a particules FAP "guide Citroën"
 je sèche..... Emptypar 54bipbip Jeu 15 Aoû - 15:58

» tuto remplacement capteur pression rail 1.6 hdi
 je sèche..... Emptypar jclaude08 Jeu 15 Aoû - 15:01

» Présentation de rimka
 je sèche..... Emptypar fred9545 Jeu 15 Aoû - 12:37

» Tuto vidéo changer bougie de prechauffage bmw serie 1 E81 E87 N47
 je sèche..... Emptypar Gunz Jeu 15 Aoû - 12:25

» Présentation de christophe
 je sèche..... Emptypar christobal72 Jeu 15 Aoû - 8:28

» panne bmw E92
 je sèche..... Emptypar REPOMAN54 Jeu 15 Aoû - 7:42

Qui est en ligne ?
Il y a en tout 159 utilisateurs en ligne :: 14 Enregistrés, 1 Invisible et 144 Invités :: 2 Moteurs de recherche

aigle459141, Alliottom59, autodiagauto, bibi38, calou, janot33, jboE39530D, jclaude08, Manhits, OLIVIER16, roland.barbaud, Rotordiag, silver1768, torpion

Le record du nombre d'utilisateurs en ligne est de 495 le Mer 5 Juin - 13:26
Membres les plus tagués
@Alliottom59 (126)
 je sèche..... Vote_lcap je sèche..... Voting_bar je sèche..... Vote_rcap 
@heineken (70)
 je sèche..... Vote_lcap je sèche..... Voting_bar je sèche..... Vote_rcap 
@popeye05 (65)
 je sèche..... Vote_lcap je sèche..... Voting_bar je sèche..... Vote_rcap 
@Alexlesinge (50)
 je sèche..... Vote_lcap je sèche..... Voting_bar je sèche..... Vote_rcap 
@fred9545 (38)
 je sèche..... Vote_lcap je sèche..... Voting_bar je sèche..... Vote_rcap 
@Digidid (27)
 je sèche..... Vote_lcap je sèche..... Voting_bar je sèche..... Vote_rcap 
@fandf (25)
 je sèche..... Vote_lcap je sèche..... Voting_bar je sèche..... Vote_rcap 
@scorpium59 (21)
 je sèche..... Vote_lcap je sèche..... Voting_bar je sèche..... Vote_rcap 
@ulysse79 (19)
 je sèche..... Vote_lcap je sèche..... Voting_bar je sèche..... Vote_rcap 
@micka (15)
 je sèche..... Vote_lcap je sèche..... Voting_bar je sèche..... Vote_rcap 
Partagez
 

  je sèche.....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
spwk
Petit Nouveau
Petit Nouveau
spwk

Messages : 5
Date d'inscription : 11/02/2017
Localisation : dep 60

 je sèche..... Empty
MessageSujet: je sèche.....    je sèche..... EmptyLun 1 Mai - 13:56

Bonjour à tous.
J'ai besoin de vos avis.
je possède une ax 1.1 i début 1995 en excellent état et relativement faible kilomètrage.
Panne pratiquement subite, ne démarre plus
relai double en début de recherche complétement testé- vérifié à l'etabli: ok

Après divers tests et vérifications; constat:

Son calculateur marelli g6 11 0D02 9623675880 ne pilote plus  ( via pin25) la masse qu'il devrait fournir
pendant 2 à 5s vers la bobine du second étage du relai  double: pin7-

de ce fait plus d'alimentation pompe ess--inject--bobine allum......etc.
-relai double OK
-alim+ 12v du calculo permanente et APC ok(vérif avec lampe 21w et multimetre)
-toutes masses sur celui-ci: ok
-Test:
broche 25 sur connecteur calculo débranchée et relié temporairement à la masse :
Contact mis...
le relai trouve à nouveau la masse en 7 ,re- fonctionne et tout est réalimenté en 12v.

-Il est très rare qu'un calculo tombe en panne....

IL y aurait-il un élément d'injection qui , lorsque je met le contact, empécherait
le calculateur de piloter pendant 2 à 5s le second étage du relai double......
A priori je ne vois pas. les liaisons faisceau injection-> ECU semblent bonnes
Une idée?

j'ai tenté le diag du calculo, la procédure s'amorce : 12 ..puis plus rien.

..je sèche....
Merci pour vos avis et commentaires
Cordialement à tous. spwk


Dernière édition par spwk le Lun 25 Sep - 14:38, édité 1 fois
Revenir en haut Aller en bas
Nico76
Pro
Pro
Nico76

Messages : 669
Date d'inscription : 08/01/2017
Localisation : 76 Seine maritime

 je sèche..... Empty
MessageSujet: Re: je sèche.....    je sèche..... EmptyLun 1 Mai - 14:28

Bonjour,

problème lié au neiman, possible?
Revenir en haut Aller en bas
fredb70
Novice
Novice
fredb70

Messages : 25
Date d'inscription : 13/04/2017

 je sèche..... Empty
MessageSujet: Re: je sèche.....    je sèche..... EmptyLun 1 Mai - 14:50

Salut, j'ai pas compris, quand tu met une masse sur pin 25 elle démarre?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 15848
Date d'inscription : 08/12/2012
Age : 37

 je sèche..... Empty
MessageSujet: Re: je sèche.....    je sèche..... EmptyLun 1 Mai - 15:15

Bonjour,
vérifie ou shunt le contacteur inertie.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
spwk
Petit Nouveau
Petit Nouveau
spwk

Messages : 5
Date d'inscription : 11/02/2017
Localisation : dep 60

 je sèche..... Empty
MessageSujet: AX- panne.    je sèche..... EmptyLun 1 Mai - 15:45

Bonjour,
le neiman fournit bien le + 12v apc.
contact mis:
la pin 25 du calculateur envoie la masse pendant 3-5 s sur la partie puissance du relai double ,ce qui actionne -entre autre la pompe a essence;au bout de ce temps, si le demarreur n'est pas actionné,  le capteur PMH n'envoi donc aucun signal de mise en rotation à l'ECU et tout s'arrete.
c'est un processus normal .
En mettant rapidement, via la prise calculateur débranchée la pin 25 à la masse le relai fonctionne, active la pompe, l'alimentation bobine-inject..etc. et cela me prouve que tout est en bon état de ce coté.
Bien sur, le moteur ne peut tourner......
Forcer la masse ,ECU branché risque fort d'aggraver l'état du problème. Cette injection mono point marelli G6-11 était utilisé par PSA (AX-106..etc- Schéma de l'injection dispo.)
Cordialement
Revenir en haut Aller en bas
spwk
Petit Nouveau
Petit Nouveau
spwk

Messages : 5
Date d'inscription : 11/02/2017
Localisation : dep 60

 je sèche..... Empty
MessageSujet: AX- panne.    je sèche..... EmptyLun 1 Mai - 15:49

Pas de contacteur à inertie à ma connaissance sur ce "vieux bolide"
Revenir en haut Aller en bas
fredb70
Novice
Novice
fredb70

Messages : 25
Date d'inscription : 13/04/2017

 je sèche..... Empty
MessageSujet: Re: je sèche.....    je sèche..... EmptyLun 1 Mai - 16:11

Merci pour ton retour, il faudrait peut être essayé un calculateur, il n'y a pas d'antidémarrage sur ce vieux bolide j'imagine.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 15848
Date d'inscription : 08/12/2012
Age : 37

 je sèche..... Empty
MessageSujet: Re: je sèche.....    je sèche..... EmptyLun 1 Mai - 18:27

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Jany
Novice
Novice
Jany

Messages : 53
Date d'inscription : 22/03/2017
Age : 65
Localisation : 60

 je sèche..... Empty
MessageSujet: Re: je sèche.....    je sèche..... EmptyMar 2 Mai - 4:56

Bonjour
J'ai eu un problème de démarrage avec la mienne,qui n'est pas mono point (11 TRE), un petit module électronique qui est placé sous la bobine d'allumage était HS, j'ai changé cette pièce et c'est reparti.
Je ne sais pas comment est la mono point mais je pense que question allumage ça doit être pareil
Revenir en haut Aller en bas
jacky31
Novice
Novice
jacky31

Messages : 38
Date d'inscription : 14/03/2017
Age : 67
Localisation : Toulouse

 je sèche..... Empty
MessageSujet: Re: je sèche.....    je sèche..... EmptyMar 2 Mai - 7:48

Regarde cet article, qui sait  scratch

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
spwk
Petit Nouveau
Petit Nouveau
spwk

Messages : 5
Date d'inscription : 11/02/2017
Localisation : dep 60

 je sèche..... Empty
MessageSujet: Re: je sèche.....    je sèche..... EmptyDim 24 Sep - 15:25

Bonjour à tous,
Merci pour vos divers réponses, le problème a été  finalement difficilement résolu depuis quelques mois.

Cela provenait.......... du shunt métallique( pourtant pas oxydé) qui se trouve dans la boite  noire connexions- fusible située sous le capot ,.à gauche...!!
Celui-ci alimente le circuit calculateur - injection-la chute de tension provoquée n'etait pourtant aucunement évidente.
Bizarre.
nettoyé au WD,et toutes connexions environnantes vérifiées.
plus de probl depuis

Cordialement.
Revenir en haut Aller en bas
Nico76
Pro
Pro
Nico76

Messages : 669
Date d'inscription : 08/01/2017
Localisation : 76 Seine maritime

 je sèche..... Empty
MessageSujet: Re: je sèche.....    je sèche..... EmptyLun 25 Sep - 11:34

Bonjour,

pourrais tu passer ton sujet en résolu, et merci pour ton retour.

Bonne route.
Revenir en haut Aller en bas
 

je sèche.....

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-