LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» MAJ Diagbox depuis V7.66 au 8.XX
par heineken Aujourd'hui à 0:00

» Présentation de Charles
par heineken Hier à 23:45

» Présentation de maurice
par heineken Hier à 23:30

» Frein à main électrique
par cheetah93 Hier à 23:29

» Présentation de claude
par heineken Hier à 23:28

» Présentation de Pascal
par heineken Hier à 23:26

» Présentation de zembla
par heineken Hier à 23:26

» Présentation de damien
par heineken Hier à 23:25

» Présentation de serge
par heineken Hier à 23:25

» Présentation de fernand
par heineken Hier à 23:25

» Présentation de christophe
par heineken Hier à 23:25

» Présentation de SEBASTIEN
par heineken Hier à 23:24

» Présentation de Pascal
par heineken Hier à 23:24

» Présentation de Wil
par heineken Hier à 23:24

» Présentation de daniel
par heineken Hier à 23:24

» Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009
par jean-marie2609 Hier à 23:24

» Présentation de Hervé
par heineken Hier à 23:23

» Présentation de Philippe
par heineken Hier à 23:23

» Présentation de romain
par heineken Hier à 23:23

» Présentation de Eric
par heineken Hier à 23:23

» Présentation de jean jacques
par heineken Hier à 23:23

» Présentation de YANN
par heineken Hier à 23:22

» Présentation de jean philippe
par heineken Hier à 23:22

» Présentation de Michel
par heineken Hier à 23:22

» Trou à l'accélération
par ddiag90 Hier à 17:55

» programmation feux xenons Cayenne
par tof123 Hier à 17:15

» Commande vanne EGR, Megane 1.5 DCI
par dede59780 Hier à 16:51

» Modification CBS Vidange
par Franck3333 12.11.18 22:51

» Défaut apprentissage vanne EGR
par bagou91 12.11.18 21:02

» Perte de puissance 3008 THP 156
par passion 12.11.18 20:00

» plusieurs code panne sur scénic 1,6 16V de 2006
par Alexlesinge 12.11.18 19:32

» Sécurité demi vitesses IVECO eurotec 19e340
par Fbinbin 12.11.18 18:39

» Interface PSA S1279
par autodiagauto 12.11.18 18:27

» Test multiplexage duster avec clip v178
par Monescale 12.11.18 14:35

» impossible de dialoguer avec ma mini R56
par Softy57 12.11.18 12:10

» questions avant installation Ista D 4.10.20
par bmw93260 12.11.18 7:14

» 207 essence defaut P0053
par Andrymg 12.11.18 7:02

» J'ai fait une grosse boulette avec diagbox...
par Phil de fer 11.11.18 20:08

» 1 er diag ça fume blanc !!! [résolu ]
par Phil de fer 11.11.18 20:04

» Présentation de liio
par fred9545 11.11.18 18:54

Qui est en ligne ?
Il y a en tout 40 utilisateurs en ligne :: 8 Enregistrés, 0 Invisible et 32 Invités :: 2 Moteurs de recherche

Alexlesinge, Alicante, bayou16, GIGI45140, Meteo07, pvfl83, scorpium59, souag

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 807 2.0L HDI

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
carl21
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 07/05/2017

MessageSujet: 807 2.0L HDI   11.05.17 13:05

Bonjour besoin d'aide pour mon 807 hdi 2.0l 110cv de 2006 ,il ne démarre plus et le témoin default moteur ne s'allume pas ,la pompe de gavage n'est pas actionner je n'arrive pas a faire la lecture default moteur car pas de communication avec le calculateur moteur seule lecture central électronique .
Fichiers joints
doc01816220170511135103.pdf
Vous n'avez pas la permission de télécharger les fichiers joints.
(295 Ko) Téléchargé 15 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15580
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: 807 2.0L HDI   11.05.17 17:31

Bonjour,

avec quel outil tu lis les défauts ?
Faut vérifier tous les fusibles moteur et habitacle.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
carl21
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 07/05/2017

MessageSujet: Re: 807 2.0L HDI   11.05.17 18:35

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

avec quel outil tu lis les défauts ?
Faut vérifier tous les fusibles moteur et habitacle.

Bonsoir le Diag a était fait avec un Bosch KTS 540
Revenir en haut Aller en bas
makita
Novice
Novice
avatar

Messages : 33
Date d'inscription : 03/12/2016

MessageSujet: Re: 807 2.0L HDI   14.05.17 6:23

Bonjour verifie tous les fusibles ,souvent quand il n'y a pa de comunicacion la cause est un fusible.
Si tu n'entends pas ta pompe alors tu vas a la prise de la pompe et verifie le voltage direct a la prise ,s'il ya du voltage a tous les cables ( normalement 4 si il ya une pompe)avec le contact mis ,alors pas baisoin de verifier les fusible de la pompe ni le relais.Conseil avant de mettre le contact cherche la prise de la pompe et instale ton multimetre sur la prise et ensuite met le contact.
Revenir en haut Aller en bas
 

807 2.0L HDI

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-