LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Message d'erreur Acti-Diag
par Valériedu52 Aujourd'hui à 10:57

» Présentation de jean
par upsilom60 Aujourd'hui à 7:41

» Présentation de jimmy
par mano800 Aujourd'hui à 1:59

» Présentation de alvaro
par heineken Hier à 22:43

» Présentation de sebastien
par heineken Hier à 22:40

» Présentation de sebastien
par heineken Hier à 22:36

» Présentation de gilles
par heineken Hier à 22:34

» remettre a zéro ,le service vidange et le service inspection A3 TFSI 2016
par lepins Hier à 19:49

» moteur ne demarre plus
par Fbinbin Hier à 18:56

» déconnexion can clip
par renault Hier à 17:34

» C8 problème d'airbag
par Jp59 Hier à 16:24

» probleme avec electrovannes egr et turbo
par angel Hier à 15:04

» Présentation de Nicolas
par snip Hier à 14:03

» X5 e53.Calculateur ABS communication impossible.
par Valériedu52 Hier à 12:57

» 5008 2.0 hdi 163 bva6 code defaut p0131
par rachrbx Hier à 12:32

» Présentation de Ericardo
par fred9545 Hier à 11:49

» Présentation
par fred9545 Hier à 11:48

» Présentation de Jacky
par fred9545 Hier à 11:47

» Nissan Consult 3
par Valériedu52 Hier à 11:46

» Présentation de Aimé
par fred9545 Hier à 11:45

» Probleme demarrage touareg
par mgmotors33 Hier à 10:34

» injection défectueuse
par Bilal45 Hier à 9:10

» Scenic 2 1.9 DCI perte de puissance
par CLAUDEDU67 Hier à 8:43

» frein à main électrique
par Bilal45 Hier à 8:21

» 307 Hdi 110ch de 2004: Défaut FAP P1457
par Fbinbin 17.06.18 22:08

» Explications sur le fonctionnement d'une VCI
par Volta 17.06.18 19:54

» Image ISO SEDRE et DocBackup
par Phil de fer 17.06.18 19:43

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Christian 17.06.18 19:04

» Panne faisceau .
par swhanda 17.06.18 18:34

» Cherche conseil pour ODB compatible véhicules japonais.
par Valériedu52 17.06.18 18:11

» TUTO : comment installer diagbox du 7.01 au 7.76
par Valériedu52 17.06.18 18:10

» Défauts DF 312 et DF 308 ineffaçables après régénération réussie du fap
par Maquegivère 17.06.18 16:30

» Dialogue impossible avec bsi
par gratouille 17.06.18 14:04

» 407 2.0 HDI accoups, help !!!
par romuald28 17.06.18 13:43

» Décodage boîtier projecteur directionnel
par ave01 17.06.18 11:55

» DVD EUROPE DE L'OUEST 2018 AUDI MMI 2G
par fred9545 17.06.18 11:22

» Présentation de françois
par fred9545 17.06.18 8:10

» cherche vag-com pour cable Série RS232
par Valériedu52 16.06.18 22:18

» INPA 5.0.6 + ISTA P 3.55.0.300 + ISTA D 3.55
par Fred18 16.06.18 22:00

» Direction assisté Master II
par Bilal45 16.06.18 18:22

Qui est en ligne ?
Il y a en tout 187 utilisateurs en ligne :: 28 Enregistrés, 3 Invisibles et 156 Invités :: 2 Moteurs de recherche

adcs, aioli, alain54, Alliottom59, Andrymg, autodiagauto, bagou91, chris16, cseeb, fufu37, Gaston1103, Gauthiervg, gomjabbar29, hitch, Isumel, ludovic, marlow59, momo45600, moppom, papinjoe, Pascal61, sergino86, Thibag64, titikarl, tomtom2, Valériedu52, vince766, watso

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 resultat diag

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
zafira59159
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 21/05/2017

MessageSujet: resultat diag    21.05.17 19:35

bonjour qui pourrai me donner les code des delfauts suivant

p1110
p1335
p1220
p0110
p0100
p1635
en sachant que j ai effectuer un changement de pompe injection et que depuis mon zafira ne veux plus demarer
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15608
Date d'inscription : 08/12/2012
Age : 36
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: resultat diag    21.05.17 19:56

Bonjour,

donne plus de détail sur le véhicule.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
zafira59159
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 21/05/2017

MessageSujet: Re: resultat diag    21.05.17 22:05

c est un 2 litres dti la voiture demare avec un coup de star pilote mais se coupe aussitot le 1er mecano que j ai prit m avais decaler la distribution un autre me la recalée mais la voiture refuse de demarer normalement
Revenir en haut Aller en bas
kartman
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 22/05/2017
Age : 32

MessageSujet: Re: resultat diag    22.05.17 17:56

salut
P1110 : volet de commutation tuyau admission1
p1335 : signal dzg msg/psg
p1220 : règlage début injection
p0110 : sonde température d'air
p0100 : débimetre
p1635 : tension de référence interieur calculateur

P0110 et p0100 lié à EOBD
les autres sont liés à l'antipollution

vérifie ta batterie dans un premier temps
Revenir en haut Aller en bas
zafira59159
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 21/05/2017

MessageSujet: Re: resultat diag    23.05.17 7:45

merci kartman je vais verifier tous ca
Revenir en haut Aller en bas
kartman
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 22/05/2017
Age : 32

MessageSujet: Re: resultat diag    23.05.17 7:57

De rien tiens nous au courant.
Revenir en haut Aller en bas
zafira59159
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 21/05/2017

MessageSujet: Re: resultat diag    24.05.17 8:37

j espere que je vais trouver car la voiture demare et s arrette aussitot et encore avec du star pilote sinon elle demarre pas
Revenir en haut Aller en bas
kartman
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 22/05/2017
Age : 32

MessageSujet: Re: resultat diag    24.05.17 16:44

Ton unité de commande a été reprogrammé ? Car il me semble que ta pompe est pilotée
Revenir en haut Aller en bas
zafira59159
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 21/05/2017

MessageSujet: Re: resultat diag    25.05.17 6:52

j ai changer la pompe injection la bsi le calculateur tous vienne de la meme voiture et la pompe fonctionner
Revenir en haut Aller en bas
kartman
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 22/05/2017
Age : 32

MessageSujet: Re: resultat diag    25.05.17 15:35

As tu effacé les défauts après avoir remplacé tous cela ?
Les défauts sité plus haut ont apparus après ou avant le remplacement ?
Revenir en haut Aller en bas
zafira59159
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 21/05/2017

MessageSujet: Re: resultat diag    27.05.17 5:00

tous les defauts sont apparu apres le changement de pompe
Revenir en haut Aller en bas
kartman
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 22/05/2017
Age : 32

MessageSujet: Re: resultat diag    29.05.17 19:04

Hello, alors cela donne quoi ?
Le défaut P1335 correspond au calculateur de ta pompe.
Est ce que les pièces que tu as pris étaient montées sur le même type moteur car des fois sur les faisceaux certains fils ne correspondent pas d'un moteur à l'autre.
Revenir en haut Aller en bas
zafira59159
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 21/05/2017

MessageSujet: Re: resultat diag    05.06.17 16:11

salut oui la pompe vient d une meme voiture meme motorisation avant de la mettre sur la mienne et avant de la demonter la voiture que j ai racheter tourner donc le probleme ne viens pas de la pompe je pense que le defauts n avais pas etait effacer et la je vient de cassée le joint de culasse
Revenir en haut Aller en bas
kartman
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 22/05/2017
Age : 32

MessageSujet: Re: resultat diag    05.06.17 17:38

Salut, donc tu as réussi à démarrer.
Plus haut je te demandé si tu avait effacé les défauts après le remplacement. C'était donc cela ?

Tu fais un joint de culasse dessus maintenant ?
Revenir en haut Aller en bas
zafira59159
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 21/05/2017

MessageSujet: Re: resultat diag    06.06.17 6:51

oui tous les defauts ont etait effacée et elle a tournée 30s puis plus rien pour le joint de culasse c est normal j ai passer 2 bouteille de stard pilote
Revenir en haut Aller en bas
franckrebecca59
Novice
Novice


Messages : 63
Date d'inscription : 01/11/2013
Age : 44
Localisation : france, maubeuge

MessageSujet: Re: resultat diag    06.06.17 8:15

bonjour à tous,
ta pompe est HS, déjà remplacer plusieurs pompes sur plusieurs zafira. en fait il s'agit de l'actuateur, mais un conseil changes ta pompe.
cordialement
Revenir en haut Aller en bas
zafira59159
Petit Nouveau
Petit Nouveau
avatar

Messages : 10
Date d'inscription : 21/05/2017

MessageSujet: Re: resultat diag    06.06.17 8:29

j ai deja changer la pompe puisque elle vient d un autre véhicule qui tournée donc la pompe est bonne
Revenir en haut Aller en bas
franckrebecca59
Novice
Novice


Messages : 63
Date d'inscription : 01/11/2013
Age : 44
Localisation : france, maubeuge

MessageSujet: Re: resultat diag    06.06.17 11:48

bonjour à tous
peux tu me donner la ref de la pompe bosch que tu as mis 047........
merci
Revenir en haut Aller en bas
franckrebecca59
Novice
Novice


Messages : 63
Date d'inscription : 01/11/2013
Age : 44
Localisation : france, maubeuge

MessageSujet: pompe zafira a   06.06.17 11:49

bonjour à tous
peux tu me donner la ref de la pompe bosch que tu as mis 047........
merci
Revenir en haut Aller en bas
 

resultat diag

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Opel :: Opel :: Diagnostic Opel-