LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Peugeot Partner ne demarre plus
par Alliottom59 Aujourd'hui à 18:59

» Can clip renault v139
par Alexlesinge Aujourd'hui à 18:54

» Problème Autoradio-GPS sur C4 (RT6, RNEG ?)
par nikodemus Aujourd'hui à 18:52

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Jeanotdu139 Aujourd'hui à 18:47

» Software SMEG/SMEG+/SMEGiV2
par Papper Aujourd'hui à 18:41

» Présentation de steph
par maniac531 Aujourd'hui à 16:34

» Problème au démarrage de ista-P, ouverture impossible
par gt67250 Aujourd'hui à 16:16

» diagbox veut connecter a internet
par jeremy72 Aujourd'hui à 15:41

» Présentation de nouveau
par fred9545 Aujourd'hui à 15:40

» Présentation de young
par fred9545 Aujourd'hui à 14:33

» Présentation de maurice
par fred9545 Aujourd'hui à 14:31

» Présentation de mams
par fred9545 Aujourd'hui à 14:29

» Présentation de Thierry
par fred9545 Aujourd'hui à 14:29

» Présentation de Philippe
par fred9545 Aujourd'hui à 14:28

» Présentation de dino
par fred9545 Aujourd'hui à 14:27

» Présentation de steven
par fred9545 Aujourd'hui à 14:27

» Présentation de Alain
par fred9545 Aujourd'hui à 14:25

» Présentation de BTCTrash
par fred9545 Aujourd'hui à 14:25

» CT refusé sur scenic2 pour voyant défaut moteur qui ne s'allume pas
par Alexlesinge Aujourd'hui à 14:14

» 118d Problème FAP et contrepression
par Nico76 Aujourd'hui à 14:12

» aide achat interface psa
par fred9545 Aujourd'hui à 14:03

» sites service.citroen, servicebox.peugeot HS ?
par bagou91 Aujourd'hui à 13:28

» ATRIS Technik 2016.1 FR
par dino059 Aujourd'hui à 11:53

» Présentation de Sébastien
par fred9545 Aujourd'hui à 11:52

» Calculateur EDC16C34 non listé dans PP2000 pour reinitialiser Vanne EGR et test injecteurs sur Partner 2 2008 1.6 hdi
par bolc Aujourd'hui à 10:34

» interface pour 605 2.5 TD 1998
par bmag52 Aujourd'hui à 10:22

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Aujourd'hui à 8:16

» Problème d'affichage RD45 sur C4 Picasso de 2008
par 308Féline Aujourd'hui à 8:07

» Mise à jour "touch & connect"
par gary89 Hier à 21:42

» Présentation de laurent
par Alexlesinge Hier à 20:09

» Présentation de Saurien
par fred9545 Hier à 19:43

» Présentation de Gilles
par fred9545 Hier à 19:41

» Probleme DiagBox v07.82 et Clone PSA XS EVOL
par dave47 Hier à 18:55

» Problème ista D 3.53.10
par g.plapla Hier à 18:38

» Drivers cable K+DCAN
par maraseca Hier à 18:20

» Présentation de jerome
par fred9545 Hier à 18:15

» Présentation de thierry
par fred9545 Hier à 18:14

» Problème FAP
par JRdu66 Hier à 18:00

» diagbox arrive pas a reconnaître ma sonde
par pepetapedur Hier à 17:57

» Présentation de lebiad
par scorpium59 Hier à 17:55

Qui est en ligne ?
Il y a en tout 273 utilisateurs en ligne :: 52 Enregistrés, 3 Invisibles et 218 Invités :: 2 Moteurs de recherche

996strada, aaserra, Alexlesinge, Alliottom59, axel666, bagou91, bayou16, bcgfirst, cagouille44, chris16, claude.n, cseeb, ddiag90, delpiero3, diverchy, dkdkdk, Enrico48, farfen, freddy5923, ja57foot, jeager13, Jeanotdu139, JERRY, jose69, kiwi619, lolo64, lolodu83, louistr, manu62126, Maquegivère, Mayoka, Meteo07, Michel13, momoce84700, moppom, Nico76, nikodemus, nounours626, omprido, Papper, Patoride, popeye05, Quaderman, Raybec, santana6, sarniguet, satanicmachine, Saurien, sebacool92, thierry1, Valériedu52, Yvan

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû 2014 - 19:00
Membres les plus tagués
@Alliottom59 (95)
 
@heineken (79)
 
@popeye05 (52)
 
@fred9545 (45)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@scorpium59 (20)
 
@jeremy72 (19)
 
@ulysse79 (19)
 
Partagez | .
 

 Problème voyant fap (additif)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bouba80400
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 19/08/2017

MessageSujet: Problème voyant fap (additif)   Dim 20 Aoû 2017 - 12:07

Bonjour à tous j'ai fait l’acquisition d'une 307 cc phase 2 il y a quelques mois et surprise le message "niveau additif faible faites réparer votre véhicule" est apparu . Après avoir remis de l'eolys et suivi la procédure de remise à 0 des compteurs et calculateurs le message apparaît encore et toujours , j'ai vu sur plusieurs autres forums qu'il pouvait être question du calculateur de réservoir d'additif mais je n'en trouve pas à vendre .

Quelqu'un aurait il une solution ?

Je suis moi même possesseur d'une 307 2l HDI 136 sur laquelle j'ai fait retirer FAP catalyseur et EGR mais je ne veux pas faire "trafiquer" celle ci (c'est à ma femme mdr) vu les nouveaux contrôles technique qu'ils vont nous pondre en 2018 pour de nouveau nous racketter un peu plus ....

merci à tous
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15431
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème voyant fap (additif)   Dim 20 Aoû 2017 - 18:29

Bonjour,

je ne me souviens plus exactement de la procédure, qui est plutôt casse cou...e la dessus.
As tu essayer de le faire par le calculateur moteur ou calculateur addictivation ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1412
Date d'inscription : 03/08/2014
Age : 45
Localisation : sur terre

MessageSujet: Re: Problème voyant fap (additif)   Dim 20 Aoû 2017 - 18:53

salut tuto [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
chaco
Apprenti
Apprenti
avatar

Messages : 212
Date d'inscription : 12/09/2016
Age : 54
Localisation : au sud de Nevers

MessageSujet: Re: Problème voyant fap (additif)   Jeu 24 Aoû 2017 - 0:39

bonjour a tous
bonjour bouba
quel modele de moteur s'il te plait? quelle année? quelle ref cg? le type?
donne les cinq premiers caracteres de la serie du type s'il te plait
2l hdi 110?

suivant les modeles et les années il faut faire differentes manips
a+
Revenir en haut Aller en bas
bouba80400
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 19/08/2017

MessageSujet: Re: Problème voyant fap (additif)   Mer 6 Sep 2017 - 19:46

Bonsoir à tous , désolé pour ma réponse tardive , chaco voici les n° 3BRHRH (d2 de la carte grise je suppose?) , c'est la même motorisation que la mienne un 2L HDI 138 de 2007 (le phase 2 est donné a 138 au lieu de 136)

slts
Revenir en haut Aller en bas
chaco
Apprenti
Apprenti
avatar

Messages : 212
Date d'inscription : 12/09/2016
Age : 54
Localisation : au sud de Nevers

MessageSujet: Re: Problème voyant fap (additif)   Jeu 7 Sep 2017 - 14:30

bonjour à tous
bonjour bouba
as tu bien fait la manip avec l'ouverture du reservoir la mise de go dans le reservoir et la fermeture de la trappe go le tout rapidement apres avoir mis a zero les deux compteurs additifs go?
il faut en plus une bonne tension batterie et le reservoir plein au 3/4 mini avant d'en rajouter environ 2l?
si non essaies je vais essayer de retrouver le mode operatoire
si oui et que rien ne se passe il faudra rentrer dans les parametres de config faire disparaitre le calculateur d'eolyss
telecodage

puis demarrer
puis arreter
puis de nouveau config
puis faire reapparraitre calculateur eolyss
retelecodage
couper contact
redemarrrer

dans tous les cas il faut arriver a faire changer le parametre "niveau eolys mini atteint" à "niveau mini non atteint"!
a+

Revenir en haut Aller en bas
chaco
Apprenti
Apprenti
avatar

Messages : 212
Date d'inscription : 12/09/2016
Age : 54
Localisation : au sud de Nevers

MessageSujet: Re: Problème voyant fap (additif)   Lun 11 Sep 2017 - 0:34

bonjour a tous
bonjour bouba





[url=https://servimg.com/view/19553065/31]

[url=https://servimg.com/view/19553065/32]
[url=https://servimg.com/view/19553065/33]
Revenir en haut Aller en bas
loran70
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 18/08/2017

MessageSujet: Re: Problème voyant fap (additif)   Mer 27 Sep 2017 - 20:03

Hello à tous,

Voici mon problème. Je possède un C4 Picasso 1,6 hdi de 2009. Le message "Niveau additif faible..." est apparu. J'ai changé la poche d'Eolys, mais le message ne s'efface pas. J'ai essayé les différentes procédures d'extinction trouvées sur le Net, mais rien ne fonctionne. J'ai essayé avec le diagnostique MaxiEcu2.
MaxiEcu2 te donne accès au calculateur d'additif (dans la rubrique Autre) et tu peux enregistrer le "remplacement du réservoir", mais l'alerte service "Niveau additif faible..." réapparait à chaque démarrage.
Quelqu'un aurait il la procédure d'extinction pour mon type de Picasso ? Et la manip pour le MaxiEcu 2?
Tchuss
Revenir en haut Aller en bas
chaco
Apprenti
Apprenti
avatar

Messages : 212
Date d'inscription : 12/09/2016
Age : 54
Localisation : au sud de Nevers

MessageSujet: Re: Problème voyant fap (additif)   Jeu 28 Sep 2017 - 17:49

salut a tous
salut loran 70
es tu intervenu sur le volume d'eolyss dans les calculateurs d'additif?
je crois qu'il faut changer les parametres en ajoutant le volume remis au volume restant

a+
Revenir en haut Aller en bas
loran70
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 18/08/2017

MessageSujet: Re: Problème voyant fap (additif)   Jeu 28 Sep 2017 - 22:15

Salut Chaco,
J'ai accès à trois infos dans le calculateur additif;
1- la capacité du réservoir, mais quand je coche le volume le MaxiEcu2 refuse de l'enregistrer.
2- la quantité dans le réservoir, mais je peux inscrire qu'un nombre à 2 chiffres et le MaxiEcu2 refuse de l'enregistrer.
3- le remplacement du réservoir et là j'arrive à enregistrer le remplacement, mais le défaut P1446 revient.
De plus, je peux effacer le défaut que sur le calculateur moteur.
Voilà, a+
Revenir en haut Aller en bas
chaco
Apprenti
Apprenti
avatar

Messages : 212
Date d'inscription : 12/09/2016
Age : 54
Localisation : au sud de Nevers

MessageSujet: Re: Problème voyant fap (additif)   Sam 30 Sep 2017 - 15:10

bonjour a tous
bonjour loran 70
as tu été lire ici?

ulysse a fait des supers tutos
[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]


perso je ne connais pas maxi ecu 2

avec interface psa et diagbox 7.57 j'ai reussi a remettre a zero un partner  b9 de 2011


de memoire il faut intervenir dans le calculateur additif avant d'essayer le raz du bsi

de plus  pour le raz  il faut je crois   le reservoir go plein aux 3/4 mini
il faut ouvrir le bouchon reservoir go   eventuellement remettre un peu de go
refermer le bouchon de go
il faut faire cela dans un delai assez court et remettre le contact
regardes les liens

et si tu as un souci ouvre un nouveau sujet pour la raz avec maxi ecu 2 sur ton vehicule
je suis persuadé que les utilisateurs de maxi ecu 2 sauront te répondre alors que dans ce post la ils n'ont certainement pas lu ton probleme puisque pas dans le titre du sujet!
a+
Revenir en haut Aller en bas
loran70
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 18/08/2017

MessageSujet: Re: Problème voyant fap (additif)   Sam 30 Sep 2017 - 16:56

Hello à tous,

Oui, j'ai déjà lu les sujets que tu me proposes et j'ai fait un mixe des informations afin d'adapter la procédure Diagbox à MaxiEcu2, mais sans succès. Je vais essayer ce soir en faisant le plein de gasoil. Si cela ne fonctionne pas j'ouvrirai un nouveau sujet comme tu me l'as dit.
Merci Chaco, A+.
Revenir en haut Aller en bas
 

Problème voyant fap (additif)

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-