LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Accoups Xdrive ATC300 E90
par scorpium59 Aujourd'hui à 0:56

» [TUTO] Mise à jour DiagBox v7 vers Diagbox v8
par Chris91310 Hier à 23:13

» TiArno ou la bêtise humaine
par heineken Hier à 22:49

» reprog de l'auto
par Digidid Hier à 22:36

» Anomalie Boite Auto Peugeot 1007 Sporty
par rototo Hier à 22:26

» Ista D 4.03.31 et Z3 E36
par Digidid Hier à 22:17

» Mise a jour boitier DDE via winkfp
par Digidid Hier à 22:06

» Infiltration eau habitacle Corsa C 1.3 cdti.
par olivier67 Hier à 20:54

» ne reconnaît pas la VCI
par nounours626 Hier à 20:12

» merci pour vos lumieres et conseils
par Quentin94 Hier à 19:35

» besoin d aide pour codage brake force display bmw e92
par REPOMAN54 Hier à 19:15

» EMS3110 => DF635
par ER1C Hier à 19:07

» sensibilité capteur des feux automatiques
par REPOMAN54 Hier à 18:33

» Demande d'aide remplacement durite d'eau ford C-MAX (2l hdi 136Cv)
par zingilingiling Hier à 17:35

» installation impossible pp2000
par cleandusty Hier à 16:49

» Présentation de momo
par fred9545 Hier à 16:31

» Présentation de Arno
par fred9545 Hier à 16:21

» Entretient filtres Peugeot 2008 1.6 e-HDi 16V S&S 92 cv
par Joel66 Hier à 15:53

» configuration BSI
par nicoc5 Hier à 14:45

» BMW 330 2003 problème compteur HS
par Alex83210 Hier à 13:07

» Présentation de Bob
par fred9545 Hier à 12:26

» Présentation de christian
par heineken Hier à 10:50

» Présentation de frederic
par heineken Hier à 10:44

» fabriquer son additive moteur
par choubaka Hier à 9:43

» Problème direction electrique megane 2
par cyrille21800 Hier à 7:19

» E-RTA votre Avis
par Pepere88 Hier à 6:54

» Megane 1.6l 16V 2001 ne demarre plus
par Alexlesinge Hier à 6:10

» Erreur ODIS
par alain54 Lun 20 Nov - 22:55

» demarrage impossible
par ardennais Lun 20 Nov - 21:18

» Software SMEG/SMEG+/SMEGiV2
par Gallardo57 Lun 20 Nov - 20:46

» anomalie antivol électronique
par Grozig Lun 20 Nov - 20:29

» Tutoriel pour programmer une carte de demarrage renault megane 2
par pouettedu76 Lun 20 Nov - 19:55

» Présentation de joe
par fred9545 Lun 20 Nov - 19:28

» Présentation de Yves
par fred9545 Lun 20 Nov - 19:14

» Cadeau de Noël à jp59 offert par le fondateur Alliottom
par Grozig Lun 20 Nov - 18:55

» Présentation de Luca
par fred9545 Lun 20 Nov - 18:06

» Présentation de JC
par fred9545 Lun 20 Nov - 18:03

» Présentation de joffrey
par fred9545 Lun 20 Nov - 18:00

» pas de mélange eolys "bleu" et "vert" ..pourquoi ?
par Grozig Lun 20 Nov - 17:41

» Présentation de Jean-Pierre
par fred9545 Lun 20 Nov - 16:13

Qui est en ligne ?
Il y a en tout 65 utilisateurs en ligne :: 18 Enregistrés, 0 Invisible et 47 Invités :: 2 Moteurs de recherche

alain54, algorym, benj2701, dad24, dcg7577, dcp24, gege02, ghost2000, jeager13, mektoube, mesly61, OursDuFond, popeye05, scorpium59, tascanne42, TiArno, Tosh, Tur4s

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (76)
 
@heineken (66)
 
@fred9545 (40)
 
@popeye05 (40)
 
@Digidid (29)
 
@fandf (21)
 
@ulysse79 (19)
 
@scorpium59 (18)
 
@Alexlesinge (18)
 
@micka (15)
 
Pub
Partagez | .
 

 Problème voyant fap (additif)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bouba80400
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 19/08/2017

MessageSujet: Problème voyant fap (additif)   Dim 20 Aoû - 10:07

Bonjour à tous j'ai fait l’acquisition d'une 307 cc phase 2 il y a quelques mois et surprise le message "niveau additif faible faites réparer votre véhicule" est apparu . Après avoir remis de l'eolys et suivi la procédure de remise à 0 des compteurs et calculateurs le message apparaît encore et toujours , j'ai vu sur plusieurs autres forums qu'il pouvait être question du calculateur de réservoir d'additif mais je n'en trouve pas à vendre .

Quelqu'un aurait il une solution ?

Je suis moi même possesseur d'une 307 2l HDI 136 sur laquelle j'ai fait retirer FAP catalyseur et EGR mais je ne veux pas faire "trafiquer" celle ci (c'est à ma femme mdr) vu les nouveaux contrôles technique qu'ils vont nous pondre en 2018 pour de nouveau nous racketter un peu plus ....

merci à tous
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15193
Date d'inscription : 08/12/2012
Age : 35
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: Problème voyant fap (additif)   Dim 20 Aoû - 16:29

Bonjour,

je ne me souviens plus exactement de la procédure, qui est plutôt casse cou...e la dessus.
As tu essayer de le faire par le calculateur moteur ou calculateur addictivation ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
jeremy72
Expert
Expert
avatar

Messages : 1240
Date d'inscription : 03/08/2014
Age : 45
Localisation : sur terre

MessageSujet: Re: Problème voyant fap (additif)   Dim 20 Aoû - 16:53

salut tuto [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
chaco
Apprenti
Apprenti
avatar

Messages : 167
Date d'inscription : 12/09/2016
Age : 53
Localisation : au sud de Nevers

MessageSujet: Re: Problème voyant fap (additif)   Mer 23 Aoû - 22:39

bonjour a tous
bonjour bouba
quel modele de moteur s'il te plait? quelle année? quelle ref cg? le type?
donne les cinq premiers caracteres de la serie du type s'il te plait
2l hdi 110?

suivant les modeles et les années il faut faire differentes manips
a+
Revenir en haut Aller en bas
bouba80400
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 19/08/2017

MessageSujet: Re: Problème voyant fap (additif)   Mer 6 Sep - 17:46

Bonsoir à tous , désolé pour ma réponse tardive , chaco voici les n° 3BRHRH (d2 de la carte grise je suppose?) , c'est la même motorisation que la mienne un 2L HDI 138 de 2007 (le phase 2 est donné a 138 au lieu de 136)

slts
Revenir en haut Aller en bas
chaco
Apprenti
Apprenti
avatar

Messages : 167
Date d'inscription : 12/09/2016
Age : 53
Localisation : au sud de Nevers

MessageSujet: Re: Problème voyant fap (additif)   Jeu 7 Sep - 12:30

bonjour à tous
bonjour bouba
as tu bien fait la manip avec l'ouverture du reservoir la mise de go dans le reservoir et la fermeture de la trappe go le tout rapidement apres avoir mis a zero les deux compteurs additifs go?
il faut en plus une bonne tension batterie et le reservoir plein au 3/4 mini avant d'en rajouter environ 2l?
si non essaies je vais essayer de retrouver le mode operatoire
si oui et que rien ne se passe il faudra rentrer dans les parametres de config faire disparaitre le calculateur d'eolyss
telecodage

puis demarrer
puis arreter
puis de nouveau config
puis faire reapparraitre calculateur eolyss
retelecodage
couper contact
redemarrrer

dans tous les cas il faut arriver a faire changer le parametre "niveau eolys mini atteint" à "niveau mini non atteint"!
a+

Revenir en haut Aller en bas
chaco
Apprenti
Apprenti
avatar

Messages : 167
Date d'inscription : 12/09/2016
Age : 53
Localisation : au sud de Nevers

MessageSujet: Re: Problème voyant fap (additif)   Dim 10 Sep - 22:34

bonjour a tous
bonjour bouba





[url=https://servimg.com/view/19553065/31]

[url=https://servimg.com/view/19553065/32]
[url=https://servimg.com/view/19553065/33]
Revenir en haut Aller en bas
loran70
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 18/08/2017

MessageSujet: Re: Problème voyant fap (additif)   Mer 27 Sep - 18:03

Hello à tous,

Voici mon problème. Je possède un C4 Picasso 1,6 hdi de 2009. Le message "Niveau additif faible..." est apparu. J'ai changé la poche d'Eolys, mais le message ne s'efface pas. J'ai essayé les différentes procédures d'extinction trouvées sur le Net, mais rien ne fonctionne. J'ai essayé avec le diagnostique MaxiEcu2.
MaxiEcu2 te donne accès au calculateur d'additif (dans la rubrique Autre) et tu peux enregistrer le "remplacement du réservoir", mais l'alerte service "Niveau additif faible..." réapparait à chaque démarrage.
Quelqu'un aurait il la procédure d'extinction pour mon type de Picasso ? Et la manip pour le MaxiEcu 2?
Tchuss
Revenir en haut Aller en bas
chaco
Apprenti
Apprenti
avatar

Messages : 167
Date d'inscription : 12/09/2016
Age : 53
Localisation : au sud de Nevers

MessageSujet: Re: Problème voyant fap (additif)   Jeu 28 Sep - 15:49

salut a tous
salut loran 70
es tu intervenu sur le volume d'eolyss dans les calculateurs d'additif?
je crois qu'il faut changer les parametres en ajoutant le volume remis au volume restant

a+
Revenir en haut Aller en bas
loran70
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 18/08/2017

MessageSujet: Re: Problème voyant fap (additif)   Jeu 28 Sep - 20:15

Salut Chaco,
J'ai accès à trois infos dans le calculateur additif;
1- la capacité du réservoir, mais quand je coche le volume le MaxiEcu2 refuse de l'enregistrer.
2- la quantité dans le réservoir, mais je peux inscrire qu'un nombre à 2 chiffres et le MaxiEcu2 refuse de l'enregistrer.
3- le remplacement du réservoir et là j'arrive à enregistrer le remplacement, mais le défaut P1446 revient.
De plus, je peux effacer le défaut que sur le calculateur moteur.
Voilà, a+
Revenir en haut Aller en bas
chaco
Apprenti
Apprenti
avatar

Messages : 167
Date d'inscription : 12/09/2016
Age : 53
Localisation : au sud de Nevers

MessageSujet: Re: Problème voyant fap (additif)   Sam 30 Sep - 13:10

bonjour a tous
bonjour loran 70
as tu été lire ici?

ulysse a fait des supers tutos
[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]



[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]


perso je ne connais pas maxi ecu 2

avec interface psa et diagbox 7.57 j'ai reussi a remettre a zero un partner  b9 de 2011


de memoire il faut intervenir dans le calculateur additif avant d'essayer le raz du bsi

de plus  pour le raz  il faut je crois   le reservoir go plein aux 3/4 mini
il faut ouvrir le bouchon reservoir go   eventuellement remettre un peu de go
refermer le bouchon de go
il faut faire cela dans un delai assez court et remettre le contact
regardes les liens

et si tu as un souci ouvre un nouveau sujet pour la raz avec maxi ecu 2 sur ton vehicule
je suis persuadé que les utilisateurs de maxi ecu 2 sauront te répondre alors que dans ce post la ils n'ont certainement pas lu ton probleme puisque pas dans le titre du sujet!
a+
Revenir en haut Aller en bas
loran70
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 18/08/2017

MessageSujet: Re: Problème voyant fap (additif)   Sam 30 Sep - 14:56

Hello à tous,

Oui, j'ai déjà lu les sujets que tu me proposes et j'ai fait un mixe des informations afin d'adapter la procédure Diagbox à MaxiEcu2, mais sans succès. Je vais essayer ce soir en faisant le plein de gasoil. Si cela ne fonctionne pas j'ouvrirai un nouveau sujet comme tu me l'as dit.
Merci Chaco, A+.
Revenir en haut Aller en bas
 

Problème voyant fap (additif)

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-