LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Clio II 1.5 dCi 70 - Problème de démarrage
par Alliottom59 Aujourd'hui à 18:45

» Code défaut p2127 sur 308 1.6hdi 110cv
par Nico34 Aujourd'hui à 18:23

» Coder nouvelle batterie avec ISTA P
par koros14 Aujourd'hui à 17:31

» (Trafic 2) Signification message "CAL d" + test compteur
par Arthur629 Aujourd'hui à 17:28

» Changement d'embrayage C3 Sensodrive.
par surfeur73 Aujourd'hui à 17:18

» Présentation de xavier
par MENIAL Aujourd'hui à 17:16

» Présentation de Yann
par itokia Aujourd'hui à 16:28

» Présentation de José
par Jose29 Aujourd'hui à 15:34

» culasse 306 essence
par ddiag90 Aujourd'hui à 15:09

» problème connexion pompe additif sur 3008
par nounnette Aujourd'hui à 15:08

» Codes défaut P0263 P0266 et P0272
par rodo83 Aujourd'hui à 14:23

» Présentation de Rodolphe
par rodo83 Aujourd'hui à 14:16

» Présentation de Bouchaïb
par Bouch59590 Aujourd'hui à 14:03

» Interface avant achat
par bernardbe Aujourd'hui à 7:56

» Présentation de andré
par diemand68 Aujourd'hui à 6:11

» panne de demarrage megane 2 CC
par Alexlesinge Hier à 21:59

» Clio2 phII (2004) - 1.5dCI - ne démarre pas
par Alexlesinge Hier à 20:59

» Pas de défaut mais risque de colmatage FAP
par Fabouf60 Hier à 19:47

» Présentation de abdenour
par anour-10 Hier à 18:55

» Fiabilité MaxiEcu 2
par Alliottom59 Hier à 18:35

» Présentation de Damien
par Neimad91 Hier à 18:22

» Présentation de Mike
par thorens Hier à 17:25

» durite chauffache laguna2 1.9dci
par pasdesm Hier à 17:06

» Présentation de Lionel
par odeon Hier à 13:27

» manque de puissance Scenic 2 phase 2 -
par l_KILLA_l 14.01.19 18:44

» Présentation de stephan
par stef33 14.01.19 18:30

» Achat groupé: Alim 40A mini
par koros14 14.01.19 17:42

» Diagnostiquer un Nemo
par rjm 14.01.19 17:19

» can clip sur un dacia
par rjm 14.01.19 17:13

» Peugeot 207 1.6 HDI 110 ch - Problème démarrage
par jeager13 14.01.19 12:38

» Tuto Suppression du Controle Pression Pneus Sur C4 Picasso
par xli 14.01.19 11:15

» Vanne EGR sur 3008 HDI 150
par Boost 14.01.19 10:49

» Problème BVA AL4
par bern 48 14.01.19 10:15

» Présentation de Thierry
par ppflight 14.01.19 10:10

» Eau dans l'habitacle Scenic 3
par christoul 14.01.19 9:07

» Présentation de GREG
par gregoire.ntessi@gmail.com 13.01.19 23:43

» tuto pour reprogrammer une carte de demarrage avec Renolink
par christoul 13.01.19 21:46

» Perte d'obtion avec DIAGBOX.
par Fabouf60 13.01.19 19:45

» Présentation de Fabien
par Fabouf60 13.01.19 19:32

» Présentation de Lionel
par leondalbiosc 13.01.19 14:56

Qui est en ligne ?
Il y a en tout 140 utilisateurs en ligne :: 20 Enregistrés, 4 Invisibles et 116 Invités :: 1 Moteur de recherche

alain54, Alliottom59, Choub39, Clioteux74, Cyril325, did, Fabouf60, fred7005, fredbart, Galinette, jacques33, Jose29, koros14, Maquegivère, Meteo07, Nico34, pasdesm, paul, Pimlol, tomcat62

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (121)
 
@heineken (68)
 
@popeye05 (64)
 
@Alexlesinge (43)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 problème connexion pompe additif sur 3008

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nounnette
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 07/01/2019

MessageSujet: problème connexion pompe additif sur 3008   07.01.19 10:03

Bonjour

J'ai une peugeot 3008 1.6 blue hdi. Elle a 60000 km

vendredi, je fais changer les 4 pneus dans un garage à côté de chez moi.

En repartant, je vais mettre du gasoil et en repartant, un bip : "défaut moteur - faites réparer votre véhicule " et le triangle qui s'allume en orange sur le tableau de bord.

Par contre, aucun souci de puissance ni rien d'autre sur la voiture.

Je fais 40 km pour rentrer chez moi, un peu inquiète car je dois le soir même partir à disney et j'ai 200 km à faire.

Mon mari va chez peugeot : comme ils vont bientot fermer, pas le temps de passer la valise, ils pensent qu'il faut rouler beaucoup pour faire une régération du FAP...
Pas rassuré, mon mari file voir un pote chez norauto qui  passe la valise...

une série de défaut U3FFF ce code défaut peut être ignoré.
et 3 défauts : P1435 - P1434 et U0118 - pompe d'additif erreur CAN
En faisant un RAZ sur la valise, tous les défauts s'en vont. Mais dès qu'il redémarre la voiture les 3 défauts erreur CAN reviennent...

mon mari pensait que c'était la pompe d'adblue... Donc je suis partie faire mon week-end, sur la route, pas de soucis, toujours le triangle qui reste orange et le message au démarrage mais pas de souci de conduite ni de perte de puissance.

En regardant un peu sur le net, je vois que c'est la pompe d'additif servant à la régénération du FAP.

D'où mes questions :
est-ce qu'en changeant mes pneus, le garagiste a pu débrancher quelque chose ou alors le réservoir d'additif n'est pas du tout par là?

Est-ce que je peux rouler longtemps (nombre de kms) comme ça sans trop encrasser le FAP car je ne vais pas pouvoir avoir un rendez vous chez peugeot rouen tout de suite et j'ai besoin de ma voiture pour aller travailler?

est-il possible qu'il reste encore de l'additif dans mon FAP et que la régénération puisse quand même se faire un certain nombre de fois ou est-ce que le code erreur bloque la régénération?

Je vous remercie
Revenir en haut Aller en bas
Nico76
Pro
Pro
avatar

Messages : 627
Date d'inscription : 08/01/2017
Localisation : 76 Seine maritime

MessageSujet: Re: problème connexion pompe additif sur 3008   07.01.19 10:53

Bonjour,

une pompe HS à 60 Mkms ça fait tôt... Quelle année la 3008 ? Il faudrait faire un diag un peu plus poussé avant de changer la pompe.

En ce qui concerne le lien entre l'échange des pneus et les défauts, je "ne pense pas" que ce soit lié.

Pour l'utilisation du véhicule, encore possible de rouler, mais les régénérations du FAP ne se feront plus, à savoir qu'elles ont lieu tous les 300/400 kms environ, donc il ne faudrait pas trop que le problème dur (risque de colmatage du FAP).
Revenir en haut Aller en bas
nounnette
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 07/01/2019

MessageSujet: Re: problème connexion pompe additif sur 3008   07.01.19 10:56

merci pour la réponse

l'année il faut que je vérifie. On l'a acheté d'occaz chez peugeot il y a un peu plus de an, je crois qu'elle est de 2015.

déjà qu'on a un amortisseur HS (à 55000 kms!) juste après la fin de la garantie de 1 an et que chez peugeot on a dit à mon mari qu'on devait prendre trop de nid de poule ou aller trop vite sur les ralentisseurs donc zéro prise en charge...

si il faut encore changer un truc, je pense qu'à la fin des 4 ans (crédit ballon), ils nous reverrons plus chez peugeot!

le diagnostic plus poussé, on peut le faire chez un petit garagiste ou chez norauto ou il faut obligatoirement aller chez peugeot?
Revenir en haut Aller en bas
nounnette
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 07/01/2019

MessageSujet: Re: problème connexion pompe additif sur 3008   07.01.19 19:20

des news : ce midi, en allant faire les courses, défaut à l'aller, défaut au retour...

en repartant ce soir du boulot : plus de défaut!!!!

je passe au petit garage à côté, ça l'intrigue, il me branche la valise, voit bien les 3 défauts, fait un RAZ et redémarre la voiture. Il va même faire un tour avec, le défaut ne revient pas et n'est plus présent sur la valise!!!

on a même simulé un plein en ouvrant le bouchon du réservoir, et en le remettant. Le défaut n'est pas réapparu...

est-ce que ça peut être la pompe qui a des signes de faiblesse et qui risque de lacher à un moment?
ou un bug informatique? ou le niveau de cérine qui serait bas et provoquerait ça?

Il y a moyen de tester?

et pour la cérine, c'est au bout de combien de temps environ qu'il faut en remettre?
Revenir en haut Aller en bas
Nico76
Pro
Pro
avatar

Messages : 627
Date d'inscription : 08/01/2017
Localisation : 76 Seine maritime

MessageSujet: Re: problème connexion pompe additif sur 3008   08.01.19 0:29

Bonsoir,

ça fait beaucoup de questions tout ça lol

MP envoyé
Revenir en haut Aller en bas
Boost
Novice
Novice
avatar

Messages : 40
Date d'inscription : 31/07/2017
Age : 31
Localisation : AMIENS (80)

MessageSujet: Re: problème connexion pompe additif sur 3008   08.01.19 7:26

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

ou un bug informatique? ou le niveau de cérine qui serait bas et provoquerait ça?

Il y a moyen de tester?

et pour la cérine, c'est au bout de combien de temps environ qu'il faut en remettre?

Bonjour,

Le 3008 est un blue HDI donc pas de cérine! C'est de l'AD BLUE et le plein est à faire à chaque révision (environ 20 000 km)


Revenir en haut Aller en bas
nounnette
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 07/01/2019

MessageSujet: Re: problème connexion pompe additif sur 3008   08.01.19 8:42

sur les 3008 apparemment il y a adblue + cerine, ça ne fait pas la même chose...

merci nico76pour tes réponses mais je ne peux pas envoyer de MP... mais je devrais arriver à 5 messages et pouvoir le faire ;-)

le défaut n'est pas revenu ni hier ni aujourd'hui... bizarre quand même? ça peut être un problème informatique? un "faux" défaut?
Donc je fais comme si il n'y avait rien eu ou je dois aller chez peugeot quand même? c'est payant si je leur fais faire un diag? je comptais aller à celui de sotteville
Revenir en haut Aller en bas
nounnette
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 07/01/2019

MessageSujet: Re: problème connexion pompe additif sur 3008   08.01.19 12:12

désolée boost, apparemment on me dit que si il y a adblue il n'y a pas de cerine alors que j'avais vu sur des sites qu'il y avait les 2...

je m'excuse donc...

après avoir mis une vingtaine de litres de gasoil ce midi, le défaut est revenu... défaut moteur, faites réparer votre véhicule :-(

Revenir en haut Aller en bas
Boost
Novice
Novice
avatar

Messages : 40
Date d'inscription : 31/07/2017
Age : 31
Localisation : AMIENS (80)

MessageSujet: Re: problème connexion pompe additif sur 3008   08.01.19 14:48

Pas de soucis Wink

Attention, pas bon de faire des petits pleins à chaque fois
Cette succession de code n'est pas anodine et montre une défectuosité au niveau de la pompe additif

L'emmener chez peugeot c'est passé au tiroir caisse, 85€ juste pour la brancher au diag

Il faudrait la tester pour savoir si elle est HS ou pas (il faut la valise pour cela)
Le bouchon de l'ad blue est il correctement fermé?

Le plein 'Adblue a t'il était fait récemment?

Attention au colmatage FAP en roulant avec ces erreurs
Revenir en haut Aller en bas
jeager13
Pro
Pro
avatar

Messages : 502
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: problème connexion pompe additif sur 3008   08.01.19 15:23

Bonjour,

Où se situe le bouchon pour l'Adbleu ?


ma 3008 Féline BVA HDI de 2L 163cv acheté à 100.000 kms elle est de 2012, actuellement 165.000 kms et je n'ai jamais rien ajouté


elle marche bien, pas de défaut signalé au tableau de bord et à la valise passée récemment rien si ce n'est un défaut de ventilation de chauffage.


où est ce réservoir s"il y en a un ?

_________________
@+ René
Revenir en haut Aller en bas
nounnette
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 07/01/2019

MessageSujet: Re: problème connexion pompe additif sur 3008   08.01.19 15:50

le plein de l'adblue a été fait il y a plusieurs semaines déjà.

je sais que ça n'est pas bon de faire plusieurs petits pleins, mais le complet, c'est quasi 80€ alors ça fait mal...

le défaut est apparu vendredi suite à un plein de gasoil. il a disparu hier soir en repartant (présent à la valise, RAZ, plus présent du tout) et il est réapparu ce midi après un plein...

est-ce que l'adblue est comme la cérine (injection à chaque plein)? et pourquoi le défaut aurait-il disparu d'un coup après avoir roulé environ 500 km?

tester la pompe, n'importe qui avec la valise peut le faire ou il y a uniquement peugeot?

le garagiste qui m'a fait la valise hier a juste regardé les défauts (mais en même temps, je n'avais plus le message au tableau de bord) et fait une RAZ. Il ne m'a rien facturé (il est sympa alors...)
Il peut tester la pompe?
Ou c'est possible chez norauto ou un autre comme ça où la valise est moins chere que peugeot?

et est-ce normal une pompe additif HS à 60000 km? et combien ça coute environ de la remplacer si besoin?
Revenir en haut Aller en bas
Boost
Novice
Novice
avatar

Messages : 40
Date d'inscription : 31/07/2017
Age : 31
Localisation : AMIENS (80)

MessageSujet: Re: problème connexion pompe additif sur 3008   08.01.19 16:07

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

Où se situe le bouchon pour l'Adbleu ?
ma 3008 Féline BVA HDI de 2L 163cv acheté à 100.000 kms elle est de 2012, actuellement 165.000 kms et je n'ai jamais rien ajouté
elle marche bien, pas de défaut signalé au tableau de bord et à la valise passée récemment rien si ce n'est un défaut de ventilation de chauffage.
où est ce réservoir s"il y en a un ?

Ce n'est pas un BLUE-HDI donc pas d'AD BLUE mais une poche de cérine Eolys (d'ailleurs si jamais remplacé à ce kilométrage là elle ne va pas tarder)

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
le plein de l'adblue a été fait il y a plusieurs semaines déjà.
je sais que ça n'est pas bon de faire plusieurs petits pleins, mais le complet, c'est quasi 80€ alors ça fait mal...
le défaut est apparu vendredi suite à un plein de gasoil. il a disparu hier soir en repartant (présent à la valise, RAZ, plus présent du tout) et il est réapparu ce midi après un plein...
est-ce que l'adblue est comme la cérine (injection à chaque plein)? et pourquoi le défaut aurait-il disparu d'un coup après avoir roulé environ 500 km?
tester la pompe, n'importe qui avec la valise peut le faire ou il y a uniquement peugeot?
le garagiste qui m'a fait la valise hier a juste regardé les défauts (mais en même temps, je n'avais plus le message au tableau de bord) et fait une RAZ. Il ne m'a rien facturé (il est sympa alors...)
Il peut tester la pompe?
Ou c'est possible chez norauto ou un autre comme ça où la valise est moins chere que peugeot?
et est-ce normal une pompe additif HS à 60000 km? et combien ça coute environ de la remplacer si besoin?

A chaque ouverture de trappe essence, de l' Ad blue est injecté dans le fap
Donc normal qu'au plein le défaut est apparu

Le défaut étant présent, il peut revenir aléatoirement, mais s'il revient c'est que le problème n'est pas résolu.
60 000 km c'est anormal que cette pompe soit HS, j'ai entendu dire que le prix du changement était affraid

Je ne sais pas si Norauto peut le faire car ils ont Delphi et pas de Diagbox (seulement Peugeot détienne cette valise)
Revenir en haut Aller en bas
jeager13
Pro
Pro
avatar

Messages : 502
Date d'inscription : 09/12/2016
Age : 69
Localisation : Bouche du Rhône. (13)

MessageSujet: Re: problème connexion pompe additif sur 3008   08.01.19 16:12

Boost je te remercie pour ta réponse

_________________
@+ René
Revenir en haut Aller en bas
nounnette
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 07/01/2019

MessageSujet: Re: problème connexion pompe additif sur 3008   08.01.19 16:23

Ok merci. Donc je vais devoir passer par peugeot...
J'espère que c'est juste un petit défaut et pas la pompe hs
Revenir en haut Aller en bas
nounnette
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 07/01/2019

MessageSujet: Re: problème connexion pompe additif sur 3008   10.01.19 15:15

Ce matin : 2 demarrages avec defauts... et le 3eme pour partir au rdv avec le garage : plus de defaut!

Bizarre quand même ! Quelqu'un a déjà eu ça ?
Je la récupère au garage tout à l'heure.... à suivre...
Revenir en haut Aller en bas
Boost
Novice
Novice
avatar

Messages : 40
Date d'inscription : 31/07/2017
Age : 31
Localisation : AMIENS (80)

MessageSujet: Re: problème connexion pompe additif sur 3008   11.01.19 8:17

Une sonde défectueuse peut être?
Revenir en haut Aller en bas
Fabouf60
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 13/01/2019

MessageSujet: Re: problème connexion pompe additif sur 3008   13.01.19 19:43

J'en ai déjà changée plusieurs, pas à 60.000kms, mais ca ne m'étonnerais pas plus que ca....
Souvent audebut, la panne est aléatoire avant de définitivement tomber en rade
Revenir en haut Aller en bas
nounnette
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 07/01/2019

MessageSujet: Re: problème connexion pompe additif sur 3008   13.01.19 20:07

Et comment on peut savoir?
Il y a des tests que Peugeot peut faire sur la pompe pour voir? Ça met un défaut différent quand c'est complètement hs?
Revenir en haut Aller en bas
Fabouf60
Petit Nouveau
Petit Nouveau
avatar

Messages : 7
Date d'inscription : 13/01/2019

MessageSujet: Re: problème connexion pompe additif sur 3008   13.01.19 20:32

non de mémoire le defaut apparait en double sur la pompe, et pas de reaction en test actionneur ou procedure reamorcage tuyau
Revenir en haut Aller en bas
nounnette
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 07/01/2019

MessageSujet: Re: problème connexion pompe additif sur 3008   Aujourd'hui à 15:08

je viens donner des nouvelles...

peugeot m'a appelé en début de semaine car ils avaient eu des nouvelles du constructeur et il fallait que je leur ramène pour d'autres tests... donc je la dépose ce matin

Ma garantie panne matmut m'a appelé il y a 10 min : pompe additif HS, faut la changer, c'est pris en charge mais on a une franchise de 330€... je sais même pas quel est le tarif sinon mais bon, est-ce normal qu'à 60000 km ça soit HS???
En plus, ils peuvent pas me rendre ma voiture ce soir. Et puis ils devaient faire les amortisseurs en même temps (prise en charge 50% par peugeot) et il faut une pièce supplémentaire par rapport au devis...

Bref, franchement, on a changé pour peugeot car on avait eu des soucis avec notre grand C4 picasso mais à 120000 km pas à 60000!!!
Revenir en haut Aller en bas
 

problème connexion pompe additif sur 3008

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-