LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de jo
par JR1028 Aujourd'hui à 14:17

» Peugeot 307 airbag defaut permanent Allumeur module conducteur niveau 1 & 2
par Rotordiag Aujourd'hui à 13:49

» Problème BVA AL4
par hpvectravl Aujourd'hui à 12:43

» Feux de brouillard directionnels
par chaco Aujourd'hui à 12:41

» Remplacer Kit embrayage
par chaco Aujourd'hui à 12:34

» Présentation de sylvain
par heineken Aujourd'hui à 11:28

» mise en marche du VAS5054A
par heineken Aujourd'hui à 9:53

» Présentation de richard
par fred9545 Aujourd'hui à 8:02

» Montage des plaquettes de freins AV sur une 407
par GiGi57 Hier à 22:06

» Présentation de Dilou
par fred9545 Hier à 16:04

» "suspension défaillante" c4 picasso
par profil54 21.09.18 18:17

» Présentation de adk
par fred9545 21.09.18 18:14

» Présentation de bruno
par fred9545 21.09.18 18:12

» Présentation de Laurent
par fred9545 21.09.18 18:12

» Présentation de michel
par fred9545 21.09.18 18:11

» Moteur en marche
par fgerard_13 21.09.18 12:48

» Probleme de démarrage + bug megane II 1.9dci 120ch
par heineken 21.09.18 11:03

» Lexia et C4 Picasso
par benji_le_belge 21.09.18 5:46

» effacement défauts scenic 3
par dav 20.09.18 17:34

» Mise à,jour Maxi ecu et licence acheter chez oscaro
par markus332796 20.09.18 16:01

» 2.2 DCI Avantime ne démarre pas
par dede59780 20.09.18 15:40

» Présentation de laurent
par heineken 20.09.18 13:17

» Présentation de Laurent
par heineken 20.09.18 13:16

» Présentation de hocine
par heineken 20.09.18 13:15

» Présentation de alex
par heineken 20.09.18 13:10

» Présentation de Mathieu
par heineken 20.09.18 13:02

» TUTO OP-COM en français - 207 pages
par heineken 19.09.18 20:37

» Présentation de leo
par heineken 19.09.18 20:31

» Activation des HP arrières sur Peugeot ION
par mpapy8 19.09.18 19:54

» aide debut diagbox
par mpapy8 19.09.18 19:46

» Verrouillage airbag
par Choub39 19.09.18 19:08

» elm327 wifi
par fred9545 19.09.18 17:30

» CLK 270 CDI BA ne démarre plus
par David 19.09.18 15:34

» Schéma électrique Golf V
par Nico76 19.09.18 13:11

» Récupération code PIN Volkswagen
par Nico76 19.09.18 13:05

» Présentation de Henri
par Alliottom59 19.09.18 7:28

» Interface XS Evolution, pas de dialogue avec Xm
par pygmalion76 18.09.18 20:36

» distribution scenic 2 essence
par dominique dum 18.09.18 18:06

» BMW Panne du régulateur de vitesse
par lancelot006 18.09.18 17:25

» xsara picasso voyant airbag allumé pas de dialogue avec lexia
par bxforever 18.09.18 15:54

Qui est en ligne ?
Il y a en tout 194 utilisateurs en ligne :: 26 Enregistrés, 2 Invisibles et 166 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, Antoine73, cseeb, dominique dum, elnino, flownox, jacques33, Jany, JR1028, ktm125, lplx34, malkkom, mirakle, olaflaf, OtarArthur, papy3264, pascal, pierrepeter, poquo, Rotordiag, scorpium59, sneri2, terra789, vince766, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 207 VTI problèmes en pagailles

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
marolle
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 27/09/2017

MessageSujet: 207 VTI problèmes en pagailles   28.09.17 10:23

Bonjour à tous,
Heureux propriétaire d'une 207 1.6 VTI (2010, 97000 km) qui tourne sur 3 pattes à chaud (après 95°, voire 103°) voyant moteur allumé, au diag: ratés d'allumage sur cylindre n°3, pompe à huile haute pression, mélange carburant riche... Travaux effectués par concession Peugeot : remplacement pompe à huile, remplacement 4 bobines + bougies, remplacements des deux déphaseurs d'arbres à came, décrassage moteur, mesure des compressions et étanchéité des soupapes: RAS, panne persistante, à la valise mêmes défauts sauf la pompe à huile , et pour couronner le tout : remplacement calculateur : pas de résultat.
Reprise du véhicule : Essais "dynamiques avec valise branchée: à 102° le calculateur coupe un ou plusieurs injecteurs, et la voiture se met en mode dégradé avec témoin défaut allumé et ventilateur qui tourne à fond. Mélange riche..
Deuxième phase d'essais : remplacement de la sonde à oxygène, remplacement des 4 injecteurs, toujours même problème, à l'essai, nous avons remarqué que le ventilateur ne se déclenche pas quand le moteur chauffe, et en plus le tuyau de retour radiateur vers moteur reste froid même à 102° (juste après le moteur tourne sur 3 cylindres et la voiture se met en mode dégradé avec le ventilo moteur qui tourne à fond)..
Donc ,croyant finalement trouver la panne (thermostat piloté??), remplacement du boitier thermostatique piloté avec la sonde de température, remplacement du relais radiateur: panne persistante, mais mélange moins riche..
En débranchant le relais du radiateur, le thermostat piloté s'ouvre à 95°, et le liquide de refroidissement repart du radiateur au moteur.. Là, je ne comprends plus rien..Manifestement le problème est électrique??
Quelle est la relation entre l'ouverture du thermostat piloté à la bonne température et la connexion du relais du ventilo?? A la valise, le mélange semble beaucoup moins riche après montage du nouveau boitier, mais le problème n'est pas résolu..
Quelqu'un a déjà eu ce genre de problème sur une VTI ??
Merci pour vos réponses.
Paul
Revenir en haut Aller en bas
wism3
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 02/08/2014
Age : 38
Localisation : champigny sur marne

MessageSujet: Re: 207 VTI problèmes en pagailles   08.10.17 9:48

bonjour
j'ai déjà eu ce problème sur une 207 et après un mois de recherche et plein de pièces de rechange,
j'ai changer le kit chaîne et j'ai fait une mise a jour chez Peugeot, et depuis tts est remis en ordre
bonne change à toi, parce que vraiment c'est du n'importe quoi ce moteur
Revenir en haut Aller en bas
 

207 VTI problèmes en pagailles

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-