LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Benoit
par Benoitone Aujourd'hui à 21:28

» 407 HDI 136 ( 2006 ) remplissage additif ( cerine )
par Maquegivère Aujourd'hui à 21:11

» Présentation de David
par saveurlinux Aujourd'hui à 21:03

» Panne faisceau .
par oliveur33 Aujourd'hui à 21:02

» moteur ne demarre plus
par Fbinbin Aujourd'hui à 19:50

» Pb activation diagbox
par aigle459141 Aujourd'hui à 18:18

» Présentation de ludo
par topludo Aujourd'hui à 16:49

» Cherche conseil pour ODB compatible véhicules japonais.
par pjmdur Aujourd'hui à 15:15

» Probleme de démarrage + bug megane II 1.9dci 120ch
par heineken Aujourd'hui à 14:57

» déconnexion can clip
par hpvectravl Aujourd'hui à 14:36

» Présentation de fabrice
par fafadiag Aujourd'hui à 13:12

» Message d'erreur Acti-Diag
par loren3372 Aujourd'hui à 12:55

» Présentation de jean
par upsilom60 Aujourd'hui à 7:41

» Présentation de jimmy
par mano800 Aujourd'hui à 1:59

» Présentation de alvaro
par heineken Hier à 22:43

» Présentation de sebastien
par heineken Hier à 22:40

» Présentation de sebastien
par heineken Hier à 22:36

» Présentation de gilles
par heineken Hier à 22:34

» remettre a zéro ,le service vidange et le service inspection A3 TFSI 2016
par lepins Hier à 19:49

» C8 problème d'airbag
par Jp59 Hier à 16:24

» probleme avec electrovannes egr et turbo
par angel Hier à 15:04

» Présentation de Nicolas
par snip Hier à 14:03

» X5 e53.Calculateur ABS communication impossible.
par Valériedu52 Hier à 12:57

» 5008 2.0 hdi 163 bva6 code defaut p0131
par rachrbx Hier à 12:32

» Présentation de Ericardo
par fred9545 Hier à 11:49

» Présentation
par fred9545 Hier à 11:48

» Présentation de Jacky
par fred9545 Hier à 11:47

» Nissan Consult 3
par Valériedu52 Hier à 11:46

» Présentation de Aimé
par fred9545 Hier à 11:45

» Probleme demarrage touareg
par mgmotors33 Hier à 10:34

» injection défectueuse
par Bilal45 Hier à 9:10

» Scenic 2 1.9 DCI perte de puissance
par CLAUDEDU67 Hier à 8:43

» frein à main électrique
par Bilal45 Hier à 8:21

» 307 Hdi 110ch de 2004: Défaut FAP P1457
par Fbinbin 17.06.18 22:08

» Explications sur le fonctionnement d'une VCI
par Volta 17.06.18 19:54

» Image ISO SEDRE et DocBackup
par Phil de fer 17.06.18 19:43

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Christian 17.06.18 19:04

» TUTO : comment installer diagbox du 7.01 au 7.76
par Valériedu52 17.06.18 18:10

» Défauts DF 312 et DF 308 ineffaçables après régénération réussie du fap
par Maquegivère 17.06.18 16:30

» Dialogue impossible avec bsi
par gratouille 17.06.18 14:04

Qui est en ligne ?
Il y a en tout 166 utilisateurs en ligne :: 32 Enregistrés, 2 Invisibles et 132 Invités :: 2 Moteurs de recherche

aioli, Atto2b, Benoitone, blackpearlfr, dominique dum, dotmehdi, erikosan, gomjabbar29, gt67250, Isumel, jclaude08, jfress, Kirowne, lolo64, mailgwen, Maquegivère, marco40, medgi01, mentos33, mheller, mirawif1, Nox86, oliveur33, papinjoe, plachide, RagondinDesBois, Rotordiag, saveurlinux, schubert75020, Thibag64, Tony87, watso

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 [E46 M54 Pr05/02] ne démarre plus !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sorbone
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 26/02/2017

MessageSujet: [E46 M54 Pr05/02] ne démarre plus !   25.01.18 16:38

Bonjour a tous,

ma voiture ne démarre plus, vu que je n'ai pas de diag et que j'habite a la cambrousse le dépannage est très difficile ! Elle a 200 000 km, sans trop y croire, j'ai changer dans l'ordre:

le capteur pmh un VDO-SIEMENS  de chez oscaro, coïncidence ou pas, elle a redémarré pendant 2 jours mais roulait pas comme d'hab. Puis re-panne refus total de démarrer.
Pour le coup j'ai changer capteur aac échappement+admission (hella oscaro), elle a toussé un coup avec explosion a l’échappement, depuis plus rien !

les fusibles du compartiment moteur sont ok, j'ai testé la pompe de gavage, j'ai plus de 3 bars en sortie de pompe et le filtre a essence est neuf. Les bougies ont 35 000 km

Voila si bon samaritain voulais se pencher sur mon cas, je serais heureux, ça fait 1 mois que je suis a pied....
Revenir en haut Aller en bas
BmwOldSchool
Apprenti
Apprenti
avatar

Messages : 182
Date d'inscription : 03/12/2017
Age : 61
Localisation : 22250

MessageSujet: Re: [E46 M54 Pr05/02] ne démarre plus !   25.01.18 18:57

La solution c'est ista D ou un Delphy pas d'autre chois pour voir les codes erreurs car personne n'est devin et changer une pièces au hasard ne sert a rien si se n'est payer .

_________________
En restauration le plus aléatoire c'est la carrosserie, conséquence logique c'est aussi le plus difficile - BmwOldSchool
Revenir en haut Aller en bas
http://www.bmwoldschool.eu
sorbone
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 26/02/2017

MessageSujet: Re: [E46 M54 Pr05/02] ne démarre plus !   16.02.18 13:58

J'ai passer ista, je n'ai aucune remonté de défaut concernant mon problème de démarrage, tout les rectangles sont vert. Voici une vidéo de mes difficultés a démarrer

de ce que j'ai cru comprendre il y a une sonde qui est dédié pour l'aide au démarrage Sonde de température air aspiré c'est la numéro 3, normalement si elle était defectueuse, ista la verrait hs ?

merci de votre aide !

oui le filtre est neuf.... Crying or Very sad


Dernière édition par fred9545 le 16.02.18 15:37, édité 1 fois (Raison : bonjour editer vos messages plutot que d'en postés plusieurs de suite)
Revenir en haut Aller en bas
fabfab41
Novice
Novice
avatar

Messages : 34
Date d'inscription : 21/09/2015
Age : 41
Localisation : Vendôme

MessageSujet: Re: [E46 M54 Pr05/02] ne démarre plus !   16.02.18 16:12

tu avais pas des problèmes de ralenti, juste avant? que ça ne fonctionne plus

je viens de voir la vidéo,

ça se trouve sous l'admission tout ça.

faut démonter un peu l'admission pour accéder à tout ça


Dernière édition par fred9545 le 16.02.18 16:20, édité 1 fois (Raison : editer vos messages plutot que d'en postés plusieurs de suite)
Revenir en haut Aller en bas
BmwOldSchool
Apprenti
Apprenti
avatar

Messages : 182
Date d'inscription : 03/12/2017
Age : 61
Localisation : 22250

MessageSujet: Re: [E46 M54 Pr05/02] ne démarre plus !   16.02.18 18:23

Salut cette sonde ne devais pas empêcher le démarrage et pas plus celle de la rampe HP n mais tu devrais avoir un message erreur ..pression et/ou injection .

Par contre électrovanne de la pompe HP oui ., regarde ton capteur AAC aussi car ils sont soumis a rude épreuve .

_________________
En restauration le plus aléatoire c'est la carrosserie, conséquence logique c'est aussi le plus difficile - BmwOldSchool
Revenir en haut Aller en bas
http://www.bmwoldschool.eu
gaetan8
Connaisseur
Connaisseur
avatar

Messages : 263
Date d'inscription : 30/07/2017
Localisation : belgique (liege)

MessageSujet: Re: [E46 M54 Pr05/02] ne démarre plus !   16.02.18 22:24

bonsoir à tous , mais on parle de quoi là d'un moteur essence ou diesel ?
Revenir en haut Aller en bas
sorbone
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 26/02/2017

MessageSujet: Re: [E46 M54 Pr05/02] ne démarre plus !   17.02.18 9:01

moteur essence, c'est une 320i 170cv.
Revenir en haut Aller en bas
sorbone
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 26/02/2017

MessageSujet: Re: [E46 M54 Pr05/02] ne démarre plus !   17.02.18 9:08

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
tu avais pas des problèmes de ralenti, juste avant? que ça ne fonctionne plus

je viens de voir la vidéo,

ça se trouve sous l'admission tout ça.

faut démonter un peu l'admission pour accéder à tout ça


salut,

non comme a chaque fois avec cette voiture, elle va nickel pis un jour gros caca nerveux, d'ailleurs ça me rend fou car au final, je ne l'utilise quasiment plus car appeler la dépanneuse a 23h c'est assez casse pied !
Revenir en haut Aller en bas
BmwOldSchool
Apprenti
Apprenti
avatar

Messages : 182
Date d'inscription : 03/12/2017
Age : 61
Localisation : 22250

MessageSujet: Re: [E46 M54 Pr05/02] ne démarre plus !   17.02.18 10:13

oups , je me suis planté désolé .

_________________
En restauration le plus aléatoire c'est la carrosserie, conséquence logique c'est aussi le plus difficile - BmwOldSchool
Revenir en haut Aller en bas
http://www.bmwoldschool.eu
fabfab41
Novice
Novice
avatar

Messages : 34
Date d'inscription : 21/09/2015
Age : 41
Localisation : Vendôme

MessageSujet: Re: [E46 M54 Pr05/02] ne démarre plus !   17.02.18 11:11

faut lui passer un coup de valise ISTA , afin de nous guider.

avec une tierce personne, essaie de vaporiser du nettoyant frein dans l'entrée d'air avant le filtre, tout en démarrant le véhicule,

si ça démarre bien, c'est un problème de mélange air/essence.

sinon quand elle est démarrée, vaporise un peu de nettoyant frein sur le moteur coté admission, vers les grosses durites d'arrivée d'air et sous le collecteur.

si variation de régime = prise d'air.

Attention ne vaporise pas côté échappement chaud ! ça s'enflamme
Revenir en haut Aller en bas
gaetan8
Connaisseur
Connaisseur
avatar

Messages : 263
Date d'inscription : 30/07/2017
Localisation : belgique (liege)

MessageSujet: Re: [E46 M54 Pr05/02] ne démarre plus !   17.02.18 16:34

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour a tous,

ma voiture ne démarre plus, vu que je n'ai pas de diag et que j'habite a la cambrousse le dépannage est très difficile ! Elle a 200 000 km, sans trop y croire, j'ai changer dans l'ordre:

le capteur pmh un VDO-SIEMENS  de chez oscaro, coïncidence ou pas, elle a redémarré pendant 2 jours mais roulait pas comme d'hab. Puis re-panne refus total de démarrer.
Pour le coup j'ai changer capteur aac échappement+admission (hella oscaro), elle a toussé un coup avec explosion a l’échappement, depuis plus rien !

les fusibles du compartiment moteur sont ok, j'ai testé la pompe de gavage, j'ai plus de 3 bars en sortie de pompe et le filtre a essence est neuf. Les bougies ont 35 000 km

Voila si bon samaritain voulais se pencher sur mon cas, je serais heureux, ça fait 1 mois que je suis a pied....

salut , je dirais que je ne crois pas beaucoup aux coïncidences ,si elle a redémarré apres changement de capteur régime y'a une

raison .ce qui est dommage c'est que le capteur que tu as monté ne vient pas de chez bmw ,soit...

apres t'as remplacé le capteur d'AAC et plus rien (je me pose une question : n'aurais tu pas fais une fausse manœuvre ??).

et pour finir ,ce que je ne comprends pas ,tu dis ne pas avoir ista  (soit) ,puis tu dis plus bas ista ne remonte pas de

défauts... scratch  je pense que ces capteurs ou cablage défectueux de ces capteurs seraient remonté meme avec wow ou delphi.

personne ne peut t'aider pres de chez toi qui aurait un de ces logiciels de diag??parceque là tu vas pas avancer beaucoup je pense.

à ta place ,j'irais dans la section "à propos du forum" ,là tu as une section "demande d'aide entre membre "  (pres de chez toi).bon

courrage.
Revenir en haut Aller en bas
sorbone
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 26/02/2017

MessageSujet: Re: [E46 M54 Pr05/02] ne démarre plus !   17.02.18 18:30

je ne l'ai pas préciser, mais ça fait 2 mois que madame fait des caprices. Entre le début de ma panne et maintenant, j'ai cherché du monde pour dépanner ma voiture et vue que j'habite dans un trou paumé ou il n y a que des Peugeot, tu penses bien que lorsque tu amènes ce genre d'auto, la premiere phrase que tu entends, c'est "vends ta merde et achète une vrai voiture"   (un c15 diesel en gros)
Lorsque je dis que j'ai passé ista, j'ai pris un raccourci.Cette semaine, j'ai trouvé quelqu'un  qui possède ce qu'il faut concernant les diags bmw, mais qui n 'a rien trouvé d'anormale au diag que se soit par un delphi ou un bmw.

Pour le montage des pièces, j'ai revérifié plusieurs fois, si je n'avais pas fait de boulettes, mais RAS de ce côté !
Revenir en haut Aller en bas
gaetan8
Connaisseur
Connaisseur
avatar

Messages : 263
Date d'inscription : 30/07/2017
Localisation : belgique (liege)

MessageSujet: Re: [E46 M54 Pr05/02] ne démarre plus !   17.02.18 19:25

RE , si tu n'as aucun défaut en mémoire ça peut etre mécanique.as tu essayé de démarrer le moteur

au start pilote pour t'assurer que mécaniquement ton moteur est ok ?
Revenir en haut Aller en bas
sorbone
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 26/02/2017

MessageSujet: Re: [E46 M54 Pr05/02] ne démarre plus !   17.02.18 19:32

je ferais ça lundi, je vous tiens au jus.
Revenir en haut Aller en bas
sorbone
Petit Nouveau
Petit Nouveau
avatar

Messages : 15
Date d'inscription : 26/02/2017

MessageSujet: Re: [E46 M54 Pr05/02] ne démarre plus !   22.02.18 9:02

suite et fin de mon calvaire,

j'ai retesté ma pompe de gavage et il s’avère qu'elle fonctionnait de manière aléatoire, en gros une 1 fois sur 3 j'avais la bonne pression.
J'ai remonté une pompe bosch neuve et enfin, je retrouve une voiture qui fonctionne !

Merci a ceux qui m'ont suivi et aider !
Revenir en haut Aller en bas
 

[E46 M54 Pr05/02] ne démarre plus !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Diagnostic Bmw-