LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 306 1.4i restyl ne démarre pas et pas de communication avec calculateur
par Volta Aujourd'hui à 2:02

» Présentation de Gérard
par heineken Hier à 22:34

» Présentation de Manu
par heineken Hier à 22:31

» Présentation de Victor
par heineken Hier à 22:29

» Présentation de Jesus
par heineken Hier à 22:28

» Présentation de Paul
par heineken Hier à 22:27

» Présentation de alain
par heineken Hier à 22:25

» Présentation de arnaud
par heineken Hier à 22:25

» Présentation de mickael
par heineken Hier à 22:25

» Présentation de PA
par heineken Hier à 22:25

» Présentation de Philippe
par heineken Hier à 22:24

» Présentation de Franck
par heineken Hier à 22:24

» Présentation de AHMED
par heineken Hier à 22:24

» Présentation de Marthy
par heineken Hier à 22:24

» Présentation de Paulo
par heineken Hier à 22:23

» Présentation de mikael
par heineken Hier à 22:23

» Présentation de Gazpar
par heineken Hier à 22:23

» Premier diagnostic, pas si simple pour un débutant !
par marthy Hier à 21:37

» ISTA p et icom next
par ave01 Hier à 21:29

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Hier à 21:15

» défaut circuit air
par gary89 Hier à 21:09

» Megane démarre quand elle a le temps en appuyant sur l'embrayage
par b.A Hier à 21:05

» Problème BVA AL4
par calou Hier à 19:29

» installation d insta
par popoff44 Hier à 17:17

» Fiat E-per 2018
par jelustucru Hier à 17:03

» Configuration basic pour Lexia PP2000
par boncoin38140 Hier à 16:29

» probleme + permanent berlingo 1.9 d 2000
par yohan60psg Hier à 16:15

» déconnexion can clip
par biggugus Hier à 9:05

» Présentation de Mohamed
par fred9545 Hier à 8:14

» Calculateur bva 407 2.7 hdi ne répond pas
par chris16 Hier à 7:06

» diag peugeot 207 essence
par youcef 19.07.18 22:50

» Problème de démarrage OPEL VIVARO 2015
par b.A 19.07.18 21:01

» Panne ABS et ESP
par christian02 19.07.18 20:50

» joint d injecteur kia sorento
par dominique dum 19.07.18 20:08

» Présentation de david
par fred9545 19.07.18 19:03

» Collection SDFlash Mercedes
par Valériedu52 19.07.18 18:59

» Feux de brouillard directionnels
par patrick33000 19.07.18 17:55

» Défaut SRS sur SLK R171 280
par TOUB42 19.07.18 11:32

» CLIP VERSION 170
par vince766 19.07.18 11:31

» [Help] Quelle Diag choisir ?
par Franck3333 19.07.18 11:30

Qui est en ligne ?
Il y a en tout 60 utilisateurs en ligne :: 13 Enregistrés, 0 Invisible et 47 Invités :: 2 Moteurs de recherche

b.A, blend66, calou60330, claude.n, DevilSilver, james38, Jp59, lazer39, loiciol, manu62126, sergio620, Stevens59, Traffix

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (112)
 
@heineken (83)
 
@popeye05 (61)
 
@fred9545 (51)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (28)
 
@fandf (25)
 
@Euzen (23)
 
@scorpium59 (23)
 
Partagez | .
 

 C140 CL500 V8

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Alain62000
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 02/03/2018

MessageSujet: C140 CL500 V8   02.03.18 12:14

Bonjour à tous,
Sur mon coupé 500 j'ai un problème de centralisation. Lors de l'ouverture des portes ou à la fermeture les vitres ne descendent pas à l'ouverture et ne remonte pas à la fermeture. Le fusible saute à chaque fois. Au niveau du coffre le système mains propres ne sort pas et au passage de la marche arrière les antennes ne sortent pas. Les vitres cotées chauffeur fonctionnent mais pas coté passager qui reste entrouverte. Quelqu'un aurait il une idée.

Merci pour votre aide
Alain
Revenir en haut Aller en bas
gaetan8
Connaisseur
Connaisseur
avatar

Messages : 274
Date d'inscription : 30/07/2017
Localisation : belgique (liege)

MessageSujet: Re: C140 CL500 V8   02.03.18 14:19

salut , tu peux préciser ton model de voiture car là je vois pas... ? C'est une W....? merci
Revenir en haut Aller en bas
Alain62000
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 02/03/2018

MessageSujet: Re: C140 CL500 V8   02.03.18 14:26

Merci Gaétan pour ton intérêt

Il s'agit d'un coupé CL500 type C140 de 1996
Revenir en haut Aller en bas
Jp59
Pro
Pro
avatar

Messages : 600
Date d'inscription : 31/10/2017
Age : 51
Localisation : Maubeuge

MessageSujet: Re: C140 CL500 V8   02.03.18 15:02

Bonjour Alain 62 000
Je pense que ta porte à présence d'eau. .donc démontage panneau. .puis contrôle d'oxydation dans la prise du mécanisme électrique de vitre..ou àu niveau des charnières de porte tu as un câble qui touche la masse
Lol jp59

_________________
 Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.  
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

C140 CL500 V8

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Mercedes :: Mercedes :: Diagnostic Mercedes-