LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Problème BVA AL4
par calou Aujourd'hui à 20:24

» Présentation de dede
par wolf Aujourd'hui à 18:29

» Présentation de David
par fred9545 Aujourd'hui à 18:25

» PROBLEME INJECTION MASTER
par Alexlesinge Aujourd'hui à 16:06

» BOXER 3 2014 Voyant moteur + voyant FAP allumer en permanance
par Galinette Aujourd'hui à 12:59

» Présentation de Kevin
par Bmw 325d Aujourd'hui à 12:50

» Présentation de Paul
par polux Aujourd'hui à 12:48

» Risque colmatage FAP à l'EMF / pas de défaut sous diagbox ?
par Djiwalloo Aujourd'hui à 11:42

» Opel Combo 1.3cdti 2006 ne demarre plus
par gary89 Aujourd'hui à 11:34

» Présentation de nimbusair
par nimbusair Aujourd'hui à 9:37

» Régénération FAP
par CAYMAN54 Aujourd'hui à 9:29

» interpretation des codes erreur Icarsoft V2 Bmw 330 D E93
par CAYMAN54 Aujourd'hui à 9:10

» Présentation de Eric
par CAYMAN54 Aujourd'hui à 9:00

» panne électrique
par shami Aujourd'hui à 8:58

» Présentation de cedrik
par BASCH47 Aujourd'hui à 7:34

» aide codage bloc abs bmw e91 2008 avec codage abs rheingold
par shami Aujourd'hui à 7:29

» Présentation de Eric
par srt6 Aujourd'hui à 7:04

» Nouveau MB star C6
par Laurent68 Aujourd'hui à 5:49

» mise a zero compteur vidange microcar mc2(voiture sans permis)
par antigone Hier à 21:58

» Présentation de Richard
par ric62260 Hier à 21:41

» Claquement haut moteur G9T Espace 4 2.2Dci 150cv
par Thomas2A Hier à 21:20

» Présentation de infobadr
par infobadr Hier à 21:17

» Espace 4 2.2DCI150 ne démarre pas
par Thomas2A Hier à 21:16

» PANNE COMPTEUR 206
par mimi02 Hier à 20:53

» Demande info message "+ apres contact non detecté"
par thierry63590 Hier à 19:42

» Présentation de Stedone
par stedone Hier à 18:04

» Présentation de frederic
par fredo61340 Hier à 17:46

» Présentation de colas
par Colas1345 Hier à 17:12

» Présentation de rembull
par rembull Hier à 16:47

» PB de demarrage apres apprentissage des clé
par thierry63590 Hier à 16:40

» Présentation de naivo
par naivo Hier à 14:49

» Présentation de yvon
par scorpium59 Hier à 13:04

» Présentation de Serge
par fred9545 Hier à 12:25

» Présentation de Claude
par loufennec 19.02.19 14:15

» Présentation de frederic
par fred13400 19.02.19 9:47

» Présentation de Ludovic
par Lulu01500 19.02.19 8:23

» start and stop galaxy III
par malirjeu 19.02.19 6:20

» Qui sait Réparer une XS évolution ?
par Rem's31 18.02.19 20:18

» Panne CCC ne réponds plus
par PlessE90 18.02.19 19:21

» Problème affichage Diagbox 7.57 Machine Virtuel=rechercher MàJ
par fred9545 18.02.19 18:12

Qui est en ligne ?
Il y a en tout 124 utilisateurs en ligne :: 19 Enregistrés, 2 Invisibles et 103 Invités :: 2 Moteurs de recherche

aaserra, alain54, Alexlesinge, Antonio91, aurelienp69, bibi38, calou, chamo, claude.n, dominique dum, hpvectravl, kyllman, Laurent68, manu62126, matt62680, Meteo07, sarniguet, shami, ST3F2

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (123)
 
@heineken (69)
 
@popeye05 (64)
 
@Alexlesinge (45)
 
@fred9545 (39)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Laprise
Petit Nouveau
Petit Nouveau
Laprise

Messages : 11
Date d'inscription : 21/04/2018

MessageSujet: Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1   22.04.18 9:15

Bonjour à tous,

Je possède une FORD FOCUS III 1600 TDCI 105 de 09/2011. Elle totalise 135 000 KM.
Depuis 2 à 3000 km je ressens des vibrations moteur entre 1500 et 2500 T/min. Cela ressemble un peu des vibrations latérales comme si quelques chose était voilé.
J’ai passé récemment un ELM 327 via FORSCAN et je ressors 3 codes « Infos » ne déclenchant pas l’affichage du voyant moteur.
Il s’agit des 3 codes suivants :

PCM DTC P02D3:00-6C===
Code: P02D3 - Décalage de l'injecteur du cylindre 4 à la limite maximale

PCM DTC P02CF:00-6C===
Code: P02CF - Décalage de l'injecteur du cylindre 2 à la limite maximale

PCM DTC P02D1:00-6C===
Code: P02D1 - Décalage de l'injecteur du cylindre 3 à la limite maximale



Le problème s’accentue lors des fortes températures de ces derniers jours.

J’ai déjà procédé à 3 cycles d’apprentissage des injecteurs après une réinitialisation du pilote d’injection mais le problème revient au bout de quelques dizaines de kilomètres.

Manip déjà essayée :

-Nettoyage du débitmètre.
-Nettoyage du papillon
-Nettoyage du capteur de pression de suralimentation.
-Vérification du circuit d’admission d’air : il ne semble pas y avoir de fuite.


Je n’ai pas pu tomber ma vanne EGR, les vis torx étant foirées ! D’ailleurs si quelqu’un à une idée à ce sujet….

Je vous joints des fichiers logs obtenu en circulation via FORSCAN. Je soupçonnais le débitmètre mais les valeurs semblent tout de même correctes….

J’ai effacé les 3 codes défauts et maintenant j’ai le soucis sur tous les cylindres.

J’ai eu des soucis de batterie cet hiver. Je l’ai changé et j’ai réinitialiser le module de surveillance de  cette dernière, un lien possible ?


Je me trompe peut-être mais 3 voire 4 injecteurs défaillants simultanément à 130 000KM j’y crois peu. La pompe HP est bonne puisque les valeurs désirées sont atteintes( sur un log FORSCAN)

La vanne EGR pourrait-elle être responsable de ce genre de soucis ???

J’ajoute que je ne ressens aucune perte de performance et que le véhicule ne fume absolument pas. La consommation est normale.
Et je termine par dire qu’il m’est impossible de démarrer fortement en 1 ère. Le véhicule refuse de monter dans les tours pour s’insérer dans un rond point ou autre. Une fois la 1 ère en prise c’est bon.

En bleu la mesure du débitmètre et en rose le régime moteur. (En PJ le fichier FSL)

Merci d'avance pour vos idées!!

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Laprise
Petit Nouveau
Petit Nouveau
Laprise

Messages : 11
Date d'inscription : 21/04/2018

MessageSujet: Re: Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1   27.04.18 17:30

Même pas une petite idée? Very Happy
Revenir en haut Aller en bas
ATTOSS19
Apprenti
Apprenti
ATTOSS19

Messages : 224
Date d'inscription : 25/10/2017
Age : 57
Localisation : uzerche

MessageSujet: Re: Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1   27.04.18 17:46

bonsoir , c'est un moteur puma que tu as dessus
daniel

_________________
mercedes vito classe V tout équipé pour handicapé
Revenir en haut Aller en bas
fabes
Novice
Novice
fabes

Messages : 56
Date d'inscription : 17/03/2018
Age : 36
Localisation : Moselle

MessageSujet: Re: Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1   27.04.18 17:54

Bonjour,

J'ai bien lu votre post mais ne peux malheureusement pas vous aider pour ces défauts décalage injecteur qui ne déclenchent même pas de voyant au tableaude bord.
Par contre,
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Je n’ai pas pu tomber ma vanne EGR, les vis torx étant foirées ! D’ailleurs si quelqu’un à une idée à ce sujet….

Là à part un extracteur de vis ça risque d'être diffcile.
Il en existe même des spéciaux torx

[Vous devez être inscrit et connecté pour voir ce lien]

Ce sont des embouts pour visseuse mais avec un adaptateur sur un petit cliquet ça peut le faire Question

Sinon tourne à gauche classique....

Bon courage
Revenir en haut Aller en bas
ATTOSS19
Apprenti
Apprenti
ATTOSS19

Messages : 224
Date d'inscription : 25/10/2017
Age : 57
Localisation : uzerche

MessageSujet: Re: Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1   27.04.18 17:55

re , a tu regarder le cablage a l arriver sur les injecteurs ,

_________________
mercedes vito classe V tout équipé pour handicapé
Revenir en haut Aller en bas
Laprise
Petit Nouveau
Petit Nouveau
Laprise

Messages : 11
Date d'inscription : 21/04/2018

MessageSujet: Re: Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1   27.04.18 18:55

Concernant les extracteur de vis torx j'ai essayé et le résultat est que .... ça ne fonctionne pas Mad

Je vais tenter le limer la tête ronde (assez épaisse et haute) pour tenter de la rendre hexagonale et y poser une douille Twisted Evil

Pour le câblage j'ai vérifié et il ne semble pas y avoir de problème. J'y ai pulvérisé du nettoyant contact sans succès.

J'ai vraiment du mal à croire que 3 injecteurs soient défaillants simultanément!
Je cherche toujours...
Revenir en haut Aller en bas
Laprise
Petit Nouveau
Petit Nouveau
Laprise

Messages : 11
Date d'inscription : 21/04/2018

MessageSujet: Re: Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1   28.04.18 11:54

Pour information, lorsque je démarre à froid j'ai un légère odeur d'échappement dans l'habitacle. Je n'ai pas de fuite au niveau des injecteur ( défaut récurrent sur les 1.6 de précédente génération).
Revenir en haut Aller en bas
Laprise
Petit Nouveau
Petit Nouveau
Laprise

Messages : 11
Date d'inscription : 21/04/2018

MessageSujet: Re: Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1   05.05.18 7:50

Ayant le doute sur les défauts moteur remontés par le calculateur, je me suis demandé comment le calculateur faisait la correction des valeurs d'injection. Il semble que cela est fait via le capteur PMH.
J'ai donc cherché de quelle manière sont numérotés les cylindres et de quelle manière manière sont-ils allumés (bien que sur un diesel on ne parle pas d'allumage....).
J'ai trouvé ce schéma sur forscan
[Vous devez être inscrit et connecté pour voir cette image]

L'ordre d'allumage est 1-3-4-2. Je pense alors que l'injecteur du cylindre 1 est défectueux. En effet si le calculateur détecte l'anomalie de rendement du cylindre 1, il cherche à compenser l'acyclisme avec le suivant, donc le 3, puis le 4 puis le 2. C'est pour cela que l'injecteur du cylindre N°1 n'est pas en défaut.

J'ai constaté que les défauts dans le calculateur apparaissent également dans cet ordre: 3-4-2 mais jamais le N°1

J'ai démonter la rampe de retour de carburant et j'ai constaté qu'il semblait y avoir de la rouille sur le retour de fuite de l'injecteur du cylindre N°1. Injecteur Hs en interne????

Quelqu'un pourrait confirmer ou infirmer mon raisonnement? Very Happy

PS: Comment tester des injecteurs Piezo-electrique ailleurs que sur un banc professionnel?
Revenir en haut Aller en bas
lapoch85
Novice
Novice
lapoch85

Messages : 44
Date d'inscription : 18/08/2014
Age : 44
Localisation : les epesses

MessageSujet: Re: Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1   24.05.18 12:50

Bonjour
As-tu pensé a remplacer le filtre a carburant car sur c'est modèle c'est un problème récurrent qui génère des défauts injecteurs.
J'ai déjà eu ce problème .
Revenir en haut Aller en bas
http://www.auto-85.com
bulbo75
Petit Nouveau
Petit Nouveau
bulbo75

Messages : 15
Date d'inscription : 10/01/2016

MessageSujet: Re: Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1   24.05.18 13:14

Salut,

Sur le dv6c donc le tient mais pour ford, tu as un banc integré qui permet de reaprendre les debit d'injection et donc de realiser les corrections en roulant...

Il est possible de faire un apprentissage des injecteurs pendant les phase de roulement mais les hcoses sont strictes:
Celà ne fonctionne que moteur chaud: eau a 80 degrés environ
Il faut ensuite aller sur des routes genre autoroute et faire des acceleration et monter jusqu'en 4 eme et à 2500 tours, laisser ensuite descendre le regime moteur sans toucher à quoique ce soit jusqu'à atteindre les 1500 tours toujours en 4eme... une pedale appuyé comme l'embrayage ou le frein annule l'apprentissage en cours...

si cet aprentisqge forc genere toujours le meme souci le probleme vient soit de l'injecteur 1 qui perd ou qui à un grippage fermé..d'ou la rouille que tu as et donc la bille ne se leve pas...

Pour les correction en temps reel ca depend des moteurs, pour les renault dci j'ai l'impression qu'il fait injecteur commandé dans l'ordre 1342... comme tu dis avec rattrapage a chaque coup...
PAr contre c'est moins vrai sur les hdi... j'ai plus l'impression qu'il s'agit d'une correction injcteur 1 et injecteur 1...en gros verification entre chaque 2 tours moteur...ou chaque tour..avec comme tu dis les capteur de position AAC et le capteur de regime villebrequin...

Il est facile de detecter la perte de vitesse ou l'augmentation via les capteurs magnetique du villebrequin qui se composent de roue magnetisé par des dent nord sud (sur le DV6C ou le DV6TED4 ou retrouve le meme capteur materialisé par une roue magentisée et un capteur HALL, le pmh est l'endroit ou il manque une dent...facile donc de detecter une perte de vitesse via des interruption et timer et de verifier le passage par 0 d'un timer quand il manque l'aimantation et donc declencher une interruption de type PMH..on sait alors qu'on a fait un tour...

COmme c'est un OS temps reel on pourrait pensere que tout ca est memorisé post à post et corrigé quand le machin à le temps...via l'rodonanceur du truc..bref..

J'ai le souci sur un injecteur changé sur un DV6C celui ci est trop neuf les 3 autres affichent donc une butée max et le calculateur ne peut corriger avec ceux ci...je pense que j'aurais du changer les 4 en fait... super...

Bref... de la daube en barre ces injecteur piezzo sur ces bouzins..
Sur mon scnic 3 1.6 les injecteur sont piezzos et pa de souci pour l'instant... c'est du bosch..on est pas tres eloigné entre SID ou EDC mais bon...

Au fait ton schema je comprend pas trop...
Pour savoir ou est l'injecteur 1 facile du deconnecte moteur etteint l'injecteur coté boite et du demarre...l'ecu va memoriser une erreur avec le numero d'injecteur... normalement sur le DV6C injecteur 1 coté boite... et dans l'ordre d'aparition.. je n'ai rien compris au schema de ford..


Bref..je m'eloigne et je vais suivre ton poste car interessant de savoir ce qu'il se passe...

A tout

Bulbo
Revenir en haut Aller en bas
vince.95
Petit Nouveau
Petit Nouveau
vince.95

Messages : 14
Date d'inscription : 30/01/2018

MessageSujet: Re: Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1   25.05.18 4:46

Bonjour,

Attention il y a plusieurs apprentissages injecteurs.
La fenêtre avec les numéros d'injecteurs que tu as posté concerne les codes injecteurs du fournisseur sortie d'usine. Ce code est marqué sur chaque injecteur puis converti en hexadécimal dans le calculo. et il est différent selon l'injecteur. Il permet de compenser la dispersion liée à l'usinage. Tu peux essayer de les rerentrer mais je doute que se soit ça.

Pour la numérotation des injecteurs il faut les lire comme ça:
Ordre de montage 1-2-3-4
Avec le 1 côté accessoires et le 4 côté boîte ( l'inverse de peugeot)
Mais dans le calculo la numérotation est en fonction de l'ordre d'allumage 1-3-4-2
Donc le 1 injectera en premier
Le 2 injectera en quatrième
Le 3 en deuxième
Le 4 en troisième

Par rapport à ton problème, tu peux essayer de reseter l'apprentissage du recalage des injecteurs (différent de se que tu montre) souvent appelé recalage PICL, du nom de la stratégie.
Puis refaire des apprentissages comme énoncé plus haut en réalisant des deceleration pendant 30minutes au moins, et sur différent rapport de boîte, en 3/4/5/6, sans rien toucher.

Est ce que ton moteur claque vers 1500 trmin sur de faible accélération?
Revenir en haut Aller en bas
Laprise
Petit Nouveau
Petit Nouveau
Laprise

Messages : 11
Date d'inscription : 21/04/2018

MessageSujet: Re: Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1   25.05.18 7:57

Merci à tous pour vos réponses !
Le filtre à carburant a été changé il a 4000km
Effectivement j’ai déjà réinitialisé à 3 reprises les valeurs de correction afin de faire un cycle complet d’apprentissage dynamique. Cela fonctionnait pendant 30km puis les vibrations réapparaissaient et les défauts avec....
Ne m’en sortant pas j’ai donc changé l’injecteur 1. Aucun changement si ce n’est que ces valeurs d’échec d’apprentissage ont drastiquement chuté. L’injecteur étant encore bon, je l’ai installé à la place du 3. À ce moment là le 3 ne se mettait plus en défaut. Bilan: le 3 fait HS.
Les soucis sont malheureusement revenus peu de temps après (2 et 4).
J’ai donc pris le risque de démonter les 3 injecteurs afin de les nettoyer( je sais il ne faut pas les ouvrir ....). Le soucis a disparu pendant 200km mais il a fini par revenir....
Je vais donc changer les 3 autres.
Mon moteur claque de temps en temps à des régimes proches de 1500 oui

PS: pour extraire les deux vis de la vanne EGR et pour nettoyer cette dernière, j’ai sorti le module complet du recyclage des gaz d’échappement. Un méplat à la lime sur deux côtés des vis, une clé de 9: elles ont sautés rapidement. La vanne était vraiment en bon état pour 130K KM
Revenir en haut Aller en bas
Laprise
Petit Nouveau
Petit Nouveau
Laprise

Messages : 11
Date d'inscription : 21/04/2018

MessageSujet: Re: Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1   26.05.18 15:05

J'ai donc changé les 4 injecteurs: Le moteur tourne bien mieux. Plus de vibration au ralenti, beaucoup moins de claquement.
Cependant je reste sceptique .... Lorsque je fais l'apprentissage dynamique les vibrations en seconde entre 1500 et 2000 disparaissent totalement et le moteur tourne vraiment très bien.
J'ai posé mon véhicule et je l'ai repris deux heures après: les oscillations ressenties ont bel et bien repris comme avant mais plus aucun défaut au calculateur  si ce n'est que les injecteurs ressortent des nombres d’échecs d'apprentissage ahurissant !!! Le N°1 dépasse les 800 et les autres tournent autour des 500. Je n'ai jamais atteint ces chiffres avec les injecteurs HS.....
Je ne comprends plus rien.
Les valeurs de pression demandées et celles atteinte par la pompe HP sont bonnes.

Un capteur pourrait-il donner des valeurs erronées tout en étant dans les normes et donc ne pas déclencher d'erreur??
J'ai le sentiment que les vibrations en charge en 2 et 3 entre 1500/2000 s'accentuent lorsque je suis en virage

ESIT:avec la tempête la température a chuté de 30 à 17C et tous les symptômes ont disparu! Plus aucune oscillation entre 1500 et 2000
J’avais déjà remarqué que les symptômes s’accentuaient avec la température. Quelle est la cause?
Revenir en haut Aller en bas
Laprise
Petit Nouveau
Petit Nouveau
Laprise

Messages : 11
Date d'inscription : 21/04/2018

MessageSujet: Re: Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1   10.06.18 8:48

J'ai pu tester avec un autre débitmètre et aucun changement notable.
Pour quelle raisons quand je débranche le débitmètre le problème disparait? Plus de claquement quand je décélère...
Ma question est donc: sur quoi agit un débitmètre débranché????
Revenir en haut Aller en bas
Laprise
Petit Nouveau
Petit Nouveau
Laprise

Messages : 11
Date d'inscription : 21/04/2018

MessageSujet: Re: Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1   28.06.18 9:11

Même pas une petite idée? Smile
Revenir en haut Aller en bas
Laprise
Petit Nouveau
Petit Nouveau
Laprise

Messages : 11
Date d'inscription : 21/04/2018

MessageSujet: Re: Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1   11.09.18 16:50

Pour essayer de trouver quel capteur est défaillant j'ai procédé de la sorte sur le même trajet


--> Circulation normale: vibrations récurrentes
--> Circulation débitmètre débranché et déclenchement du code défaut concerné: l'intégralité des symptômes ont disparu
--> Circulation débitmètre branché mais moteur électrique de la vanne EGR débranché ( le moteur du clapet de l'échangeur est toujours alimenté). Il s'agit d'une vanne EGR refroidie par le LDR et ne pas alimenter le moteur du clapet met le calculateur en sécurité.


Sur ces deux trajets j'ai enregistré un certains nombres de paramètres en axant prioritairement sur les capteurs de pressions, de températures, et la vanne EGR.
Les résultats obtenus permettent d'éclaircir un peu le tableau.
Lorsque le débitmètre est débranché, la vanne EGR n'est plus commandée. Le moteur fonctionne parfaitement sans aucune fumée et aucune perte de puissance. De plus, la quasi totalité des vibrations ont disparu et la coupure des gaz est nette et franche au lâché de pédale.

Lorsque le débitmètre est branché on peut constater que l'écart entre la valeur désirée et la valeur obtenue concernant la vanne EGR est conséquente, notamment au ralenti alors que la vanne n'est plus censé changer de position (7%). Cette valeur lors des variations de régimes peut monter à 100%.



Lorsque le débitmètre est branché et la vanne débranchée les symptômes disparaissent pratiquement totalement mais le calculateur chercher toujours à commander la vanne comme en témoignent les valeurs relevées. (j'ai omis de sauvegarder les résultats mais la valeur commandée atteignait 99%)

En contrôlant mes trains roulants j'ai constaté que le soufflet (côté boite) a perdu pas mal de graisse qui s'est répartie dans toute la caisse. Le soufflet n'est pas percé mais la graisse s'est échappé par le collier.
Si j'ai peu de doute quant à la provenance des vibrations, je vais contrôler le jeu prochainement.

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Ford :: Ford :: Diagnostic Ford-