LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» défauts moteur P2038 et P1351 xsara picasso 1.6hdi 110ch
par jimbo Aujourd'hui à 16:41

» Présentation de jerome
par macfly49 Aujourd'hui à 16:28

» Clip 177 0.6.0
par andromac029 Aujourd'hui à 16:28

» interface can clip
par marinadoceu Aujourd'hui à 16:23

» Présentation de Jerome
par Pouxe Aujourd'hui à 16:14

» Mais que c'est il passé dans mon Berlingo
par zingilingiling Aujourd'hui à 15:37

» Vanne de recirculation des gaz d'échappement
par Djey46 Aujourd'hui à 15:26

» Présentation de Matt
par andromac029 Aujourd'hui à 15:23

» Software SMEG/SMEG+/SMEGiV2
par Sylvian Aujourd'hui à 14:20

» Présentation de Sébastien
par sucredorge Aujourd'hui à 14:15

» [Mazda3] Problème FAP neuf
par HallEx Aujourd'hui à 13:01

» klaxon hors service
par flayosc Aujourd'hui à 12:59

» Présentation de Franco
par bricolo Aujourd'hui à 11:48

» Default de fabrication des suspension pneumatique ?
par coyottepowaa Aujourd'hui à 11:29

» Présentation de François
par kooki2000 Aujourd'hui à 10:27

» Petit soucis de com inpa /E93
par scorpium59 Aujourd'hui à 10:22

» xsara picasso vanne egr?
par RaphaelB Aujourd'hui à 9:10

» Bloqué avec PP2000
par RaphaelB Aujourd'hui à 8:57

» multiecuscan 3.8
par crapaud07 Aujourd'hui à 8:31

» Problème xulrunner diagbox DS5
par Antoine73 Aujourd'hui à 8:23

» Présentation de Tibo
par fred9545 Aujourd'hui à 6:57

» Présentation de Jeremy
par fred9545 Aujourd'hui à 6:49

» Présentation de Guy
par fred9545 Aujourd'hui à 6:48

» Présentation de thierry
par fred9545 Aujourd'hui à 6:47

» Présentation de jimmy
par fred9545 Aujourd'hui à 6:46

» Top outil DIAG pour AUDI
par lemagicien Hier à 22:45

» can low a la masse
par laaaaag Hier à 22:38

» airbag 207
par jimbo Hier à 21:40

» Présentation de Seb
par seb2850 Hier à 21:20

» ProblEme rencodage injecteur 1,5dci
par alex62120 Hier à 21:08

» injection défectueuse
par dede59780 Hier à 20:33

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par aigle459141 Hier à 19:57

» schéma broche twingo
par jova57 Hier à 19:06

» nouveau contrôle technique 2018 , infos , documents...
par heineken Hier à 18:09

» Présentation de killian
par killiandh10 Hier à 17:57

» Problème de communication avec (certains) calculateurs
par killiandh10 Hier à 17:35

» Erreur ODIS
par snatsh Hier à 16:29

» VXDIAG !!!
par snatsh Hier à 16:27

» module ZGM/SGM qui plante au démarrage ?
par thierryt Hier à 15:37

» Logiciel subaru pour elm 327 ?
par Valériedu52 Hier à 15:25

Qui est en ligne ?
Il y a en tout 234 utilisateurs en ligne :: 47 Enregistrés, 3 Invisibles et 184 Invités :: 2 Moteurs de recherche

alain54, alex62120, Alliottom59, alt.ek, andromac029, awena29, baptiste35, bello, carl21, coyottepowaa, Djey46, Euzen, findus57, gege02, greg5129, gt67250, GUY, jeager13, jeremy02100, jeremy72, jimbo, kikoolol82, lecanard38, macfly49, manorun, manu62126, Maquegivère, marinadoceu, martin_dom, Meteo07, Nico76, nounours626, popeye05, Pouxe, profil54, redpoker, riri33, Roms30, Rotordiag, run974, scorpium59, sucredorge, sylv2603, thierryt, vts32, zingilingiling, zztop06

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (103)
 
@heineken (80)
 
@popeye05 (58)
 
@fred9545 (48)
 
@Digidid (34)
 
@Alexlesinge (32)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (21)
 
Partagez | .
 

 Encore un code DF053

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
neozet
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 12/05/2018

MessageSujet: Encore un code DF053   12.05.18 18:37

Bonsoir à tous

Je possède un Kangoo 2 de 2008, 1.5 105 ch. Pompe injection Siemens. 155 000 km. Entretiens effectués par moi même en temps et en heure.

4 à 5 fois par semaine le voyant orange s'allume avec baisse de régime constatée. Si je coupe le contacte et que je rallume, le voyant disparaît.

N'ayant pas de Can Clip, je l'ai emmené chez Renault pour un diag. Le code DF053 Fonction régulation de pression rail 2.DEF remonte.

A part me souffler les connectiques, le garage n'a rien fait de plus... No



Actions effectuées de mon côté:

-J'ai changé le capteur du rail mais j'ai un doute car je l'ai acheté en Angleterre (neuf) mais pas cher du tout par rapport en France (20€ au lieu de 120€) et je me demande quand même si ce n'est pas une pièce contrefaite.
-Aucune limaille ni eau dans le filtre à gasoil (celui ci est récent)
-Pas de bulles constatées, la poire durcit quand je l'actionne
-Clés sur le contact ( sans démarrer), j'ai bien 5V au capteur du rail mais 0V sur l'IMV (peut être normal?)
- J'ai 1,5 à 2 Ohms sur l'IMV (là en revanche je pense que ce n'est pas normal)


J'incrimine le régulateur de la pompe mais dans le doute je préférai avoir vos avis.

Je voulez aussi tester le retour des injecteurs. Peut être une autre piste...

Si vous voyez d'autres pistes, n'hésitez pas.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2075
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Encore un code DF053   12.05.18 19:51

Bonsoir neozet,
Attention de ne pas confondre votre injection avec un type Delphi, les pannes courantes ne sont pas les mêmes. En principe vous avez un calculateur Siemens SID 301 avec des injecteurs et une pompe complètement différents.
L'IMV de votre système a bien une résistance de 1,5 Ohms (le manuel de réparation donne une très large fourchette, entre 1,5 et 15 Ohms!).
Si vous n'avez pas un outil de diagnostic assez performant, devant une panne sporadique comme celle-ci je ne sais pas trop ce qu'on pourra faire... Est-ce qu'au moins vous avez pu voir le contexte d'apparition du défaut, notamment les paramètres de consigne et valeur de pression réels?
En jouant la carte du hasard on pourra tenter de remplacer l'IMV, mais attention la pompe porte aussi un régulateur de basse pression.
Pouvez-vous m'envoyer le V.I.N. vers [Vous devez être inscrit et connecté pour voir ce lien] ?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
neozet
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 12/05/2018

MessageSujet: Re: Encore un code DF053   12.05.18 21:04

Merci Alexlesinge pour votre réponse.

La panne est intermittente, je n'ai pas remarqué de causes à effet franches.

Et effectivement sans clip ça va dur pour avoir un diag fiable (pression...)
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2075
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Encore un code DF053   12.05.18 21:18

Re,
Quel outil avez-vous?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
neozet
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 12/05/2018

MessageSujet: Re: Encore un code DF053   13.05.18 6:57

Mon Outil est un Launch Creader V (acheté en Chine)

Ce qui m'inquiète le plus, c'est le test de l'electrovanne de pression.

Visiblement une impédence de 1,5 à 2 Ohms est normale.

Mais je n'ai pas de tension (contact mis) sur le bornier venant du calculateur.

Est ce que ce ne serait pas le relias principal d'injection? en revanche je ne sais pas où il se trouve...


Dernière édition par fred9545 le 13.05.18 10:16, édité 1 fois (Raison : editer vos messages plutot que d'en poster plusieurs de suite)
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2075
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Encore un code DF053   13.05.18 19:03

Re,
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Mais je n'ai pas de tension (contact mis) sur le bornier venant du calculateur
Tu te trompes de pièce ou tu as mal mesuré. Débranche-la et essaye de démarrer, tu verras que le tableau de bord en parle rapidement!
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
neozet
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 12/05/2018

MessageSujet: Re: Encore un code DF053   14.05.18 18:12

Si je le débranche, je n'ai pas spécialement de voyant mais elle ne démarre pas. Pareil si je le débranche pendant que le moteur tourne, la voiture cale.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2075
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Encore un code DF053   14.05.18 21:06

Re,
Ok, le T.B. ne se plaint pas, mais tu es bien d'accord que la pièce est forcément alimentée...
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
neozet
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 12/05/2018

MessageSujet: Re: Encore un code DF053   14.05.18 21:08

Tout à fait d accord avec toi
Revenir en haut Aller en bas
 

Encore un code DF053

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-