LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
DF053 : encore une injection défaillante ? 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Connecteur réglette voyant tableau de bord Twingo 99
DF053 : encore une injection défaillante ? Emptypar Chandigarh Aujourd'hui à 15:33

» Présentation de David
DF053 : encore une injection défaillante ? Emptypar Chandigarh Aujourd'hui à 15:23

» Grosse fumée blanche après changement des nez d'injecteurs
DF053 : encore une injection défaillante ? Emptypar namzat Aujourd'hui à 11:07

» Présentation de Benjamin
DF053 : encore une injection défaillante ? Emptypar bhodi Aujourd'hui à 9:55

» calculateur de boite de c8 2litres 16s
DF053 : encore une injection défaillante ? Emptypar yann3 Aujourd'hui à 7:46

» Problème def 067 boite séquentielle
DF053 : encore une injection défaillante ? Emptypar Alexlesinge Aujourd'hui à 7:28

» Débit d'air Espace 4 G9T 2,2Dci
DF053 : encore une injection défaillante ? Emptypar Thomas2A Hier à 17:47

» faisceau gestion moteur sur 407 1.6 hdi de 2007
DF053 : encore une injection défaillante ? Emptypar jclaude08 Hier à 17:47

» tuto remplacement capteur pression rail 1.6 hdi
DF053 : encore une injection défaillante ? Emptypar zerocool27000 Hier à 16:29

» Fuite d'huile
DF053 : encore une injection défaillante ? Emptypar Trin24 Hier à 14:22

» Reset vidange Fiat TIPO
DF053 : encore une injection défaillante ? Emptypar bounty Hier à 8:41

» kangoo demarre plus apres branchement can clip
DF053 : encore une injection défaillante ? Emptypar gary89 Hier à 7:40

» TOIT MEGANE 3 CC
DF053 : encore une injection défaillante ? Emptypar Blaise Hier à 7:39

» Présentation de Guilhem
DF053 : encore une injection défaillante ? Emptypar sphax12 Hier à 7:36

» Présentation de regis
DF053 : encore une injection défaillante ? Emptypar rcoisy Hier à 0:43

» Présentation de Jean-Michel
DF053 : encore une injection défaillante ? Emptypar verichip 18.05.19 21:52

» programmation carte megane2
DF053 : encore une injection défaillante ? Emptypar grandchef 18.05.19 16:40

» Présentation de Gary
DF053 : encore une injection défaillante ? Emptypar gary01 18.05.19 12:12

» Clio 2 Ph 2 calibration direction et défaut ESP
DF053 : encore une injection défaillante ? Emptypar michelm63 18.05.19 10:09

» Panne ccc apres echec de programation
DF053 : encore une injection défaillante ? Emptypar ipirate 18.05.19 9:05

» Bluetooth touch n' connect
DF053 : encore une injection défaillante ? Emptypar gary89 18.05.19 7:45

» Changer bougies préchauffage - Peugeot 207 HDI - Moteur DV6
DF053 : encore une injection défaillante ? Emptypar Galinette 18.05.19 1:28

» Code défaut
DF053 : encore une injection défaillante ? Emptypar Gunz 17.05.19 20:11

» Nombreux défauts apres diagnostic ISTA-D
DF053 : encore une injection défaillante ? Emptypar Gunz 17.05.19 19:56

» Besoin de driver VAS 5054a sous win7 32bits
DF053 : encore une injection défaillante ? Emptypar omarzoro 17.05.19 19:13

» Reparation moteur 1.9 DCI 120 F9Q de 2003
DF053 : encore une injection défaillante ? Emptypar Fbinbin 17.05.19 17:26

» Présentation de Abdel
DF053 : encore une injection défaillante ? Emptypar grandchef 17.05.19 17:03

» Présentation de JERRY
DF053 : encore une injection défaillante ? Emptypar JERRY 17.05.19 13:03

» DF053 : encore une injection défaillante ?
DF053 : encore une injection défaillante ? Emptypar Alexlesinge 17.05.19 11:47

» Présentation de jean
DF053 : encore une injection défaillante ? Emptypar jean8062 17.05.19 9:09

» voyant ABS allumé pas de codes defaut .iveco daily
DF053 : encore une injection défaillante ? Emptypar jojobou 17.05.19 8:15

» Présentation de jean
DF053 : encore une injection défaillante ? Emptypar hunyou 16.05.19 20:27

» Présentation de Gilles
DF053 : encore une injection défaillante ? Emptypar GG67201 16.05.19 15:44

» Présentation de roger
DF053 : encore une injection défaillante ? Emptypar CHAULVET 16.05.19 13:30

» quel faisceau d'attelage sur peugeot partner...?
DF053 : encore une injection défaillante ? Emptypar vince766 16.05.19 9:36

» Problème d'affichage RD45 sur C4 Picasso de 2008
DF053 : encore une injection défaillante ? Emptypar 308Féline 16.05.19 8:46

» Courroie de distribution
DF053 : encore une injection défaillante ? Emptypar dany76 16.05.19 7:30

» ESP/ASR et défaut moteur
DF053 : encore une injection défaillante ? Emptypar sagamore 16.05.19 6:49

» Présentation de Azzouz
DF053 : encore une injection défaillante ? Emptypar Azzouz 16.05.19 0:52

» Présentation de yann
DF053 : encore une injection défaillante ? Emptypar roliam 15.05.19 19:28

Qui est en ligne ?
Il y a en tout 158 utilisateurs en ligne :: 19 Enregistrés, 2 Invisibles et 137 Invités :: 2 Moteurs de recherche

Alliottom59, ATTOSS19, azerty, Brice59, diabolo, djcel, gary89, grandchef, jacques33, jgpontnau, jobou63, Lebrun, Maquegivère, Meteo07, namzat, Nanarf, Olivier159, TOMTOM, Zoyd

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (124)
DF053 : encore une injection défaillante ? Vote_lcapDF053 : encore une injection défaillante ? Voting_barDF053 : encore une injection défaillante ? Vote_rcap 
@heineken (69)
DF053 : encore une injection défaillante ? Vote_lcapDF053 : encore une injection défaillante ? Voting_barDF053 : encore une injection défaillante ? Vote_rcap 
@popeye05 (65)
DF053 : encore une injection défaillante ? Vote_lcapDF053 : encore une injection défaillante ? Voting_barDF053 : encore une injection défaillante ? Vote_rcap 
@Alexlesinge (49)
DF053 : encore une injection défaillante ? Vote_lcapDF053 : encore une injection défaillante ? Voting_barDF053 : encore une injection défaillante ? Vote_rcap 
@fred9545 (38)
DF053 : encore une injection défaillante ? Vote_lcapDF053 : encore une injection défaillante ? Voting_barDF053 : encore une injection défaillante ? Vote_rcap 
@Digidid (27)
DF053 : encore une injection défaillante ? Vote_lcapDF053 : encore une injection défaillante ? Voting_barDF053 : encore une injection défaillante ? Vote_rcap 
@fandf (25)
DF053 : encore une injection défaillante ? Vote_lcapDF053 : encore une injection défaillante ? Voting_barDF053 : encore une injection défaillante ? Vote_rcap 
@scorpium59 (21)
DF053 : encore une injection défaillante ? Vote_lcapDF053 : encore une injection défaillante ? Voting_barDF053 : encore une injection défaillante ? Vote_rcap 
@ulysse79 (19)
DF053 : encore une injection défaillante ? Vote_lcapDF053 : encore une injection défaillante ? Voting_barDF053 : encore une injection défaillante ? Vote_rcap 
@micka (15)
DF053 : encore une injection défaillante ? Vote_lcapDF053 : encore une injection défaillante ? Voting_barDF053 : encore une injection défaillante ? Vote_rcap 
Partagez
 

 DF053 : encore une injection défaillante ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
clinkz
Petit Nouveau
Petit Nouveau
clinkz

Messages : 6
Date d'inscription : 25/04/2019
Age : 30
Localisation : Auvergne

DF053 : encore une injection défaillante ? Empty
MessageSujet: DF053 : encore une injection défaillante ?   DF053 : encore une injection défaillante ? Empty07.05.19 13:58

Bonjour, je rencontre des problèmes sur ma Megane 2, 1.5 dci de 2004 avec 175 000 km.

Pour éviter de partir dans tout les sens et rester le plus clair possible, je vais essayé de bien séparer le sujet par des sections car j'ai pas mal de choses à expliquer.


Contexte rapide:

Cela fait 10 ans que j'ai ma Megane 2 et je ne m'étais jamais intéressé à la mécanique automobile. Il y a 2 semaines j'étais incapable de situer les injecteurs ou le filtre a gazole et je ne savais pas ce qu'était la pompe HP.
C'est sur ce forum et surtout grâce aux messages de dede59780 et Alliottom59 sur le poste : [Vous devez être inscrit et connecté pour voir ce lien] que j'ai enfin mis les mains dans le moteur. A noter que le poste de dede59780 présente quasiment les mêmes problèmes que moi.


Symptômes :

- Depuis plusieurs mois je ressent des à-coups (une soudaine perte de puissance) sous faible charge (quand on roule "sur un filet de gaz"). Parfois même a 130 km à 3000 tr/min sur l'autoroute si je suis en train de monter une pente à 5% ça peut me faire un à-coup violent d'une demi-seconde et puis retour à la normale.

- Affichage du message injection défaillante qui apparaît plutôt aléatoirement et qui disparaît tout seul au bout de quelques secondes.

- Il y a, semaines : message injection défaillante au démarrage et moteur qui ne démarre pas. J'ai donc tout éteint, puis j'ai réussi à démarrer en appuyant sur l’accélérateur directement au démarrage (le message injection défaillante n’apparaît plus).

- Depuis cet incident au démarrage, les "à-coups" sont même présents à l’arrêt au point mort à un rythme quasiment réguliers. Et à chaque "à-coups" je remarque que des bulles d'air son expulsés de la pompe HP par le connecteur bleu.
(Je vais essayer de faire un GIF quand j'aurais compris comment poster des images)
EDIT : Vidéo Youtube un peu plus bas.


Diagnostique Renault :

Comme expliqué précédemment dans le contexte : il y a 2 semaines je n'avais aucunes compétences sur le sujet. Par conséquent dès que j'ai eu un problème de démarrage je suis passé directement chez Renault pour un diagnostique et ils m'ont clairement dit : "DF053 Fonction régulation de pression rail (en butée minimum), vous avez de la limaille dans le moteur il faut tout changer, comptez environ 3500€."
Pour une voiture qui a 15 ans il est hors de question que je paie 3500€ de réparation et c'est la que j'ai commencé mes recherches.


Mes tests :

- J'ai déposer puis purgé mon filtre à gazole et testé la présence de limaille avec un aimant néodyme puissant. Il y a bien des traces de résidu attiré par l'aimant mais c'est infime et je ne sais pas si c'est de la limaille...
En regroupant tout les résidus au même endroit ça devait couvrir quelque chose comme 2 millimètres de surface très fine. Je précise que la vidange a été faite il y à 2 mois et que le filtre a gazole a été changé à ce moment là.

- J'ai fait le test "débit de retour des injecteurs" et mes injecteurs ont l'air de fonctionner parfaitement.
Détails du test : moteur chaud, tuyaux de 50 cm de long et 4 mm de diamètre intérieure, 2 minutes au ralenti puis j'ai effectué 4 accélération pour un total d'environ 4 minutes de test.
Résultat : Je n'arrive pas à poster d'image mais je dirais environ 4cl dans chaque bouteilles et aucun écart distinctif entre les injecteurs. Fichier joint en bas de ce post.

J'ai emprunté un ELM327 à un collègue de boulot et il m'a fournit 2 logiciel : PCMSCAN et ScanMaster-ELM. Mais pour être honnête : je n'y comprend rien, j'arrive pas à les faire fonctionner si le moteur n'est pas démarré. Du coup je comprend pas comment je peux faire le test de contrôle du système HP.
Et puis ça commence à devenir un peu trop complexe pour moi, des billes de 5mm pour boucher les injecteurs, une resistances pour leurrer le capteur IMV... je vous avoue que j'ai un peu peur de toucher au circuit HP et de faire ces tests moi même au vu de ma faible expérience.


Conclusion :

Je pense faire appel à un professionnel, un diéséliste, enfin quelqu'un qui s'y connait plus que moi. Le problème c'est que j'aimerais vos conseil sur les tests à faire en priorité.

Voici la liste des choses que j'ai retenu (enfin si ça ne me coûte pas 3000€) :

-Test de contrôle du système HP. La pression doit être > 1050 bars.

-Tester le potentiomètre d'accélérateur. C'est ce qui à réglé le problème de dede59780 mais je n'arrive pas à trouver le poste où il en parle donc je ne sais pas trop quoi dire dessus.

-Tester le circuit basse pression. Après avoir purgé le filtre a gazole j'ai utilisé la poire d’amorçage jusqu'à sentir une résistance, quand je presse la poire je n'ai pas l'impression qu'il y ait de l'air mais du coup je comprend pas pourquoi la pompe HP "rejette" de l'air (comme expliqué dans le dernier point de la section Symptôme).

-Tester l'actuateur de débit.

-Réinitialiser le calculateur.

J'ai aussi lu pendant mes recherches que les défauts d'injection pouvaient être lié à la courroie. J'ai fais changé la courroie de distribution il y a un an et je sais pas si ça peut être lié à mon problème?



Bref si vous avez des conseils ou des suggestions, je sais pas si tout ce que j'ai proposé est pertinent et je remercie d'avance ceux qui ont le courage de tout lire.

Cordialement.

Fichiers joints
DF053 : encore une injection défaillante ? AttachmentPompeHP.jpg
Vous n'avez pas la permission de télécharger les fichiers joints.
(3 Mo) Téléchargé 9 fois
DF053 : encore une injection défaillante ? AttachmentIMG_1969.jpg
Retour injecteurs
Vous n'avez pas la permission de télécharger les fichiers joints.
(2.2 Mo) Téléchargé 5 fois


Dernière édition par clinkz le 16.05.19 13:22, édité 3 fois
Revenir en haut Aller en bas
dede59780
Apprenti
Apprenti
dede59780

Messages : 146
Date d'inscription : 15/10/2014
Localisation : v d ascq

DF053 : encore une injection défaillante ? Empty
MessageSujet: Re: DF053 : encore une injection défaillante ?   DF053 : encore une injection défaillante ? Empty07.05.19 15:36

Salut
C'est pas exactement la meme histoire que la mienne ; j'avais 2 soucis : les accoups puis, plus tard, des difficultes de demarrage ; un def53 présent
Apres tests, 2 injos étaient hs (mais la pompe etait ok ) ; après remplacement plus de souci de demarrage
Puis plus d'accoup apres nettoyage puis changement du potard d'accelerateur
Dans les deux cas, seuls les tests faits avec le canclip m'ont permis d'y voir clair
Pour ton cas il te faut un outil de diag notamment pour enregistrer en roulant les parametre pression de rail et comparer au parametre consigne pression rail donné par le calculo
Mais j'ai peur que ce soit ta pompe... Puisque tu as trouvé de la limaille metallique et que tes injecteurs ont l'air ok... Pour t'en assurer, avec la clip tu pourrais lancer un test hp sans avoir besoin de boucher les injos
Question : tes soucis ne seraient ils pas apparus après changement du filtre a go ? La vrai bonne methode de diag voudrait qu'on commence par éliminer un souci sur la basse pression...
Revenir en haut Aller en bas
clinkz
Petit Nouveau
Petit Nouveau
clinkz

Messages : 6
Date d'inscription : 25/04/2019
Age : 30
Localisation : Auvergne

DF053 : encore une injection défaillante ? Empty
MessageSujet: Re: DF053 : encore une injection défaillante ?   DF053 : encore une injection défaillante ? Empty07.05.19 17:15

Salut Very Happy
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Question : tes soucis ne seraient ils pas apparus après changement du filtre a go ? La vrai bonne methode de diag voudrait qu'on commence par éliminer un souci sur la basse pression...

Alors j'avais déjà les à-coups bien avant le changement du filtre à go. En fait je sentais qu'il y avait un problème et ça depuis bientôt 8 mois. Mais c'était quand même rare et quand j'en ai parlé à un garagiste il a conduit la voiture pendant plusieurs minutes et m'a dit que pour lui tout était OK donc je me suis pas inquiété. Par contre après avoir fait la vidange et changé le filtre je n'ai plus eu de problèmes pendant 2-3 semaines et tout d'un coup c'est revenu.

Pour ce qui est de la Clip, ça vaut le coup d'investir pour un néophyte comme moi? pour une voiture qui a 15 ans? Quitte à payer 150€ je ferai pas mieux de passer par un pro?

En fait je stresse un peu car je me dis que si j’achète un outil comme Can clip et qu'au premier test la pompe HP est HS Arrow Alors c'est la double peine Sad

PS : j'ai filmé l'air qui sort de la pompe HP :  

Exclamation  Like a Star @ heaven   Exclamation  Attention le son est fort Exclamation  Like a Star @ heaven  Exclamation



On peut voir l'air au début au milieu et surtout dans les 3 dernières secondes. Je comprend même pas comment c'est possible car quand je pompe avec la poire d’amorçage j'ai l'impression que le gazole va dans l'autre sens (il rentre dans la pompe HP) mais c'est peut être qu'une simple impression...

Bref.


Dernière édition par clinkz le 15.05.19 6:49, édité 1 fois
Revenir en haut Aller en bas
dede59780
Apprenti
Apprenti
dede59780

Messages : 146
Date d'inscription : 15/10/2014
Localisation : v d ascq

DF053 : encore une injection défaillante ? Empty
MessageSujet: Re: DF053 : encore une injection défaillante ?   DF053 : encore une injection défaillante ? Empty07.05.19 17:32

Salut
Oui c'est pas faux, si tu es néophyte et qu'en plus ça ne t'intéresse pas trop , alors autant le faire faire...
Sinon, si tu t'y interesses et si tu as d'autres autos que Renault tu peux acheter un diag multimarque type Delphi qui pourra mesurer la pression de rail
Pour tes bulles d'air le sujet a déjà été abordé et apparemment c pas anormal
Revenir en haut Aller en bas
clinkz
Petit Nouveau
Petit Nouveau
clinkz

Messages : 6
Date d'inscription : 25/04/2019
Age : 30
Localisation : Auvergne

DF053 : encore une injection défaillante ? Empty
MessageSujet: Re: DF053 : encore une injection défaillante ?   DF053 : encore une injection défaillante ? Empty14.05.19 9:02

Salut, pour info j'ai pris contact avec un garage diesel spécialisé mais les créneaux disponible sont pas avant plusieurs semaines.

En attendant j'ai testé des appli mobile pour ELM327. Il semblerait que l'on peut bel et bien tester la pression dans le rail avec un simple ELM :

Ancien message:
 

Mise à jour 15/05/2019

J'ai fait un test d'environ 2 minutes à 3500 tr/minute :

Ligne bleu = régime moteur
Ligne rouge = pression dans la rampe commune

[Vous devez être inscrit et connecté pour voir cette image]

Par contre je n'arrive pas à trouver le paramètre consigne pression rail donné par le calculateur.
Du coup je ne sais pas si ma pompe HP est HS ou pas.
Sur une petite accélération la pression est montée à 1450 bar donc avec mon expérience de débutant et d'après ce que j'ai lu sur les forums j'ai l'impression qu'elle est en mesure de fournir une pression suffisante...

J'ai revérifié le circuit basse pression, il me semble pas qu'il y ait de fuite, la poire d’amorçage fonctionne, j'ai pas d'air dans le circuit sauf en fonctionnement cf : vidéo juste au dessus.

Du coup je vais continuer mes recherches sur le paramètre consigne pression rail pour confirmer si la pompe HP est OK ou non.
Revenir en haut Aller en bas
diablotin73520
Petit Nouveau
Petit Nouveau
diablotin73520

Messages : 3
Date d'inscription : 23/02/2016

DF053 : encore une injection défaillante ? Empty
MessageSujet: Re: DF053 : encore une injection défaillante ?   DF053 : encore une injection défaillante ? Empty15.05.19 18:17

bonjour, ayant eue le meme default sur un scenic 2 1.5 dci 101 ch, essaye de voir du coté fonctionnement turbo, car nous avons eu le meme probleme mais la panne defaillance injection est large sur ce modele, et pour nous c'était lié au capteur arbre a came, capteur pression turbo, et electrovanne décharge turbo, si c'est trois la ne sont en default alors la panne defaillance injection s'affiche apres avoir eue un manque de puissance et il faut aussi verifié les durites qui vont du turbo a la electrovanne de décharge car tout est lié, tout ca pour dire que si un de ces capteurs est en faute le calculateur ne fait pas sont travail et met la voiture en default défaillance injection.
coté air dans les tuyaus c'était lié a tout ça, car mauvais calcul du calculateur dis mauvaise gestion gasoil et du coup air dans la pompe car elle n'est pas optimale.
pour tous ces capteur et la electrovanne, j 'en est eue pour moins de 100 €.
cordialement
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2481
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

DF053 : encore une injection défaillante ? Empty
MessageSujet: Re: DF053 : encore une injection défaillante ?   DF053 : encore une injection défaillante ? Empty15.05.19 20:48

Bonsoir,
Le ressenti de légers à-coups à bas régime fait penser l'apprentissage des injecteurs inachevé (ou à refaire) ou à une vanne EGR sale ou qui grippe, vous devrez la démonter et la nettoyer en vérifiant que la lumière ne filtre pas lorsqu'elle est fermée. Vous devrez aussi la manœuvrer en poussant la coupelle avec un tournevis pour vérifier qu'elle ne grippe pas.
Les bulles d'air sur le retour de pompe auquel est couplée la rampe de retours d'injecteurs sont tout à fait normales.
Le DEF053 sera à prendre au sérieux s'il revient régulièrement car il pu être causé lors du remplacement du filtre. S'il est remonté lors du mauvais démarrage décrit plus haut, le témoin d'injection a dû clignoter, est-ce le cas?  
Enfin pour avoir une meilleure idée de l'état de la pompe (et des injecteurs) et par la même occasion refaire l'apprentissage des injecteurs, vous pouvez tenter un bon roulage et par la même occasion un enregistrement comme ceci:
En troisième moteur chaud à 1500 tours/min écrasez à fond l'accélérateur jusqu'à 3000 tours puis relâchez en frein moteur sans freiner ni débrayer jusqu'à retomber à 1500 tours: une route déserte comme celle de David Vincent sera conseillée.
Cette cascade est à recommencer une vingtaine de fois, puis sans couper le contact vous pourrez rentrer normalement et laisser le moteur tourner au ralenti une quinzaine de minutes afin d'achever la manip.
Vous retrouverez cette expérience et pas mal d'autres sur cette injection dans les messages de notre piller  @claude.n .
Pour l'enregistrement, charge pédale d'accélérateur progressive (entre 1500 et 3500 tours/min) en 3 ou 4ème + pression rail seront plus parlantes que les seuls régime et pression.
Je ne crois pas qu'un ELM 327 permette l'accès aux paramètres de consigne.
Pour creuser d'autres pistes (pression de suralimentation etc), envoyez-moi votre VIN par message privé ou vers [Vous devez être inscrit et connecté pour voir ce lien], nous saurons ce qui équipe votre moteur.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
clinkz
Petit Nouveau
Petit Nouveau
clinkz

Messages : 6
Date d'inscription : 25/04/2019
Age : 30
Localisation : Auvergne

DF053 : encore une injection défaillante ? Empty
MessageSujet: Re: DF053 : encore une injection défaillante ?   DF053 : encore une injection défaillante ? Empty16.05.19 8:17

Merci à vous pour ces réponses,

[Vous devez être inscrit et connecté pour voir ce lien] :

Pour ce qui est des capteurs j'ai effectivement noté toute une liste des capteurs à tester (prévu normalement vendredi prochain) : IMV, PMH, capteur de phase, de suralim, arbre a came, vilebrequin et maintenant pression turbo + électrovanne de décharge.

[Vous devez être inscrit et connecté pour voir ce lien] :

J'ai eu 3-4 raté de démarrage sur les 8 derniers mois avec la voiture qui cale à l'instant ou le moteur démarre. Avec message : injection défaillante mais pas de clignotement juste allumé pendant 3-5 secondes après le raté de démarrage. Dès qu'il disparaît je redémarre en appuyant sur l'accélérateur.
Par contre il y a 3 semaines le message injection défaillante est resté, je ne pouvais plus démarré, j'ai du couper le contact pour faire disparaître le message et enfin démarrer me moteur.

Pour la vanne EGR, le roulage et les tests je vais essayer de faire ça ce weekend. J'ai pas le souvenir d'avoir vu un capteur sur charge pédale d'accélérateur progressive mais je suis peu être passé à coté.

EDIT : pour les tests d’accélération 1500-3000 tours, je peux faire des petites pauses ou les 20 accélération doivent être d'affilés? En gros j'ai une route qui convient mais elle est un peu courte pour les 20 accélération d'affilés, il me faut faire demi tour aux rond points à chaque extrémité.

Cordialement.

Mise à jour 16/05 :

Je viens de tomber sur un poste de @claude.n comme suggérée par [Vous devez être inscrit et connecté pour voir ce lien].
Le poste : [Vous devez être inscrit et connecté pour voir ce lien]
Il a écrit à propos d'un problème sur le potentiomètre d'accélérateur:

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

j'avais ce defaut depuis des mois par intermitence ( surtout par temps humide ) mais pas visible au diag
...
comme ça fini le voyant defaut d'injection
...
quelques connections  et déconnections  avec du nettoyant contacts semblent avoir resolu le probleme

J'ai direct eu un dé-clique : mes problèmes sont beaucoup plus présents quand il pleut... J'ai pas réfléchi à la météo mais depuis octobre j'ai un problème d’évacuation d'eau. Je sais pas comment l'expliquer mais quand il pleut pendant plusieurs heures j'entend de l'eau à l'avant de la voiture et si je met la ventilation en route j'entend de l'eau se faire soufflé.
Du coup j'ai de la buée dans l'habitacle mais pour moi c'était qu'une question de confort car généralement au bout d'une journée il y a plus d'eau.

Donc supposons que : Tous le système d'injection fonctionne (je croise les doigt  Very Happy ) et les capteurs sont ok aussi.

Est ce qu'un faux contact sur le potentiomètre d'accélérateur (les pistes ou le connecteur secondaire) à cause de l'humidité peut entraîner mauvais calcul du calculateur et engendrer le défaut?
Par exemple : au démarrage si je touche pas à la pédale d’accélérateur alors qu'il y a un faux contact, le calculateur peut partir en live au point de faire calé la voiture et afficher le DF053?

Je suis peut être en train de m’exciter pour rien mais bon l’espoir fait vivre.
Revenir en haut Aller en bas
claude.n
Pilier du Forum
Pilier du Forum
claude.n

Messages : 567
Date d'inscription : 20/03/2016
Age : 52
Localisation : Pas de Calais

DF053 : encore une injection défaillante ? Empty
MessageSujet: Re: DF053 : encore une injection défaillante ?   DF053 : encore une injection défaillante ? Empty16.05.19 16:03

Bonjour

Je pense que [Vous devez être inscrit et connecté pour voir ce lien] parlait plutôt de ce post là  qui lui etait sur un  DF053

[Vous devez être inscrit et connecté pour voir ce lien]

Celui dont tu parles etait un DF071  Circuit capteur de pédale suivi 1 qui au final à été résolu en soudant bout à bout les fils du potentiometre

PS : 35 0000 kilometres plus tard mon kangoo se porte toujours comme un charme Very Happy Very Happy

Cordialement

_________________
Vous pensez vraiment qu'un chimpanzé sait lire vous !!
si j'ai pu vous aider  c'est deja bien !!! [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
clinkz
Petit Nouveau
Petit Nouveau
clinkz

Messages : 6
Date d'inscription : 25/04/2019
Age : 30
Localisation : Auvergne

DF053 : encore une injection défaillante ? Empty
MessageSujet: Re: DF053 : encore une injection défaillante ?   DF053 : encore une injection défaillante ? Empty17.05.19 11:22

Salut @claude.n j'ai effectivement parcouru ce post aussi. J'aime ma Megane même si je l'ai un peu négligé ces dernières années... Du coup je mise sur le long terme, j'ai franchi le pas et commandé un clone CAN Clip avec Puce AN2135SC AN2136SC car j'ai cru comprendre que c'était la meilleur qualité pour des produit chinois. J'ai annulé mon rdv avec le garage spécialisé et je vais faire les tests moi même.

En attendant je vais quand même refaire l'apprentissage des injecteurs préconisé par [Vous devez être inscrit et connecté pour voir ce lien].
Si il pleut pas trop ce week-end j'en profiterai aussi pour nettoyer ma vanne + conduit EGR et un petit coup de nettoyant contact sur les connecteurs du potentiomètre.

Je vous tiens informé des que j'ai du nouveau.
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2481
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

DF053 : encore une injection défaillante ? Empty
MessageSujet: Re: DF053 : encore une injection défaillante ?   DF053 : encore une injection défaillante ? Empty17.05.19 11:47

Re,
Donc la Mégane serait de type BM0F équipée du moteur K9K722 80ch injection Delphi DDCR. Pour ce qui est du turbo, il est directement régulé par un piquage sur le conduit de suralimentation, si celui-ci n'était pas étanche, la pression devrait etre trop élevée.
Attendons l'arrivée de la Clip pour vous proposer d'autres tests, notamment le controle de la pression de rail.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
 

DF053 : encore une injection défaillante ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-