LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Code Défaut DF118
par Trin24 Hier à 22:57

» Présentation de florian
par florian76 Hier à 21:48

» Démarrage impossible !
par Alliottom59 Hier à 21:45

» Présentation de antonio
par acardoso Hier à 19:59

» Expert 2.0 120cv de 2010 bruit moteur
par Trin24 Hier à 19:41

» Présentation de memo
par heineken Hier à 17:15

» Défaut apprentissage vanne EGR
par yann3 Hier à 9:24

» defaut fil datab reseau van confort xsara 2
par ecureuil974 23.03.19 18:07

» activation de l'option navigation
par antigone 23.03.19 16:21

» Upgrade BMW XI (année 2013)
par zingilingiling 23.03.19 12:18

» Présentation de Georges
par gsulpice 23.03.19 9:20

» Problème changement moteur et calculateur
par JP 09 22.03.19 20:19

» Envie d’acheter un c3 xentry ou c4 xentry
par Greencard93 22.03.19 20:05

» Présentation de Yas
par scorpium59 22.03.19 17:46

» Sqlitedb FR pour Rheingold 4.01 ou 4.15
par scorpium59 22.03.19 17:45

» voyant plaquette frein ar allume e83
par sarniguet 22.03.19 16:17

» Présentation de alain
par moblo9370 22.03.19 14:43

» Présentation de gerard
par galevinc 22.03.19 13:27

» recherche boitier hydraulique pour 407 2.7 v6 hdi
par zingilingiling 22.03.19 11:59

» Présentation de Naïm
par moka74 22.03.19 11:29

» Présentation de franck
par elvisparker 22.03.19 9:05

» Présentation de Jean-Paul
par jpaplouz 21.03.19 18:35

» Présentation de Lionel
par yoyo10 21.03.19 17:04

» Présentation de Jack
par Greencard93 21.03.19 16:29

» sonde ne communique plus
par kevin10400 21.03.19 13:14

» Renault Trafic panne démarreur
par jeager13 21.03.19 9:50

» Impossible d'utiliser l'interface MPMCOM
par Michmeu 21.03.19 6:34

» Génération du Code FSC sur E9x sans ICOM
par yales07 20.03.19 18:28

» Présentation de jean marc
par marco777 20.03.19 17:17

» Présentation de gilles
par autoener 20.03.19 13:39

» Présentation de Francis
par DCI45 20.03.19 11:26

» HELP 1.5dci70 df001 Calculateur, données d'etalonage injecteur.
par skratchglisse 20.03.19 6:57

» Présentation de abdou
par Ab 19.03.19 22:51

» Présentation de lionel
par oneill 19.03.19 19:53

» Panne injecteur sur 1.6 e-hdi
par skratchglisse 19.03.19 17:46

» Présentation de jean-michel
par nerpic 19.03.19 16:57

» Diagnostic direction assistée sur Fiat Punto
par bibi38 19.03.19 0:22

» Problème uch scénic 1 phase 1
par bibi38 19.03.19 0:14

» Schémas électrique Scudo 1.9TD de 2000
par bibi38 18.03.19 23:53

» Présentation de Patrick
par 31jojo 18.03.19 21:10

Qui est en ligne ?
Il y a en tout 52 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 48 Invités :: 2 Moteurs de recherche

alain54, Alexlesinge, chaco, yberrahou10@yahoo.fr

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (123)
 
@heineken (69)
 
@popeye05 (64)
 
@Alexlesinge (45)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Probleme anti démarrage svp

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Stone94
Novice
Novice
Stone94

Messages : 89
Date d'inscription : 02/08/2016
Localisation : Paris city

MessageSujet: Probleme anti démarrage svp   03.01.19 15:24

Bonjour A tous

Voila j'ai un problème avec mon anti démarrage sur min trafic 2 de 2005 à.9 dci. Le voyant clignote rapidement.
Le véhicule ne démarre pas avec les 2 cles.
Min mécano mavait "bidouillé" la bague anti démarrage et cela a fonctionné 1 semaine mais ca recommence .

Pensez vous que le problème vienne bien de cette bague ? Chez Renault elle coûte 150e extrêmement cher. Donc savez aussi sur quel modèle je peux récupérer une bague d'occasion pour l'installer sur mon trafic

La méthode de mettre la clé puis reste appuyé sur la centralisation et démarre en même temsp fonctionne pojr démarrer le camion occasionnelemnt mais ca ne règle pas le problème
La batterie est neuve et les fusibles ont été contrôlé

Puis je avoir votre aide svp ???
Merci d'avance
Revenir en haut Aller en bas
tialexrs21
Petit Nouveau
Petit Nouveau
tialexrs21

Messages : 24
Date d'inscription : 07/08/2016
Age : 28
Localisation : Dijon

MessageSujet: Re: Probleme anti démarrage svp   05.01.19 2:07

Bonjour stone

A tu effectué un passe à la valise pour voir si ta un défaut?
A tu essyer de débranché la batterie et faire toucher les deux cosse ensemble un petit moment ou avec une rallonge de petit cliquer sur le câble + et masse ?
Revenir en haut Aller en bas
Stone94
Novice
Novice
Stone94

Messages : 89
Date d'inscription : 02/08/2016
Localisation : Paris city

MessageSujet: Re: Probleme anti démarrage svp   10.01.19 22:58

Bonjour,

Je l'ai passe a la valise mais aucun code défaut ne ressort.
La problématique est que parfois il démarre et parfois non

Je viens d'essayer de mettre une autre bague transpondeur sur le neiman mais il ne veut rien savoir

Auriez vous une autre idée éventuellement, c'est mon camion ca commence a me rendre fou ça fait 1 mois que ca dure
Revenir en haut Aller en bas
tialexrs21
Petit Nouveau
Petit Nouveau
tialexrs21

Messages : 24
Date d'inscription : 07/08/2016
Age : 28
Localisation : Dijon

MessageSujet: Re: Probleme anti démarrage svp   12.01.19 8:59

Bonjour

A tu la led rouge de l'antidemarge qui et fix ou qui clignote par intermittence à tu essyer de démarrer et en restent appuyer sur le bonton ouverture ou fermeture des portes
Tu n'a pas un amis qui aurait la clip ?
Revenir en haut Aller en bas
Stone94
Novice
Novice
Stone94

Messages : 89
Date d'inscription : 02/08/2016
Localisation : Paris city

MessageSujet: Re: Probleme anti démarrage svp   18.01.19 23:43

La led rouge clignote
Avec la technique de rester appuyer sur la cle cela fonctionne mais cela ne règle pas le problème

On ma parle d'humidité sur le boîtier uch cela vous parle ?
Revenir en haut Aller en bas
Stone94
Novice
Novice
Stone94

Messages : 89
Date d'inscription : 02/08/2016
Localisation : Paris city

MessageSujet: Re: Probleme anti démarrage svp   12.03.19 16:56

Bonjour,
Je n'ai toujours pas réglé mon problème.
Je voudrai tester mon boîtier UCH, quelqu'un aurait il un tuto svp pour pouvoir y accéder et le démonter ?
Lerci
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2449
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

MessageSujet: Re: Probleme anti démarrage svp   12.03.19 20:15

Bonsoir,
Sachez que l'antidémarrage est indépendant de la télécommande: vous pouvez enlever la pile et démarrer (si la puce fonctionne correctement).
Si une des clés fonctionne en appuyant sur le bouton de télécommande, c'est parce que l'un des composants fait faux-contact sur le circuit imprimé (c'est un grand classique!), l'autre clé étant probablement en panne depuis longtemps.
Vous devriez commencer par remplacer la clé plutôt que de vouloir démonter l'UCH!
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Stone94
Novice
Novice
Stone94

Messages : 89
Date d'inscription : 02/08/2016
Localisation : Paris city

MessageSujet: Re: Probleme anti démarrage svp   12.03.19 22:56

Alors je m'explique

Parfois il clignote parfois non, parfois la technique de rester appuyer sur la centralisation et démarrer et parfois non. Les 2 cles sont récents dste't de 4 mois ( 1 télécommande et l'autre sans télécommande) c'est pour cela que je trouve que les 2 clés qui ne fonctionnent pas en même temps est aléatoire.
Parfois j'ouvre la télécommande pour avoir plus de "contact" du circuit et ça marche et parfois non

Ce n'ai jamais une panne récurrente c'est ça qui me rend fou

Une clé coûte 250 chez Renault juste pour tester c'est chiant.

Ce problème me rend fou ça date de trop longtemps.
Je parle de UCH pcq on m'a parlé d'humidité et c'est vrai que j'ai l'impression c'est plus récurent quand il fait froid/humide

Merci pour vos précieux conseils
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
Alexlesinge

Messages : 2449
Date d'inscription : 02/05/2016
Age : 57
Localisation : 06

MessageSujet: Re: Probleme anti démarrage svp   13.03.19 6:56

Re,
Si vous demandez une simple clé sans télécommande, le prix n'est pas de 250€, par contre elle devra être programmée, ce qui est facturé environ 0,3 d'une heure.
Si vous endommagez l'UCH, la facture sera bien plus élevée et l'apprentissage plus coûteux.
L'UCH se trouve dans l'espace sous le compteur, à droite. Pour la déposer il suffit de démonter le cache du compteur (juste clippé) et les coquilles de colonne de direction (deux vis torx de 20). Vous pourrez constater qu'à moins d'avoir versé une boisson, elle est très bien protégée de l'humidité.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
 

Probleme anti démarrage svp

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-