LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» clapet d'admission v6 hdi
par M57J-C Aujourd'hui à 16:20

» Présentation de alain
par antivirus Aujourd'hui à 16:16

» Fumee et manque de puissance (Trafic 2006 82cv)
par Alexlesinge Aujourd'hui à 16:10

» BMW E53 Problème EGR
par AP.20141 Aujourd'hui à 15:45

» Erreur sur module IHKA
par AP.20141 Aujourd'hui à 15:32

» Présentation de Nabil
par micka Aujourd'hui à 14:53

» Présentation de Daniel
par micka Aujourd'hui à 13:37

» Problème diagnostic Clio 2
par steff_RS Aujourd'hui à 13:03

» multiple code erreur
par M57J-C Aujourd'hui à 12:49

» DF 301 scenic 2
par manu62126 Aujourd'hui à 12:40

» Renault trafic II phase 2 2.0 DCI FAP problème de débimètre ?
par blacktraf Aujourd'hui à 12:21

» [bmw e46 320d] aiguille de Économètre déconne
par willy23 Aujourd'hui à 10:57

» Présentation de wilfrid
par fred9545 Aujourd'hui à 10:47

» Remplacement FAP sur scenic 2 phase 2
par togle Aujourd'hui à 10:31

» 2.2 DCi qui ne démarre pas
par tony59 Aujourd'hui à 10:15

» Dialogys 4.56 mise à jour partiel
par claude.n Aujourd'hui à 10:15

» Présentation de yann
par fred9545 Aujourd'hui à 10:13

» passion auto
par lifala Aujourd'hui à 10:08

» probleme injecteur moteur qui tremble
par makita Aujourd'hui à 9:57

» Quel produit utilisé
par tony59 Aujourd'hui à 9:24

» BMW Rheingold ISTA-D 3.56 FR
par heineken Aujourd'hui à 9:14

» autossimo data pannes
par Skyler21 Aujourd'hui à 8:48

» Codes défaut Mini Cooper R56
par Mirapala Aujourd'hui à 8:34

» Présentation de laurent
par fred9545 Aujourd'hui à 8:32

» mise ajour smeg
par jt40 Aujourd'hui à 8:18

» Présentation de marc
par Alliottom59 Aujourd'hui à 8:15

» Petit sondage sur le forum
par djams Aujourd'hui à 7:21

» Présentation de fabrice
par micka Aujourd'hui à 6:41

» Présentation de Hocine
par micka Aujourd'hui à 6:40

» Tutoriel modification option avec vagcom
par khellaf Aujourd'hui à 6:06

» Le filtre a particules FAP "guide Renault" 2
par djams Aujourd'hui à 5:21

» Présentation de Aâdal
par micka Aujourd'hui à 4:23

» installer delphi ds 150 sur apple ??
par djams Aujourd'hui à 4:21

» Capteur débattement Av droit
par swhanda Hier à 23:03

» F11 ne répond pas
par alain54 Hier à 22:55

» Problème de clés
par luigisat Hier à 22:50

» SOFT pour choisir d avoir 15volts SANS CHARGEUR avec tous les versions d ista/p
par fredo45000 Hier à 21:32

» Quel interface pour un diagnostic Scenic 2 1.5 DCi ?
par Alliottom59 Hier à 21:07

» perte de puisance
par Alliottom59 Hier à 21:06

» FAP pour megane 2
par Alliottom59 Hier à 21:01

Qui est en ligne ?
Il y a en tout 237 utilisateurs en ligne :: 39 Enregistrés, 2 Invisibles et 196 Invités :: 2 Moteurs de recherche

alain54, Alexlesinge, antivirus, AP.20141, ARY68, bernardlaslo, blacktraf, brouzouf, coupelimited, dancol, DanFlyingAnvil, djams, evadeo63, flcars, francis111, gebee, laurentbauden, lifala, Lolo310, M57J-C, M@cky, Mechanicker, Michel13, micka, Mirapala, Nico34, piednoir, piloujc, riri33, scorpium59, sined4751, spillet35, steff_RS, superben, thouve, togle, ursule, vanos77, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 problème anti-démarrage mégane 1999

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kcinay84
Petit Nouveau
Petit Nouveau


Messages : 10
Date d'inscription : 16/02/2014
Localisation : Paris

MessageSujet: problème anti-démarrage mégane 1999   Dim 16 Fév - 13:11

Bonjour à tous,

J'ai eu récement un problème avec l'arrivée du froid et le fait que j'ai laissé ma mégane moteur K7m 1.6e sur de l'herbe (pas la place de la mettre ailleurs).
Impossible de démarrer avec le voyant anti demarrage qui clignotait rapidement au tableau de bord.

J'avais eu la même avarie l'année derniere à la pompe a essence.. Impossible de démarrer alors que je vois juste de faire de l'ensence!!!  pale  'quel môment de solitude!!'
Du coup voiture sur dépanneuse et reprogrammation du calculo chez renault: tarif = 200€ à quelque chose prêt..

Et cet année la même situation.. Decidé à ne pas payer pour rien, et vu que je possède 3 renaults je me motive pour acheter le canclip afin de faire la modif moi meme.

Je n'ai pas trouvé sur ce forum la marche à suivre c'est pourquoi je me permet d'écrire ce post afin que si cela arrive à des membres, ils saches quoi faire..

Dans un premier temps, muni de mon VIN, de mon can clip et d'un ordinateur je me suis connecté (contact étein mais batterie branchée) sur la prise de diagnostique.

Je suis rentré sous la section 'antidémarrage' et demandé à regarder les codes erreurs : résultat il était indiqué un défaut au niveau bobine neiman. J'ai noté le défaut, l'ai effacé et j'ai essayé de démarrer. Cela n'a rien changé.
J'ai par la suite effectué d'autres essaies de démarrages, débranchements batteries... afin de voir si le défaut réaparaitrait. Mais cela n'a pas réaparu.. bon signe ^^

Ensuite je suis aller dans 'commande', toujours dans la section 'antidemarrage et j'ai choisi 'type de boitier 1' car d'après mes recherches, souvent le calculateur en question bascule en 'boitier type 2' (peut-être du au défaut d'isolement de la bobine dûe à de l'humidité ou autre, puis qui a disparu).

Et la bingo!! la voiture démarre!!

Je vous écrit ce commentaire à chaud, avec le souvenir que j'en ai. Si cela peut servir.. Par contre si le sujet existe, je m'en excuse par avance pour le doublon  Very Happy 
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14158
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème anti-démarrage mégane 1999   Dim 16 Fév - 13:21

Bonjour,
Merci pour ton retour d'expérience cela arrive très souvent.
Déjà eu le cas.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
heineken
Modérateur
Modérateur


Messages : 2965
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: problème anti-démarrage mégane 1999   Dim 16 Fév - 13:23

oui c'est un problème bien connu ...sur megane , scenic....

c'est capricieux ...le froid , l'humidité ,ou même un choc , et le paramétrage saute ...

non mais t’inquiète , c'est bien d'avoir un témoignage , sa permettra a une personne qui rencontre ce problème de trouver de suite en faisant une recherche sur le forum

_________________
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur


Messages : 378
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: problème anti-démarrage mégane 1999   Dim 16 Fév - 20:48

Bonsoir,

j'ai pas tout compris.
J'ai aussi un pb d'anti-démarrage sur une mégane de 97 ou 98.
Je ne me rappelle plus trop le code, il me semble qu'il disait que la bobine était en court-circuit.
Défaut permanent.
Bien sûr impossible de démarrer.

Est-il possible de faire la même manip (changement de boitier) avec @utocom?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14158
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème anti-démarrage mégane 1999   Dim 16 Fév - 20:51

Cette manip fonctionne sur les véhicules équipés d'un uch et non ucbic.

Pour ta mégane regarde la bague autour du neiman, quel moteur ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
rototo
Connaisseur
Connaisseur


Messages : 378
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: problème anti-démarrage mégane 1999   Dim 16 Fév - 21:08

Bonsoir,

c'est une Mégane Essence coupé 2L i, je n'ai pas plus d'info, je l'ai passée au diag assez vite faute de temps.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14158
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème anti-démarrage mégane 1999   Dim 16 Fév - 21:12

regarde le fusible 5A habitacle F19 je crois

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
rototo
Connaisseur
Connaisseur


Messages : 378
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: problème anti-démarrage mégane 1999   Dim 16 Fév - 21:15

OK, merci.
Je regarderai ça cette semaine.
Les anti-démarrage, ce n'est pas vraiment ma spécialité...
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14158
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème anti-démarrage mégane 1999   Dim 16 Fév - 21:16

essai de voir si uch ou ucbic

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
rototo
Connaisseur
Connaisseur


Messages : 378
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: problème anti-démarrage mégane 1999   Dim 16 Fév - 21:24

Ok, il me semble que c'est un ucbic.

Je l'ai vu démonté et comparé avec des photos sur google.
Revenir en haut Aller en bas
malfra90
Apprenti
Apprenti


Messages : 162
Date d'inscription : 08/10/2013

MessageSujet: Re: problème anti-démarrage mégane 1999   Dim 16 Fév - 21:42

merci pour le retour d'expérience j'ai appris quelque chose ce soir que je ne connaissait pas cheers  cheers  cheers 

Revenir en haut Aller en bas
kcinay84
Petit Nouveau
Petit Nouveau


Messages : 10
Date d'inscription : 16/02/2014
Localisation : Paris

MessageSujet: Re: problème anti-démarrage mégane 1999   Dim 16 Fév - 21:45

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
essai de voir si uch ou ucbic

comment savoir si c'est un uch ou ucbic? est-ce cela qui fait que l'antidémarrage fonctionne soit avec l'infrarouge ou bien avec la puce contenue dans la clé?
 scratch 
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14158
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème anti-démarrage mégane 1999   Lun 17 Fév - 4:19

Voila un petit pps pour mieux comprendre les antidémarrage renault.

Image de présentation:

[Vous devez être inscrit et connecté pour voir cette image]

Le pps se trouve ICI

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
micka
Modérateur
Modérateur


Messages : 13791
Date d'inscription : 10/12/2012
Age : 35

MessageSujet: Re: problème anti-démarrage mégane 1999   Lun 17 Fév - 5:27

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir,

c'est une Mégane Essence coupé 2L i, je n'ai pas plus d'info, je l'ai passée au diag assez vite faute de temps.

Normalement, c'est le moteur F7R.
Si c'est comme la mienne, c'est un UCH qu'il y a dessus. Et une télécommande infra-rouge (T.I.R) pour la centralisation et l'anti-démarrage.

_________________
Un petit merci fait toujours plaisir, alors clique sur le pouce vert à droite.
Le monde du diagnostic auto
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur


Messages : 378
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: problème anti-démarrage mégane 1999   Lun 17 Fév - 6:01

OK, merci à vous deux.
Je vous en dirai plus dans quelques jours.
Revenir en haut Aller en bas
heineken
Modérateur
Modérateur


Messages : 2965
Date d'inscription : 10/12/2012
Age : 36
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: problème anti-démarrage mégane 1999   Lun 17 Fév - 9:57

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir,
c'est une Mégane Essence coupé 2L i, je n'ai pas plus d'info, je l'ai passée au diag assez vite faute de temps.
Normalement, c'est le moteur F7R.
tout depend si c'est un 16 ou pas..

2.0i (8 soupapes) ---► F3R
2.0 16V ---► F7R et F4R (voir F5R pour la coupé ide)

Oui ça devrait être une infra-rouge (IF) , la HF (avec la bague autour du neiman ,etc...)est arrivé vers fin 99 , 2000 , si mets souvenir sont bon....

Pour vérifier , il y a rien besoin de démonter.... il y a juste a regarder la clé , si on aperçois a niveau de la tête de la clé une genre de petit ampoule , un DEL ...c'est une infra rouge.....si il y a rien sur la clé , c'est une HF...

_________________
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
kcinay84
Petit Nouveau
Petit Nouveau


Messages : 10
Date d'inscription : 16/02/2014
Localisation : Paris

MessageSujet: Re: problème anti-démarrage mégane 1999   Lun 17 Fév - 21:26

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Voila un petit pps pour mieux comprendre les antidémarrage renault.

Image de présentation:

[Vous devez être inscrit et connecté pour voir cette image]

Le pps se trouve ICI

Bonjour Alliottom59,

Un gros merci à toi je recherchais ce type de document, je ne savais pas qu'un pps pouvait être aussi complet  study 
Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur


Messages : 378
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: problème anti-démarrage mégane 1999   Mer 19 Fév - 5:38

Bonjour,

c'est une Mégane coupé 2L 16s

Le boitier est un UCBIC.
Je n'ai pas eu le temps d'en savoir plus.
l semblerait qu'il soit HS, mais je n'ai pas pu vérifier les fusibles. Trop de travail...
Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur


Messages : 378
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: problème anti-démarrage mégane 1999   Mer 1 Oct - 20:11

Bonjour,

je me suis recollé à ce topic ouvert depuis assez longtemps, toujours pour la même Mégane 2L 16S.

L'UCBIC était HS et a été remplacé.

La voiture démarre et tourne bien.
Par contre le client m'informe qu'il y a des trous à l'accélération et que le voyant moteur s'allume périodiquement lorsqu'il accélère.
Par ailleurs, il semble qu'il y ait un boitier Éthanol installé sur le faisceau et que la voiture tourne en partie à l'éthanol.

J'ai donc fait un diag de cette auto et m'attendais à un problème de richesse. Et bien non, voici le rapport que j'ai du mal à interpréter.
Je n'ai pas fait de diag en route ou en charge, je sais que j'aurais du mais non je ne l'ai pas fait, pas assez de temps et je ne savais pas quoi chercher.

Essence (F3R 710 - Fenix 5 - MT/AT - Software nr 08)
Codes défaut Description
5D - Aucun signal du régime moteur
- Permanent
2G - Calculateur ou son alimentation
- Permanent
Essence (F3R 710 - Fenix 5 - MT/AT - Software nr 08) (après suppression
dernier code défaut)
Codes défaut Description
5D - Aucun signal du régime moteur
- Permanent
2G - Calculateur ou son alimentation
- Permanent

Est-ce que ça parle à quelqu'un, sachant qu'à part les trous à l'accélération la voiture tourne bien et que les fusibles dans l'habitacle ont été contrôlés.
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin


Messages : 14158
Date d'inscription : 08/12/2012
Age : 34
Localisation : Maubeuge sous le parapluie mais les fesses au chaud

MessageSujet: Re: problème anti-démarrage mégane 1999   Mer 1 Oct - 20:13

Capteur pmh ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image] Le monde du diagnostic auto  [Vous devez être inscrit et connecté pour voir cette image]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.


Des fois, je me demande pourquoi, avoir passé des centaines heures à fonder ce forum, à le référencer.....
A passer du temps à aider au mieux ces membres pour le peu de reconnaissance. 
Car certaines personnes juge sans connaître les difficultés à gérer au mieux ce lieu de partage.
J'invite ces personnes à créer et à manager un forum... avant de critiquer.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
rototo
Connaisseur
Connaisseur


Messages : 378
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: problème anti-démarrage mégane 1999   Mer 1 Oct - 20:51

Le moteur démarrerait avec le capteur de Pmh HS?
Revenir en haut Aller en bas
kcinay84
Petit Nouveau
Petit Nouveau


Messages : 10
Date d'inscription : 16/02/2014
Localisation : Paris

MessageSujet: Re: problème anti-démarrage mégane 1999   Jeu 18 Déc - 15:09

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Le moteur démarrerait avec le capteur de Pmh HS?

pourquoi pas, un capteur pmh foireux c'est capricieux, pas forcément completement hs..
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème anti-démarrage mégane 1999   Aujourd'hui à 16:22

Revenir en haut Aller en bas
 

problème anti-démarrage mégane 1999

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-