LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par raf94 Aujourd'hui à 14:07

» Problème diagbox/ PP2000 sur 307 2.0 HDI
par Nasmeca78 Aujourd'hui à 14:00

» Reprogrammation calculateur espace 3 avec Can Clip
par SEBEME72 Aujourd'hui à 13:41

» probléme de démarage sur opel zafira 1.8 16v bva an 2000
par shocker Aujourd'hui à 12:31

» Egr off 407 1.6hdi
par Kokahin Aujourd'hui à 12:28

» Défis du jours 407 SW 1.6 HDI qui ne démarre pas .
par jeager13 Aujourd'hui à 12:28

» Présentation de max
par MEED Aujourd'hui à 12:27

» Problème avec ISTA-D Rheingold
par HUGOMES Aujourd'hui à 12:12

» changement de carte Laguna 2
par barbenzingue Aujourd'hui à 11:51

» partner 1.6l hdi
par nabin70 Aujourd'hui à 11:31

» inpa et windows 10
par fred9545 Aujourd'hui à 10:57

» ou est le relais de démarrage sur twingo matic d7f ?
par heineken Aujourd'hui à 10:44

» Présentation de Alban
par heineken Aujourd'hui à 10:24

» Présentation de Yohann
par heineken Aujourd'hui à 9:56

» Présentation de joel
par heineken Aujourd'hui à 9:55

» Panne injection clio 1.5 DCI
par shocker Aujourd'hui à 9:51

» Présentation de Richard
par heineken Aujourd'hui à 9:50

» Présentation de Jean Yves
par fred9545 Aujourd'hui à 6:50

» panne intermittente concernant la pompe à essence 205
par barbth Aujourd'hui à 4:17

» voyant de prechauffage et moteur allumé duster dci 110
par olive2113 Aujourd'hui à 4:14

» effacer voyant maintenance duster 2012
par olive2113 Aujourd'hui à 3:36

» DIS V57 Français
par ThePunisher37 Hier à 23:45

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par raphael5287 Hier à 23:00

» Présentation de charles
par heineken Hier à 22:37

» voyant dme/dde x5 e53
par mehmeh Hier à 21:40

» Présentation de patrick
par heineken Hier à 21:38

» soft pour cable k dcan pour coder pompe v44 neuve
par peter34 Hier à 21:32

» voyant antipatinage sur E60
par matrixmen19 Hier à 20:26

» risque de colmatage fap de 308 hdi
par meignan Hier à 19:55

» Présentation de Antoine
par pignon14 Hier à 19:52

» Présentation de Jany
par heineken Hier à 19:25

» P226345 Commande actionneur turbo : en butée maximum
par olive2113 Hier à 19:15

» Présentation de Eric
par heineken Hier à 19:05

» Présentation de philippe
par heineken Hier à 18:52

» Je cherche un tuto pour remplacer la pompe à eau sur Espace 4 2.0 dci
par JNH45 Hier à 18:39

» clé pas reconnu defaut antenne sur 407 coupé
par zingilingiling Hier à 18:10

» Problème de lancement INPA
par sebos Hier à 17:16

» Présentation de Dominique
par heineken Hier à 15:02

» Présentation de Jean
par heineken Hier à 14:53

» Présentation de Sidi
par heineken Hier à 14:50

Qui est en ligne ?
Il y a en tout 202 utilisateurs en ligne :: 37 Enregistrés, 1 Invisible et 164 Invités :: 2 Moteurs de recherche

actu12017, Albanolo, alimoh, Alliottom59, benleben, busio, ddiag90, Didje91, ephars, fred9545, HUGOMES, Jany, jeager13, jeremy72, labrador, lapingator, lien-mi, macgivrer, macross, manu62126, nabin70, nanojohn, Nasmeca78, nicoc5, pascal32, peter34, plachide, popeye05, raf94, rara, SEBEME72, shocker, steph54, tech agent renault, titoun, wil974, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (47)
 
@fred9545 (33)
 
@popeye05 (27)
 
@Digidid (18)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 panne polo9n

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ricopolo
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 13/01/2014
Age : 46
Localisation : briançon (hautes alpes)

MessageSujet: panne polo9n   Sam 25 Jan - 19:32

bonjour à tous, j'ai changé le calculateur moteur sur ma polo par un calculateur d'occasion, j'ai trouvé un protocole ross-tech sur le net (j'ai un vdcs 11.11) et ils disent d'emmener ces deux numéros chez le concessionnaire (numéro de chassis et numéro d'anti-démarrage) et demander les deux codes à sept chiffres correspondants, sans oublier le numéro d'importateur et le code d'atelier de ce concessionnaire.
je suis allé chez wolkswagen, j'ai demandé qu'il me génère les deux codes, mais il n'a pas trouvé sur son VAS - 50 51.
je ne sais plus quoi faire pour reprogrammer le calculateur. Si quelqu'un peut m'aider, avec un protocole pour expliquer au concessionnaire comment faire pour générer les deux codes, pour que je puisse les remettre sur le calculateur, je suis preneur. Merci d'avance:) Very Happy 
Revenir en haut Aller en bas
ricopolo
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 13/01/2014
Age : 46
Localisation : briançon (hautes alpes)

MessageSujet: Re: panne polo9n   Jeu 30 Jan - 11:53

up il n'y a vraiment personne pour me renseigner là-dessus Neutral 
Revenir en haut Aller en bas
 

panne polo9n

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Vw, Audi, Seat, Skoda :: Vw, Audi, Seat & Skoda :: Diagnostic VAG-