LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Purge du circuit de freinage avec maxi écu 2 possible ou pas ?
par Alexlesinge Aujourd'hui à 16:45

» deconnection lors de test k+dcan et ista d
par bmw530 Aujourd'hui à 16:45

» niveau d huile boite auto
par Jp59 Aujourd'hui à 16:29

» star diag 44 pays de la loire
par didielinux Aujourd'hui à 16:22

» Présentation de Alain
par MCT_13 Aujourd'hui à 16:02

» FAQ BMW/MINI
par lolodu83 Aujourd'hui à 15:50

» Petit sondage sur le forum
par morse Aujourd'hui à 15:45

» Présentation de hamid
par mekkaoui hamid Aujourd'hui à 15:34

» WIS,ASRA et EPC2017 sous vmware
par Jp59 Aujourd'hui à 15:05

» Présentation de ERIC
par ricou2407 Aujourd'hui à 14:51

» Présentation de mounir
par fred9545 Aujourd'hui à 12:59

» les tutos Diagbox
par rocky81 Aujourd'hui à 12:48

» Présentation de alain
par Jumbollwhight Aujourd'hui à 12:03

» Présentation de musta
par fred9545 Aujourd'hui à 8:40

» Présentation de JEAN-CLAUDE
par fred9545 Aujourd'hui à 8:38

» Présentation de Antonio
par fred9545 Aujourd'hui à 8:37

» Présentation de Eric
par fred9545 Aujourd'hui à 8:36

» Présentation de Bruno
par fred9545 Aujourd'hui à 8:35

» Présentation de doud
par fred9545 Aujourd'hui à 8:34

» Alim 100A pour codage
par jcinfo Aujourd'hui à 7:47

» Codage injecteur neuf
par BmwOldSchool Aujourd'hui à 1:06

» GPS MMI 2G 2017
par Enzo67170 Aujourd'hui à 0:07

» Fonctionnement du mot de passe de nos archives.
par Enzo67170 Aujourd'hui à 0:03

» Nouveau soft qui comprend ddt2000 + RPE 3 ( Renolink )
par honda Hier à 21:17

» 2 fichiers codes défauts psa
par Mekkano Hier à 20:36

» Peugeot 5008 s'arrête pratiquement plus 10 fois sur un petit trajet
par nounours626 Hier à 20:10

» Présentation de Alain
par Alexlesinge Hier à 20:03

» Présentation de fred
par Alexlesinge Hier à 20:02

» Présentation de Bruno
par Alexlesinge Hier à 20:00

» Présentation de josé
par Alexlesinge Hier à 18:50

» Présentation de DIMITRI
par Alexlesinge Hier à 18:48

» picasso calage en roulant et ne démarre plus
par chaco Hier à 18:44

» Fermettre du toit (mode secours) 307 cc
par Jp59 Hier à 18:27

» Doc sedre depose camera recul DS5
par pepone Hier à 17:42

» Présentation de robert
par Alexlesinge Hier à 14:45

» Présentation de laurent
par Alexlesinge Hier à 14:44

» besoin d aide pour codage brake force display bmw e92
par charly69 Hier à 12:21

» Sqlite FR de ISTA-D 4.03.21
par bugess Hier à 10:44

» C4 picasso exclusive "suspension défaillante"
par Geri12 Hier à 10:35

» pas de mélange eolys "bleu" et "vert" ..pourquoi ?
par arcus Hier à 0:23

Qui est en ligne ?
Il y a en tout 230 utilisateurs en ligne :: 45 Enregistrés, 3 Invisibles et 182 Invités :: 2 Moteurs de recherche

aigle459141, alex8759, Alexlesinge, Alliottom59, andryaina, bmw530, bruno86, dad24, ebenezer graymes, Euzen, fabrsi59, fandf, hrd971, jarod38, jeezluis, jgervil, Jp59, Kevin14, lolo64, lplx34, manu62126, MCT_13, mekkaoui hamid, Mikatds, moha92, moost, OursDuFond, outlaw44, paillote13, passion, pilgreen, pilou, Pitou, popeye05, rach68, raimond52, robert78, rocky81, ROGEON, scorpium59, Slamou, therunningeyes, tnono, wallart, WuzUrDaddy

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@Alliottom59 (81)
 
@heineken (68)
 
@fred9545 (43)
 
@popeye05 (42)
 
@Digidid (29)
 
@fandf (25)
 
@ulysse79 (19)
 
@Alexlesinge (19)
 
@scorpium59 (18)
 
@micka (15)
 
Partagez | .
 

 Zafira 1.6 essence de 2002 - problemes divers

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
dutaillan
Petit Nouveau
Petit Nouveau
avatar

Messages : 16
Date d'inscription : 17/07/2014
Age : 54
Localisation : Bordeaux (Bourg sur Gironde)

MessageSujet: Zafira 1.6 essence de 2002 - problemes divers   Jeu 17 Juil - 22:33

Rappel du premier message :

Bonjour,
Tout est dans le titre, j'ai un Zafira essence 1.6 de 2002 qui me pose différents problémes depuis qq mois.
1 - d'abord une perte de puissance couplée à l'allumage du voyant "échappement"
nous avons continué de rouler comme ça puis le silencieux intermédiaire a explosé s'ouvrant carrément en deux et je me suis décidé à faire quelque chose.
J'ai remplacé les bougies (une était complètement bouffée au niveau des électrodes), le silencieux évidement et la vanne EGR assez décriée sur des forums. J'ai débranché la batterie pour (croyais-je) réinitialiser le calculateur.
A la remise en service le problème persiste. Aussi avant d'engager des frais supplémentaire je viens crier au secours!
2-Ultérieurement j'ai perdu l'assistance de direction ; concomitamment la batterie s'est déchargée complètement ; je peux recharger la batterie mais le lendemain elle est complètement déchargée j'ai l'impression que qqc la vide. L'alternateur charge normalement j'ai vérifié.

Je n'ai pas d'appareil de diagnostic néanmoins j'ai relevé les codes d'erreur en appuyant à la fois sur le frein et l'accélérateur et en comptant les clignotements du voyant d'échappement.
ça donne :
P0400 EGR pb débit
p0301 raté cyl 1
P0300 raté allumage
P0400 EGR débit
P0351 bobine
P0352 bobine
P0353 bobine
P0354 bobine
du coup j''envisage de remplacer la bobine maintenant elle est d'origine et la voiture a plus de 200 000 km.
mais rien concernant la direction?
Votre avis ? D'avance merci.

Revenir en haut Aller en bas

AuteurMessage
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Zafira 1.6 essence de 2002 - problemes divers   Lun 21 Juil - 15:03

oui , c'est horriblement cher pour ce que c'est Exclamation  What a Face  de plus d'occas tu risque de retrouver se problème rapidement , j'ignore d’ailleurs si ce défaut des pompes ( trw ) a été corrigé et depuis quelle année  Question Question

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
dutaillan
Petit Nouveau
Petit Nouveau
avatar

Messages : 16
Date d'inscription : 17/07/2014
Age : 54
Localisation : Bordeaux (Bourg sur Gironde)

MessageSujet: Re: Zafira 1.6 essence de 2002 - problemes divers   Mer 20 Aoû - 14:50

Bonjour,
J'ai attaqué le démontage de la pompe. Je l'ai sorti par le dessous : il faut déconnecter l'échappement et un support de prise pour que la pompe puisse sortir : un peu galère.
J'ai environ 2 Ohm entre les gros cables d'alimentation (mesure avec un multimètre à 10€) : est-ce que ça confirme que la pompe a un défaut d'isolement et qu'elle est morte?

D'avance merci.
Revenir en haut Aller en bas
dutaillan
Petit Nouveau
Petit Nouveau
avatar

Messages : 16
Date d'inscription : 17/07/2014
Age : 54
Localisation : Bordeaux (Bourg sur Gironde)

MessageSujet: Re: Zafira 1.6 essence de 2002 - problemes divers   Jeu 28 Aoû - 18:21

Bonjour,J'ai commandé la pompe en reconditionné au moins cher .par internet ; reçue aujourd'hui je suis en train de remonter et je me pose une question à savoir s'il faut vidanger complètement le circuit. Y a t il un bouchon de vidange sur la crémaillère ?
Merci pour vos réponses.
Revenir en haut Aller en bas
dutaillan
Petit Nouveau
Petit Nouveau
avatar

Messages : 16
Date d'inscription : 17/07/2014
Age : 54
Localisation : Bordeaux (Bourg sur Gironde)

MessageSujet: Re: Zafira 1.6 essence de 2002 - problemes divers   Dim 31 Aoû - 0:26

Bonjour, remontage de la pompe de direction terminé et de la bobine d'allumage. Tout remarche comme au premier jour, la direction , le moteur ne tousse plus et a retrouvé sa pleine puissance et le voyant moteur reste éteint.
Merci pour vos conseils.
Toutefois une dernière question avant de reconnecter la batterie j'ai refait la mesure de perte de courant préconisée plus haut et j'avais encore 1 Ampère : ça me parait beaucoup et je crains que la batterie soit déchargée demain matin? Un avis?
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Zafira 1.6 essence de 2002 - problemes divers   Mer 17 Sep - 9:04

salut detaillan ,

 cool que tout refonctionne

oui pour ta valeur de 2 Ω cela prouve bien que ta pompe est HS ( le bobinage de ta pompe ( puissance ) etait alimenter en permanence )

pour le 1 A :
il faut absolument que tu fasse comme décrit plus haut ( image d'alliottom ) pour brancher ton ampèremètre et attendre jusqu’à 1 h pour que tous les calculos soient aux repos .
si ta  valeur ne se situe pas   est entre 0.1 et 0.3 A  c'est que tu as une perte .
pour rechercher cette perte , commence par retirer tous les fus 1 par 1 ( compartiment habitacle & moteur ) si pas de changement idem avec les relais , ensuite ça devient plus complexe surtout a distance , car cela peut -être une perte comme sur ta pompe de DA , un alternateur , un démarreur , etc .. un fils mal isolé , une platine de feux oxydé etc ...
Smile

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Zafira 1.6 essence de 2002 - problemes divers

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Opel :: Opel :: Divers Opel-