LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Mise a jour boitier DDE via winkfp
par scorpium59 Aujourd'hui à 20:28

» signification code panne
par Alliottom59 Aujourd'hui à 19:41

» merci pour vos lumieres et conseils
par heyrick Aujourd'hui à 19:18

» Lagona 2 BGOG f9q PK6
par catno33 Aujourd'hui à 19:04

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par Roccomon Aujourd'hui à 18:34

» Présentation de olivier
par olivier748 Aujourd'hui à 18:12

» feux stop Dacia Doker
par jmp Aujourd'hui à 17:11

» Perte de puissance SCENIC DCI 120 2003
par Trin24 Aujourd'hui à 16:56

» Achat concret d'un débutant d'une interface Full chip !
par Roccomon Aujourd'hui à 16:42

» Ista D 4.03.31 et Z3 E36
par bouky Aujourd'hui à 16:40

» ELM327 sur windows 10
par nevada21 Aujourd'hui à 16:40

» Présentation de Eric
par Enrico48 Aujourd'hui à 15:57

» ISTA-D Original
par kreez77090 Aujourd'hui à 15:40

» Entretient filtres Peugeot 2008 1.6 e-HDi 16V S&S 92 cv
par Joel66 Aujourd'hui à 15:18

» Présentation de christophe
par totof366 Aujourd'hui à 14:54

» Présentation de vincent
par fred9545 Aujourd'hui à 14:27

» ne reconnaît pas la VCI
par nounours626 Aujourd'hui à 11:35

» Présentation de philippe
par fred9545 Aujourd'hui à 11:24

» Problème ralenti
par JRdu66 Aujourd'hui à 10:49

» Infiltration eau habitacle Corsa C 1.3 cdti.
par olivier67 Aujourd'hui à 10:43

» Présentation de didier
par Alexlesinge Aujourd'hui à 8:17

» Présentation de Eric
par Alexlesinge Aujourd'hui à 8:16

» Software SMEG/SMEG+/SMEGiV2
par Euzen Aujourd'hui à 7:38

» Présentation de belh
par Alexlesinge Aujourd'hui à 7:08

» demarrage impossible
par Alexlesinge Aujourd'hui à 6:55

» Présentation de Nathalie
par fred9545 Hier à 21:12

» Présentation de eddy
par fred9545 Hier à 20:43

» Présentation de Hervé
par fred9545 Hier à 20:43

» Présentation de Jean Luc
par fred9545 Hier à 20:42

» TiArno ou la bêtise humaine
par Jp59 Hier à 19:37

» remise a zéro entretien sur ducato 130 cv £uro 5 de 2012
par Jordy57 Hier à 19:28

» Présentation de fred
par fred9545 Hier à 19:26

» inpa code erreur
par fred9545 Hier à 19:24

» code défaut inconnu 441310
par aquarium14 Hier à 18:31

» Delphi ds150e Bluetooth ou VAG-com
par Franckyuccas Hier à 14:08

» a la recherche des SP DATEN
par Digidid Hier à 12:58

» Accoups Xdrive ATC300 E90
par Digidid Hier à 12:46

» reprog de l'auto
par Digidid Hier à 12:41

» 206 HDi MUX pas de pompe de gavage, pas de démarrage, pas de com avec l'ECU..
par Alliottom59 Hier à 12:20

» Anomalie Boite Auto Peugeot 1007 Sporty
par rototo Hier à 12:19

Qui est en ligne ?
Il y a en tout 239 utilisateurs en ligne :: 46 Enregistrés, 2 Invisibles et 191 Invités :: 2 Moteurs de recherche

adamgrigny, Alliottom59, arcadus, azerty93, bebert, blc80, CHRIS27670, crastof, dad24, dcg7577, delpiero3, Euzen, fandf, Gallardo57, garionhc, gazman, ghost2000, Grozig, Jeanotdu139, jmp, Johnjy, Jp59, jp7245, klilich2, kreez77090, lien-mi, lolo64, LOLO84810, manu62126, Maquegivère, Mika84, moppom, nemo2a, outlaw44, phidye, popeye05, Quentin94, REPOMAN54, scorpium59, tascanne42, Tosh, totor33, Tur4s, vince0611, Wally314, zago

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (76)
 
@heineken (66)
 
@fred9545 (40)
 
@popeye05 (40)
 
@Digidid (29)
 
@fandf (21)
 
@ulysse79 (19)
 
@Alexlesinge (18)
 
@scorpium59 (18)
 
@micka (15)
 
Pub
Partagez | .
 

 C4 grand picasso

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
le belge
Novice
Novice
avatar

Messages : 34
Date d'inscription : 24/02/2015
Localisation : Ardennes

MessageSujet: C4 grand picasso    Mer 4 Mar - 9:52

Bonjour à tous ,

dans l'idée de me préparer pour le diag sur mon C4 , je vais vous exposer les soucis que j'ai avec mon C4 picasso :

- lave-phare qui ne fonctionne plus (fusible ok)
- défaut lave glace bas alors que le bocal est plein
les deux sont peut-être lié !

-les 2 plips ne fonctionnent plus à l'ouverture et fermeture (j'ai essayé la procédure d'appuyer sur le bouton avec le contact ) et un des 2 à un souci de transpondeur
c'est à dire défaut :
- Anomalie antivol électronique

ensuite :
- système d'aide au stationnement défaillant  

ne connaissant pas du tout le diag sur citroen , je pense que j'aurais besoin de vous lors de la réception de mon matos ....

sinon je me pose une petite question , j'ai remplacé les lampes intérieurs par des leds (chinoises)  , et j'ai l'impression d'avoir plus de souci depuis !
Pensez vous qu'il y a un rapport ??

Mike
Revenir en haut Aller en bas
redpoker
Apprenti
Apprenti
avatar

Messages : 122
Date d'inscription : 03/11/2013
Localisation : gap

MessageSujet: Re: C4 grand picasso    Mer 4 Mar - 10:16

Salut,

Qu est ce que ta commander du coup?

Si c pas deja fait prend une XS evolution, en multimarque t aura du mal a tout faire.
Revenir en haut Aller en bas
le belge
Novice
Novice
avatar

Messages : 34
Date d'inscription : 24/02/2015
Localisation : Ardennes

MessageSujet: Re: C4 grand picasso    Mer 4 Mar - 10:51

bonjour ,
j'ai bien acheté une Xs evolution ...
je viens de regarder aux capteurs arrières , je pensais les débrancher un par un et mettre de la bombe contact , mais ce n'est pas accessible sans démonter le pare choc .... à cause de l'attelage !

je suis en train d'essayer la manip pour faire un reset bsi , on verra bien !!

Mike
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: C4 grand picasso    Mer 4 Mar - 13:21

en attendant si tu souhaite vérifier que ta pompinette de lavage fonctionne .
regarde la doc [Vous devez être inscrit et connecté pour voir ce lien]
a tester en auditif , ou si présence tension ( multimètre ou lampe test )

tiens nous au jus
A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
le belge
Novice
Novice
avatar

Messages : 34
Date d'inscription : 24/02/2015
Localisation : Ardennes

MessageSujet: Re: C4 grand picasso    Mer 4 Mar - 14:22

un grand merci pour la doc , je vérifie ça dès que je peux !
je vais en profiter pour nettoyer le capteur de niveau de lave glace ...
Mike

Revenir en haut Aller en bas
le belge
Novice
Novice
avatar

Messages : 34
Date d'inscription : 24/02/2015
Localisation : Ardennes

MessageSujet: Re: C4 grand picasso    Jeu 5 Mar - 12:45

Bonjour ,
alors résultats du jour ,
capteur de niveau hs , du coup il est débranché et plus d'alerte au Tableau de bord
pompe de lave-phare , j'ai bien du jus qui arrive à la pompe , mais elle ne fonctionne pas ....

va falloir que je passe chez citroen ou voir pour commander sur le net ....

edit : quand je vois les prix chez citron , c'est juste de la folie !!!!

Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: C4 grand picasso    Jeu 5 Mar - 12:56

oui tu peut regarder sur oscaro ou des sites similaires pour ce genre de pièces ( pompe de lave glace ) ) par contre pas sur qu'il est le capteur de niveau scratch

t'as accès facile au réservoir et a la pompe de lave glace ?

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
le belge
Novice
Novice
avatar

Messages : 34
Date d'inscription : 24/02/2015
Localisation : Ardennes

MessageSujet: Re: C4 grand picasso    Jeu 5 Mar - 13:27

ça va pas être simple , je ne trouve pas sur les sites en ligne ....
je trouve la pompe lave-glace mais pas lave-phare ...

ben , j'ai simplement démonté la roue , le pare-boue et j'ai écarté un peu l'aile ... rien de difficile en soi ....avec la doc ...!! lol

c'est dommage car j'adore cette voiture , mais c'est un nid à petites emmerdes !!!
j'étais au courant que ce n'était pas un modèle de fiabilité mais bon ...

à la base , je l'ai acheté à une connaissance qui bosse chez citron , le moteur à été changé (avec facture) les roulements de boite ainsi que l'embrayage ...

de plus , j'ai eu un stock impressionnant de pièce de rechange (turbo, butée hydro d'embrayage, rétro, anti-brouillard, ampoule xénon.... etc) + 4 pneus hiver sur jantes

voili voilou pour la petite histoire !!!
j'ai hâte de recevoir mon interface histoire de régler tous les petits soucis ...

Mike
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: C4 grand picasso    Jeu 5 Mar - 17:46

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
ça va pas être simple , je ne trouve pas sur les sites en ligne ....
je trouve la pompe lave-glace mais pas lave-phare ...
ok je suis pas surpris ....
par contre je pense que le fait que t'est 2 ppes soient HS en m^me temps n'est pas du au hazard ... surement un produit pas adapter ou un coup de gros froid ....

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
ben , j'ai simplement démonté la roue , le pare-boue et j'ai écarté un peu l'aile ... rien de difficile en soi ....avec la doc ...!! lol

cool

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
c'est dommage car j'adore cette voiture , mais c'est un nid à petites emmerdes !!!
j'étais au courant que ce n'était pas un modèle de fiabilité mais bon ...

à la base , je l'ai acheté à une connaissance qui bosse chez citron , le moteur à été changé (avec facture) les roulements de boite ainsi que l'embrayage ...

de plus , j'ai eu un stock impressionnant de pièce de rechange (turbo, butée hydro d'embrayage, rétro, anti-brouillard, ampoule xénon.... etc) + 4 pneus hiver sur jantes

ah oui ok , mais bon maintenant si les pièces défectueuses sont remplacées , tu devrait être tranquille .

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
voili voilou pour la petite histoire !!!
j'ai hâte de recevoir mon interface histoire de régler tous les petits soucis ...

Mike

c'etait quoi la MAJ et le mot de passe ? c'est quand ta installé diagbox ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
le belge
Novice
Novice
avatar

Messages : 34
Date d'inscription : 24/02/2015
Localisation : Ardennes

MessageSujet: Re: C4 grand picasso    Ven 6 Mar - 14:45

Bonjour ,

il n'y a que la pompe de lave-phare de hs ainsi que le capteur de niveau de lave-glace
je viens de recevoir le numéro de suivi pour mon colis ... en transit en chine !

je voulais tester un peu diagbox , mais sans interface , on ne peut rien faire ....
je voudrais tester sedre/servicebox , mais le lien que je trouve sur le forum est en torrent et je n'aime pas trop se genre de système ...

je continue à fouiller , je vais bien finir par trouver !!!

Mike
Revenir en haut Aller en bas
le belge
Novice
Novice
avatar

Messages : 34
Date d'inscription : 24/02/2015
Localisation : Ardennes

MessageSujet: Re: C4 grand picasso    Dim 15 Mar - 19:14


Bonsoir ,

alors résultat du diag :

-BSI


F000 défaut boitier de servitude moteur : calculateur muet sur le réseau CAN
F017 Absence de communication avec la pompe d'additif gazole
FD4B vide

-Aide au stationnement

FBC0 Défaut du capteur avant gauche extérieur

-BSM

B998 défaut commande du relais des laves projecteurs
court circuit à la masse

-INJ

P1435 système d'additivation carburant

P1351 circuit relais pré-postchauffage
bougies jamais alimentées


alors , j'ai un plip qui refonctionne à l'ouverture et à la fermeture , par contre souci avec le 2 ème , échec à chaque apprentissage ....

pourriez vous me donner le chemin pour tester les plips ou le récepteur ?

maintenant , je sais quel capreur est hs pour l'aide au stationnement !!!

j'ai passé environ 2 heures à fouiller partout dans diagbox , ce n'est pas simple !!!


Voili voilou

Mike
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: C4 grand picasso    Dim 15 Mar - 22:17

salut mike  ,

et oui au début c'est un gros chantier diagbox LOL , et même apres c'est pas toujours simple ...

re donne ton VIN en MP mais pour l'instant je suis au taf .. retour mercredi ..

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
le belge
Novice
Novice
avatar

Messages : 34
Date d'inscription : 24/02/2015
Localisation : Ardennes

MessageSujet: Re: C4 grand picasso    Mar 17 Mar - 19:30

bonsoir ,
j'envoie le vin en mp de suite ....
par contre , je viens de refaire des tests , je ne comprends pas , je n'arrive pas à programmer la deuxième clef (démarrage) et la première ne fonctionne plus à l'ouverture et fermeture ....

c'est quand même bizarre ??

Mike
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: C4 grand picasso    Mar 17 Mar - 20:31

salut ,

bien reçu ton VIN , par quoid tu veut commencer vu le nombre de défaut lol!

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: C4 grand picasso    Mer 18 Mar - 7:55

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

alors résultat du diag :
-BSI


F000 défaut boitier de servitude moteur : calculateur muet sur le réseau CAN
F017 Absence de communication avec la pompe d'additif gazole
FD4B  vide

F000 : pas grave ( faut défaut )
F017 : défaut lier au FAP regarde quand tu fait un test global en mode " reparation " avec diagbox voir si " asdditif présent " ou pas .
exemple : [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
-Aide au stationnement

FBC0 Défaut du capteur avant gauche extérieur

capteur ( conection a nettoyé ou a verifier , a defaut remplacer le capteur )  [Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
-BSM

B998 défaut commande du relais des laves projecteurs
court circuit à la masse

voir l'etat des connexions du relais dans le BSM  et le tester ( remplacement )

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
-INJ

P1435 système d'additivation carburant

P1351 circuit relais pré-postchauffage
bougies jamais alimentées

P1435 : idem F017  ...

P1351 : faut défaut


[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
alors , j'ai un plip qui refonctionne à l'ouverture et à la fermeture , par contre souci avec le 2 ème , échec à chaque apprentissage ....

pourriez vous me donner le chemin pour tester les plips ou le récepteur ?

a priori tu la trouver .. qu'est que tu as fait exactement ? ça pourrait servir pour les autres  Wink

perso le plus simple c'est que tu ouvre un post par rapport aux problèmes du plip ( clef )

au final tu n'as pas grand chose en défaut  Wink

par rapport au FAP :  quelle kilométrage a le véhicule et a quelle kilométrage la dernière révision FAP  été faite ? (  reservoir cerrine )

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
le belge
Novice
Novice
avatar

Messages : 34
Date d'inscription : 24/02/2015
Localisation : Ardennes

MessageSujet: Re: C4 grand picasso    Jeu 19 Mar - 17:08

Bonjour ,

merci pour toutes les réponses , je vais regarder à tous ça !!!
par contre pour le fap , je vais appeler le vendeur de la voiture ce soir pour savoir un peu ...

je te tiens au courant !

dès que je peux , je ferais un nouveau post/tuto pour tester les plips !!!

en abusant un peu , tu n'aurais pas de la doc sur le récepteur des plips ??

bonne soirée

Mike
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: C4 grand picasso    Jeu 19 Mar - 18:28

oui oui , mais tu verras il y a pas grand chose comme infos Crying or Very sad

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
le belge
Novice
Novice
avatar

Messages : 34
Date d'inscription : 24/02/2015
Localisation : Ardennes

MessageSujet: Re: C4 grand picasso    Ven 20 Mar - 19:16

Bonsoir ,

je viens de refaire un diag ....

j'ai effacé quelques défauts , par contre j'en ai un lors du test global que je n'arrive pas à comprendre !!!

=> récepteur haute fréquence : erreur de communication

en faisant une recherche sur google , je trouve un infodiag numéro 211 [Vous devez être inscrit et connecté pour voir ce lien]

qui traite justement de ce problème ... je vais essayer de le suivre demain matin pour voir ....

Voili voilou

Mike

ps : auriez vous une idée pour le démontage du capteur sur le pare choc avant ??
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: C4 grand picasso    Ven 20 Mar - 23:38

pour le capteur avant , j'ai pas trouvé grand chose a part la dépose du pare choc avant ....
je crois que tu as la doc .
A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
le belge
Novice
Novice
avatar

Messages : 34
Date d'inscription : 24/02/2015
Localisation : Ardennes

MessageSujet: Re: C4 grand picasso    Sam 21 Mar - 8:24

bonjour ,

effectivement , je ne trouve pas plus d'info , a part démonter le pare choc ....

Mike
Revenir en haut Aller en bas
le belge
Novice
Novice
avatar

Messages : 34
Date d'inscription : 24/02/2015
Localisation : Ardennes

MessageSujet: Re: C4 grand picasso    Dim 22 Mar - 14:40

bonjour ,

je n'avance pas beaucoup , à part l'apparition de nouveaux défauts ...

tests global :

éléctronique porte conducteur : défaut de communication
électronique porte passager : défaut de communication

récepteur haute fréquence : défaut de communication ....

je n'y comprends pas grand chose ...

Mike
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: C4 grand picasso    Dim 22 Mar - 16:03

salut ,

oui mais tkt ,
c'est plus enmerdant quand c'est un calculo que tu veut travailler , la se sont les calculateurs de portes , perso je pense que c'est ne pas tres important , ça arrive simplement parfois , une fenêtre ouverte ou une porte qui a été ouverte , fermer bref quand tu relance le test global il se peut que ça soit différent .
de plus ça reste un outils de diag , malheureusement il ne répare , du moins pas encore lol!

pour tes " plips " et le" capteur aide au stationnement " tu en est ou ? tu avait aussi le relais a contrôler pour le lave projecteur .. ça remarche depuis ?

A+

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
le belge
Novice
Novice
avatar

Messages : 34
Date d'inscription : 24/02/2015
Localisation : Ardennes

MessageSujet: Re: C4 grand picasso    Mer 25 Mar - 18:26

bonsoir ,

désolé pour le retard , alors dans l'ordre , j''ai les pièces pour réparer :

-pompe lave phare
-capteur de niveau lave glace
-capteur avant aide au stationnement

voili voilou , maintenant , faut trouver le temps de remonter tous ça ....

par contre , je ne trouve pas grand chose pour mes plips ...

je pense que je vais en envoyer  [Vous devez être inscrit et connecté pour voir ce lien] les retours sont franchement positif !!!

Mike
Revenir en haut Aller en bas
le belge
Novice
Novice
avatar

Messages : 34
Date d'inscription : 24/02/2015
Localisation : Ardennes

MessageSujet: Re: C4 grand picasso    Sam 2 Mai - 9:36

Bonjour ,

alors les news !!!

j'ai changé un capteur , sans résultat lol .... évidement , car il y en a deux hs ...
j'ai changé mon capteur de niveau , idem , ça déconne toujours .... va falloir que je vérifie le faisceau ...
à propos des laves-phares , idem ... dans diagbox , ça m'indique que c'est le relais ... mais où ce trouve-t'il ????

et pour finir , j'ai envoyé une clé en réparation chez le télécommandier .... je vous tiens au courant dès réception .... (15 jours)

bon week-end

Mike
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: C4 grand picasso    Sam 2 Mai - 10:08

salut ,

bon ben pas terrible tous ça .... Crying or Very sad

par ou commencer !

le lave phares : as-tu déposer la pompe pour l'alimenter direct avec du 12v  ? ( batterie ) ( ne pas le faire longtemps , si pas de liquide , juste 2 ou 3 impulsions , histoire de voir si c'est lui le Pb ).
si la ppe fonctionne , sur le connecteur qui va a  la  ppe , mettre un multimètre sur ( V dc ) et voir la valeur avec qq'un qui actionne au TDB la ppe . ou pareil avec une " lampe test " ...


pour le capteur de niveau :
est-ce que cela t'empêche d'utiliser le lave-glace ? regarde avec diagbox , si il y a un télécodage ...

" j'ai changé un capteur , sans résultat lol .... évidement , car il y en a deux hs ... "

je suppose les capteurs d'aide au stationnement ?

ok pour ton plip

j'espère que c'est pas un beug du BSI .....

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

C4 grand picasso

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-