LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de cyril
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar hdc59 Hier à 22:21

» Problème injection
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar Antho-NY Hier à 21:18

» Perte de puissance après remplacement du régulateur de pression 1.6HDI
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar antigone Hier à 20:03

» comment neutraliser affichage TPMS Vitara LY après montage roues hiver
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar loufennec Hier à 18:55

» Présentation de pascal
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar darrylpass Hier à 18:21

» Problème de programmation calculateur
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar tofff959 Hier à 13:09

» Présentation de JEANPAUL
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar jpt29 Hier à 10:08

» Peugeot partner 1.6hdi ne demarre pas
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar fedge Hier à 6:53

» Changement d'autoradio
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar GiGi57 16.09.19 19:18

» Présentation de thiey
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar badie 16.09.19 19:00

» Évolution additif peugeot
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar rhum159 16.09.19 18:38

» Problème apprentissage bmp6
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar Issoup77 16.09.19 14:17

» Présentation de Romain
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar rhum159 16.09.19 12:38

» Présentation de Michel
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar MCercueil 16.09.19 9:24

» Présentation de JEAN LUC
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar brinsolle 15.09.19 18:05

» Procédure remplacement embrayage FIAT PUNTO (199) 5 portes 0.9 i TwinAir S&S 105 cv
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar antigone 15.09.19 16:53

» Présentation de Gérard
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar GerJacq 15.09.19 8:06

» defaut alimentation n°1 des capteurs
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar pasdesm 14.09.19 18:26

» Présentation de Mart
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar sart100 14.09.19 15:00

» Citroën C5 HDI 110 année 2003
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar pierre69 14.09.19 14:22

» Présentation de Eric
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar 61RIC 14.09.19 12:01

» Problème Autoradio-GPS sur C4 (RT6, RNEG ?)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar Steelmann 13.09.19 19:50

» Présentation de JACQUES
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar jacques386 13.09.19 17:51

» Présentation de rudy
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar rudy 13.09.19 17:47

» Présentation de eric
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar lhormann 13.09.19 14:22

» Présentation de Anthony
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar Antho-NY 13.09.19 12:52

» Présentation de SAAD EL HACHEMI
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar magsad 13.09.19 12:17

» Présentation de Yacine
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar fred9545 13.09.19 8:43

» Présentation de Amadeus
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar Amadeus 12.09.19 22:42

» Présentation de Fred
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar Auvray 12.09.19 20:48

» Présentation de Sylvain
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar fred9545 12.09.19 16:39

» Présentation de MAHREZ
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar fred9545 12.09.19 16:34

» défaut doseur d'air
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar zaki932 12.09.19 2:11

» Problème FAP focus 3 1.6 tdci econetic 105cv
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar antigone 11.09.19 21:43

» Présentation de Fabien
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar Soloan 11.09.19 17:53

» Présentation de Elvis
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar milw0rm 10.09.19 22:41

» codage abs polo 6n2
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar youcef 10.09.19 7:34

» Présentation de Issoup
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar Issoup77 09.09.19 21:54

» Probleme ClipV170
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar baccaraboss 09.09.19 20:21

» Présentation de Jean
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Emptypar Duhard 09.09.19 15:19

Qui est en ligne ?
Il y a en tout 45 utilisateurs en ligne :: 6 Enregistrés, 1 Invisible et 38 Invités :: 2 Moteurs de recherche

Alexlesinge, Dzr-13, plachide, souag, thepeace55, Volta

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (127)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Vote_lcap[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Voting_bar[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Vote_rcap 
@heineken (71)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Vote_lcap[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Voting_bar[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Vote_rcap 
@popeye05 (65)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Vote_lcap[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Voting_bar[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Vote_rcap 
@Alexlesinge (50)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Vote_lcap[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Voting_bar[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Vote_rcap 
@fred9545 (38)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Vote_lcap[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Voting_bar[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Vote_rcap 
@Digidid (27)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Vote_lcap[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Voting_bar[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Vote_rcap 
@fandf (25)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Vote_lcap[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Voting_bar[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Vote_rcap 
@scorpium59 (21)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Vote_lcap[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Voting_bar[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Vote_rcap 
@ulysse79 (19)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Vote_lcap[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Voting_bar[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Vote_rcap 
@micka (15)
[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Vote_lcap[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Voting_bar[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Vote_rcap 
Partagez
 

 [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
songotag
Petit Nouveau
Petit Nouveau
songotag

Messages : 22
Date d'inscription : 04/04/2015

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Empty
MessageSujet: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Empty05.07.15 19:59

Rappel du premier message :

Bonjour,

Je viens vers vous car j'ai un problème sur ma Megane 1.9D de 1996 avec un moteur F8Q620.

Le problème est que le préchauffage ne se fait pas, et lorsque je tourne pour donner un coup de démarreur, parfois j'entends un petit " clac" au niveau du démarreur et parfois rien.
Le voyant de préchauffage s'allume 1 sec et s’éteint aussitôt.

J'ai ouvert le boitier de préchauffage et les 2 relais qui alimentent les bougies se ferme bien quand je mets le neiman en position préchauffage mais ils ne restent pas enclenché pour que le préchauffage se fasse bien.

J'ai vérifié tous ces éléments :

* neiman = ok
* boitier prechauffage = ok
* fusibles compartiment moteur = ok
* bougies de prechauffage = ok
* demareur et lanceur = ok
* batterie = ok

Si vous avez deja eu le meme souci ou si vous avez une solution ou des questions, merci à vous car là je sèche.


Dernière édition par songotag le 08.07.15 9:22, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
redpoker
Apprenti
Apprenti
redpoker

Messages : 127
Date d'inscription : 03/11/2013
Localisation : Hautes Alpes

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Empty06.07.15 16:38

ca ressemble a ca une fois ouvert.

[img][Vous devez être inscrit et connecté pour voir cette image][/img]
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
Alliottom59

Messages : 15857
Date d'inscription : 08/12/2012
Age : 37

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Empty06.07.15 17:14

[Vous devez être inscrit et connecté pour voir cette image]

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Egidor
Petit Nouveau
Petit Nouveau
Egidor

Messages : 8
Date d'inscription : 06/07/2015
Age : 35

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Empty07.07.15 12:48

Bonjour,
Peux tu preciser ton test du demarreur? as tu mis juste le plus batterie en direct sur le demarreur en shuntant le solenoid?
Revenir en haut Aller en bas
rhj
Petit Nouveau
Petit Nouveau
rhj

Messages : 15
Date d'inscription : 10/06/2015

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Empty08.07.15 6:40

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour,

Je viens vers vous car j'ai un problème sur ma Megane 1.9D de 1996 avec un moteur F8Q620.

Le problème est que le préchauffage ne se fait pas, et lorsque je tourne pour donner un coup de démarreur, parfois j'entends un petit " clac" au niveau du démarreur et parfois rien.
Le voyant de préchauffage s'allume 1 sec et s’éteint aussitôt.

J'ai ouvert le boitier de préchauffage et les 2 relais qui alimentent les bougies se ferme bien quand je mets le neiman en position préchauffage mais ils ne restent pas enclenché pour que le préchauffage se fasse bien.

J'ai vérifié tous ces éléments :

* neiman = ok
* boitier prechauffage = ok
* fusibles compartiment moteur = ok
* bougies de prechauffage = ok
* demareur et lanceur = ok
* batterie = ok

Si vous avez deja eu le meme souci ou si vous avez une solution ou des questions, merci à vous car là je sèche.


Est ce que tu peux me préciser, le moteur tourne ou non au moment de l'enclenchement du clé de démarrage ? si non vérifier votre charge de la batterie ou démarreur défaillant ou problème de l'un des cosses

Bonne journée
Revenir en haut Aller en bas
songotag
Petit Nouveau
Petit Nouveau
songotag

Messages : 22
Date d'inscription : 04/04/2015

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Empty08.07.15 9:22

Hello les gas.

J'avais demonté tous les relais, vérifier un par un, contrôler les connections en dessous des relais etc.. mais rien. cependant :

Problème résolu : la masse ne se faisait pas au niveau du câble noir qui se trouve à droite de la batterie lorsque l'on est devant le moteur.

Je trouve bizarre qu'avec un test pécédent de la fois dernière qui consistait a mettre un câble entre le moins de la batterie et une masse du moteur, il n'y avait pas eu de démarrage... un coup de pas de bol Wink

Merci pour votre aide et j’espère que ce post servira à d'autres !
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
popeye05

Messages : 5276
Date d'inscription : 10/12/2012
Age : 46
Localisation : petite principauté de ST martin .

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Empty
MessageSujet: Re: [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620   [ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620 - Page 2 Empty08.07.15 10:05

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Hello les gas.

J'avais demonté tous les relais, vérifier un par un, contrôler les connections en dessous des relais etc.. mais rien. cependant :

Problème résolu : la masse ne se faisait pas au niveau du câble noir qui se trouve à droite de la batterie lorsque l'on est devant le moteur.

Je trouve bizarre qu'avec un test pécédent de la fois dernière qui consistait a mettre un câble entre le moins de la batterie et une masse du moteur, il n'y avait pas eu de démarrage... un coup de pas de bol Wink

Merci pour votre aide et j’espère que ce post servira à d'autres !

salut
oui en effet le coup du cable de demarrage aurait du resoudre le probleme
certainement une pince qui faisait mauvais contact

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
 

[ RESOLU] Probleme de demarrage sur Megane 1.9d f8q620

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-