LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» manque de puissance c3 année 2003
par franckrebecca59 Aujourd'hui à 16:29

» Présentation de Slim
par Slim Benz Aujourd'hui à 15:31

» Présentation de Gilles
par fred9545 Aujourd'hui à 15:14

» Présentation de David
par fred9545 Aujourd'hui à 15:14

» recherche pack langage fr pour rheingold
par sebos Aujourd'hui à 14:33

» Ista D 4.03.31 et ista-p 3.60.4
par Digidid Aujourd'hui à 13:52

» VCDS 12.12.1 en français
par Digidid Aujourd'hui à 13:42

» message reihgold :attention Billing instructions
par sebos Aujourd'hui à 13:12

» clio2 dci 1.5 année 2006 68ch demarre pas
par fandf Aujourd'hui à 12:32

» interface pour ma 406 coupé 2.2l hdi de Mai 2003
par PETER38 Aujourd'hui à 12:10

» ISTA /P Connexion EDIABAS
par JPG Aujourd'hui à 11:01

» resultat diag
par kartman Aujourd'hui à 9:57

» Maxiecu vs can clip
par Nico76 Aujourd'hui à 9:23

» Présentation de sophia
par africa86 Aujourd'hui à 9:19

» Probleme DiagBox
par jeremy72 Aujourd'hui à 8:56

» Vag , Vas , Odis ?
par SunixDev Aujourd'hui à 6:15

» Présentation de Domingos
par heineken Hier à 23:48

» Présentation de victor
par heineken Hier à 23:45

» Témoin rouge airbag
par Finalshaare69 Hier à 23:27

» Hella Gutmann méga macs 42 se
par kartman Hier à 23:21

» Présentation de Erwan
par kartman Hier à 23:18

» Clip V167 version complète
par yoss Hier à 22:46

» Problème de démarrage clio3 de 2010
par terminator1000 Hier à 20:53

» VCDS Lite 1.2
par heineken Hier à 19:39

» défaut p1003
par will17 Hier à 19:08

» Présentation de Thomas
par heineken Hier à 17:13

» Présentation de olivier
par heineken Hier à 17:05

» Présentation de Omar
par heineken Hier à 16:49

» Présentation de Stephane
par fred9545 Hier à 16:43

» Présentation de pascal
par fred9545 Hier à 16:41

» Présentation de Patrice
par fred9545 Hier à 16:40

» defaut moteur perte puissance DDE
par kayzeur18 Hier à 16:38

» Recherche IDS V81 avec calibration
par toch91 Hier à 15:41

» boitiers de gestion : CMM, BSI, BSM,... qui fait quoi ?
par toch91 Hier à 14:25

» restauration de ma 504 cabriolet de 1973
par zingilingiling Hier à 13:33

» Problème capteur de pluie et de luminosité
par kayzeur18 Hier à 12:44

» interface icom next
par motopass Hier à 12:31

» Présentation de loulou
par heineken Hier à 11:48

» Présentation de Romain
par heineken Hier à 11:45

» Présentation de Herve
par heineken Hier à 11:44

Qui est en ligne ?
Il y a en tout 182 utilisateurs en ligne :: 35 Enregistrés, 1 Invisible et 146 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, bisousnours, boudrida, calya28, casimirou, cseeb, fandf, ferey, franckrebecca59, fred9545, jc92120, jeanjean51300, jeremy72, kdo75, lulu95, manu62126, maya06000, mecahomedavid, MICHAELHAVRE, mikroch0, mrmayo41, pasdesm, pat10140, Pitou, popeye05, popol32, sanbrice, sebos, Slim Benz, STEPH07, SunixDev, vdevil, zepter13, zingilingiling

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 19:00
Membres les plus tagués
@heineken (54)
 
@Alliottom59 (53)
 
@fred9545 (36)
 
@popeye05 (30)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 panne 406 Berline 2.0 HDi 109cv SR

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kiwiprune
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 07/06/2016

MessageSujet: panne 406 Berline 2.0 HDi 109cv SR   Sam 18 Juin - 10:11

Bonjour
un ami à fait une grosse erreur sur sa 406 Sad
suite à une panne de relai clim sur sont bsi, il est aller à la casse acheter un autre bsi qu'il a monté sur sa 406 (il n'était pas identique)
cela à provoquer un changement de kilométrage et aussi surement le blocage du calculateur.
ensuite il a voulut réparer son bsi d'origine en changeant le relai défectueux
la voiture ne démarre pas
que peut il faire pour remettre sa 406 en état

SONT VIN :  VF38BRHZE80911723

Merci de votre aide Smile
Bruno
Revenir en haut Aller en bas
bubu04
Novice
Novice
avatar

Messages : 62
Date d'inscription : 20/10/2013
Age : 54
Localisation : 04

MessageSujet: Re: panne 406 Berline 2.0 HDi 109cv SR   Sam 18 Juin - 11:45

Salut,

J'ai aussi remplacé le BSI de ma 406 coupé, et pour ne pas tout remplacer (anti-démarrage) calculateur, neiman, etc j'ai dessoudé la mémoire Eprom de mon BSI H.S pour la remettre sur le nouveau BSI.

Exemple ici

Il est aussi possible de procéder comme expliqué dans la vidéo:



Normalement ça doit marcher...
Revenir en haut Aller en bas
 

panne 406 Berline 2.0 HDi 109cv SR

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-