LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de didier
par didier56100 Aujourd'hui à 18:29

» Codes défaut Mini Cooper R56
par PlessE90 Aujourd'hui à 18:15

» Présentation de ricky
par ricky57 Aujourd'hui à 18:06

» Quel produit utilisé
par sined4751 Aujourd'hui à 18:05

» clapet d'admission v6 hdi
par djams Aujourd'hui à 17:50

» Erreur sur module IHKA
par PlessE90 Aujourd'hui à 17:32

» BMW Rheingold ISTA-D 3.56 FR
par scorpium59 Aujourd'hui à 17:32

» Présentation de Bernard Pierre André
par Alliottom59 Aujourd'hui à 17:30

» BMW E39 GPS ecran noir
par lifala Aujourd'hui à 17:16

» BMW E53 Problème EGR
par PlessE90 Aujourd'hui à 17:11

» Fumee et manque de puissance (Trafic 2006 82cv)
par blacktraf Aujourd'hui à 16:30

» guitariste
par djams Aujourd'hui à 16:12

» Présentation de Sharur
par Sharur Aujourd'hui à 16:05

» Changement frm
par thouve Aujourd'hui à 15:23

» multiple code erreur
par M57J-C Aujourd'hui à 14:42

» Présentation de Jérémy
par fred9545 Aujourd'hui à 14:20

» Remplacement pompe LUCAS par une pompe mécanique
par ursule Aujourd'hui à 11:18

» code defaut P0215
par Alliottom59 Aujourd'hui à 10:14

» Présentation de yoann
par zoukignolo Aujourd'hui à 10:00

» Présentation de alex
par heineken Aujourd'hui à 9:24

» Présentation de vincenzo
par fred9545 Aujourd'hui à 7:52

» Renault trafic II phase 2 2.0 DCI FAP problème de débimètre ?
par bibi38 Aujourd'hui à 6:09

» Recherche VAG-COM VCDS
par patber Aujourd'hui à 3:24

» pour interroger mon q5.
par patber Aujourd'hui à 2:50

» Présentation de serdar
par delibey44 Hier à 22:06

» Présentation de Jean-Michel
par heineken Hier à 21:32

» Présentation de jacky
par heineken Hier à 21:31

» Dialogys 4.56 mise à jour partiel
par heineken Hier à 21:28

» Présentation de david
par heineken Hier à 20:01

» Présentation de laurent
par fred9545 Hier à 19:40

» Remplacement FAP sur scenic 2 phase 2
par Alexlesinge Hier à 19:39

» Présentation de laurent
par heineken Hier à 18:31

» Présentation de alain
par fred9545 Hier à 16:25

» Présentation de Nabil
par micka Hier à 14:53

» Présentation de Daniel
par micka Hier à 13:37

» Problème diagnostic Clio 2
par steff_RS Hier à 13:03

» DF 301 scenic 2
par manu62126 Hier à 12:40

» [bmw e46 320d] aiguille de Économètre déconne
par willy23 Hier à 10:57

» Présentation de wilfrid
par fred9545 Hier à 10:47

» 2.2 DCi qui ne démarre pas
par tony59 Hier à 10:15

Qui est en ligne ?
Il y a en tout 249 utilisateurs en ligne :: 42 Enregistrés, 2 Invisibles et 205 Invités :: 2 Moteurs de recherche

alla57, Alliottom59, Bango 974, BGT, blacktraf, claude.n, dad24, Danix, didier56100, djams, ducie, elhafydy, erwann, fred1410, gwill974, jeremy72, LANGLOIS, lenainportnawak, lifala, louistr, manu62126, Michel13, micka, Mirapala, mouradbox, pa2x83, pat10140, patber, patrick33000, phm59, piem, PlessE90, popeye05, rexbull44, ricky57, seby68, sined4751, sked, steff_RS, ursule, xavius77, yen-yen

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (33)
 
@heineken (27)
 
@fred9545 (22)
 
@popeye05 (20)
 
@ulysse79 (15)
 
@Digidid (14)
 
@micka (14)
 
@scorpium59 (13)
 
@pouettedu76 (11)
 
@Guyguy307 (10)
 
Pub

Partagez | .
 

 Impossible d'afficher les graphes de log avec Lexia

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Chipotte88
Petit Nouveau
Petit Nouveau


Messages : 3
Date d'inscription : 13/02/2016

MessageSujet: Impossible d'afficher les graphes de log avec Lexia   Jeu 11 Aoû - 12:37

Bonjour.

Je me permets de poster ici car je ne trouve la réponse nulle part à mon problème.

Je souhaiterais visualiser les courbes des logs que j'ai effectués avec Lexia sur ma Xsara 110 HDI.

Hors, dans Lexia, lorsque je veux ouvrir une courbe enregistrée, ça m'indique que la fonction graphique n'est pas disponible.

J'ai pu voir à divers endroits que ça peut venir d'une version trop récente d'internet explorer et qu'il est conseillé de repasser en IE6. Mais le problème c'est que je suis sous Windows 7 donc IE8.

Je n'ai rien trouvé concernant la fonction graphique de Lexia sous Windows 7.

Si une bonne âme passe par ici ...

Merci à vous !
Revenir en haut Aller en bas
Chipotte88
Petit Nouveau
Petit Nouveau


Messages : 3
Date d'inscription : 13/02/2016

MessageSujet: Re: Impossible d'afficher les graphes de log avec Lexia   Lun 5 Sep - 17:11

Bon, j'ai eu beau chercher dans tous les sens, installer ça ou ça, lecteurs flash, adobe machin ou truc, rien n'y fait. Je me dépatouille en transférant les logs sur un autre PC fonctionnant sous XP. J'arrive à lire les logs mais ce n'est pas très pratique.
Si quelqu'un a déjà résolu ce problème, je suis preneur de la solution.
Merci à vous.
Revenir en haut Aller en bas
luce46M57
Novice
Novice


Messages : 92
Date d'inscription : 26/07/2015
Localisation : Nord seine et marne

MessageSujet: Re: Impossible d'afficher les graphes de log avec Lexia   Mar 18 Oct - 20:58

Des infos?
Revenir en haut Aller en bas
M57J-C
Connaisseur
Connaisseur


Messages : 318
Date d'inscription : 17/10/2016
Localisation : moselle

MessageSujet: Re: Impossible d'afficher les graphes de log avec Lexia   Mar 18 Oct - 21:55

Bonsoir

je crois que IE6 ou IE8 a a voir quelque chose si je me souvient il faut que tu reste connecté au véhicule après le test pour pouvoir lire le graphe
si non tu peux aussi le faire avec Delphi et @utocom
Revenir en haut Aller en bas
luce46M57
Novice
Novice


Messages : 92
Date d'inscription : 26/07/2015
Localisation : Nord seine et marne

MessageSujet: Re: Impossible d'afficher les graphes de log avec Lexia   Mer 19 Oct - 5:09

Merci j'essayerai....
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Impossible d'afficher les graphes de log avec Lexia   Aujourd'hui à 18:40

Revenir en haut Aller en bas
 

Impossible d'afficher les graphes de log avec Lexia

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-