LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.
Impossible d'afficher les graphes de log avec Lexia 6926432db4ad77da430136d19ef741d88725c5

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Cyril
Impossible d'afficher les graphes de log avec Lexia Emptypar Taz69 Aujourd'hui à 10:42

» panne boite dualogic fiat panda
Impossible d'afficher les graphes de log avec Lexia Emptypar steph59470 Aujourd'hui à 7:36

» Besoin d'aide et d'éclaircissement diag C4
Impossible d'afficher les graphes de log avec Lexia Emptypar 308Féline Aujourd'hui à 6:58

» Problème de démarrage sur MasterII 2.5 dci
Impossible d'afficher les graphes de log avec Lexia Emptypar Alexlesinge Hier à 22:07

» Présentation de Dominique
Impossible d'afficher les graphes de log avec Lexia Emptypar doju113 Hier à 20:08

» Problème de connexion C4
Impossible d'afficher les graphes de log avec Lexia Emptypar fred9545 Hier à 19:24

» Présentation de RENE
Impossible d'afficher les graphes de log avec Lexia Emptypar RVIDAL Hier à 16:47

» Présentation de Dom
Impossible d'afficher les graphes de log avec Lexia Emptypar tade Hier à 12:15

» Présentation de Thibaut
Impossible d'afficher les graphes de log avec Lexia Emptypar 7HiBL Hier à 11:19

» Présentation de jean-bernard
Impossible d'afficher les graphes de log avec Lexia Emptypar sapiste67 Hier à 10:09

» Citroën Berlingo ne démarre plus
Impossible d'afficher les graphes de log avec Lexia Emptypar fedge Hier à 9:30

» edc16c34 407 immo off
Impossible d'afficher les graphes de log avec Lexia Emptypar jclaude08 17.11.19 20:34

» Schéma électrique calculateur moteur(abc) pour audi a6 1995
Impossible d'afficher les graphes de log avec Lexia Emptypar Alexlesinge 17.11.19 20:17

» e53 code FA
Impossible d'afficher les graphes de log avec Lexia Emptypar alain54 17.11.19 19:57

» Scenic ne démarre plus + boite auto bloqué
Impossible d'afficher les graphes de log avec Lexia Emptypar elevieux 17.11.19 19:52

» installer can clip renault et dacia
Impossible d'afficher les graphes de log avec Lexia Emptypar Silentmaxx 17.11.19 19:27

» Présentation de Alan
Impossible d'afficher les graphes de log avec Lexia Emptypar Smudger075 17.11.19 18:56

» Présentation de Julien
Impossible d'afficher les graphes de log avec Lexia Emptypar theublaa 17.11.19 18:41

» Présentation de sebastien
Impossible d'afficher les graphes de log avec Lexia Emptypar sebicrew 17.11.19 16:41

» Présentation de PIERRE
Impossible d'afficher les graphes de log avec Lexia Emptypar Pierrot25 17.11.19 16:05

» Présentation de ETAN
Impossible d'afficher les graphes de log avec Lexia Emptypar ETAN 17.11.19 13:34

» Présentation de Loïc
Impossible d'afficher les graphes de log avec Lexia Emptypar Spark66RC 17.11.19 11:21

» Présentation de PIERRE
Impossible d'afficher les graphes de log avec Lexia Emptypar SPITIRE13 17.11.19 9:20

» Présentation de JipeT
Impossible d'afficher les graphes de log avec Lexia Emptypar JipeT 17.11.19 9:02

» Présentation de frederic
Impossible d'afficher les graphes de log avec Lexia Emptypar freederic 17.11.19 6:32

» Présentation de BERNARD
Impossible d'afficher les graphes de log avec Lexia Emptypar TCHANG04 16.11.19 17:52

» Message "système antipollution défaillant"
Impossible d'afficher les graphes de log avec Lexia Emptypar Galinette 16.11.19 9:58

» Canon à chaleur Surcal 150
Impossible d'afficher les graphes de log avec Lexia Emptypar souag 16.11.19 9:49

» Problème 207 1.4 hdi 70
Impossible d'afficher les graphes de log avec Lexia Emptypar Galinette 16.11.19 9:47

» Présentation de Philippe
Impossible d'afficher les graphes de log avec Lexia Emptypar phil69460 16.11.19 9:07

» problème de connexion ou pas avec <ista
Impossible d'afficher les graphes de log avec Lexia Emptypar willau 16.11.19 8:56

» Présentation de Javi
Impossible d'afficher les graphes de log avec Lexia Emptypar elmontydecai 15.11.19 23:08

» Scenic 3 : 1.6 dci 130 r9m , habitacle tremble vibre saute en roulant
Impossible d'afficher les graphes de log avec Lexia Emptypar Alexlesinge 15.11.19 14:16

» Présentation de Kashi
Impossible d'afficher les graphes de log avec Lexia Emptypar Kashi_Haname 15.11.19 12:50

» Présentation de Gilles
Impossible d'afficher les graphes de log avec Lexia Emptypar heineken 15.11.19 12:30

» Problème coffre new beetle
Impossible d'afficher les graphes de log avec Lexia Emptypar yohan60psg 14.11.19 23:31

» Présentation de manu
Impossible d'afficher les graphes de log avec Lexia Emptypar manu70 14.11.19 20:31

» Problème pas accès au module cappl sur e61
Impossible d'afficher les graphes de log avec Lexia Emptypar Vins67770 14.11.19 19:59

» Présentation de joel
Impossible d'afficher les graphes de log avec Lexia Emptypar joeld 14.11.19 15:04

» remise à zéro maintenance mégane 3
Impossible d'afficher les graphes de log avec Lexia Emptypar mura03 14.11.19 13:22

Qui est en ligne ?
Il y a en tout 143 utilisateurs en ligne :: 7 Enregistrés, 2 Invisibles et 134 Invités :: 2 Moteurs de recherche

alain54, Alexlesinge, andro90, hpvectravl, ricou9, samaren, Taz69

Le record du nombre d'utilisateurs en ligne est de 495 le 05.06.19 13:26
Membres les plus tagués
@Alliottom59 (132)
Impossible d'afficher les graphes de log avec Lexia Vote_lcapImpossible d'afficher les graphes de log avec Lexia Voting_barImpossible d'afficher les graphes de log avec Lexia Vote_rcap 
@heineken (71)
Impossible d'afficher les graphes de log avec Lexia Vote_lcapImpossible d'afficher les graphes de log avec Lexia Voting_barImpossible d'afficher les graphes de log avec Lexia Vote_rcap 
@popeye05 (65)
Impossible d'afficher les graphes de log avec Lexia Vote_lcapImpossible d'afficher les graphes de log avec Lexia Voting_barImpossible d'afficher les graphes de log avec Lexia Vote_rcap 
@Alexlesinge (50)
Impossible d'afficher les graphes de log avec Lexia Vote_lcapImpossible d'afficher les graphes de log avec Lexia Voting_barImpossible d'afficher les graphes de log avec Lexia Vote_rcap 
@fred9545 (38)
Impossible d'afficher les graphes de log avec Lexia Vote_lcapImpossible d'afficher les graphes de log avec Lexia Voting_barImpossible d'afficher les graphes de log avec Lexia Vote_rcap 
@Digidid (27)
Impossible d'afficher les graphes de log avec Lexia Vote_lcapImpossible d'afficher les graphes de log avec Lexia Voting_barImpossible d'afficher les graphes de log avec Lexia Vote_rcap 
@fandf (25)
Impossible d'afficher les graphes de log avec Lexia Vote_lcapImpossible d'afficher les graphes de log avec Lexia Voting_barImpossible d'afficher les graphes de log avec Lexia Vote_rcap 
@scorpium59 (21)
Impossible d'afficher les graphes de log avec Lexia Vote_lcapImpossible d'afficher les graphes de log avec Lexia Voting_barImpossible d'afficher les graphes de log avec Lexia Vote_rcap 
@ulysse79 (19)
Impossible d'afficher les graphes de log avec Lexia Vote_lcapImpossible d'afficher les graphes de log avec Lexia Voting_barImpossible d'afficher les graphes de log avec Lexia Vote_rcap 
@micka (15)
Impossible d'afficher les graphes de log avec Lexia Vote_lcapImpossible d'afficher les graphes de log avec Lexia Voting_barImpossible d'afficher les graphes de log avec Lexia Vote_rcap 
Partagez
 

 Impossible d'afficher les graphes de log avec Lexia

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Chipotte88
Petit Nouveau
Petit Nouveau
Chipotte88

Messages : 3
Date d'inscription : 13/02/2016

Impossible d'afficher les graphes de log avec Lexia Empty
MessageSujet: Impossible d'afficher les graphes de log avec Lexia   Impossible d'afficher les graphes de log avec Lexia Empty11.08.16 12:37

Bonjour.

Je me permets de poster ici car je ne trouve la réponse nulle part à mon problème.

Je souhaiterais visualiser les courbes des logs que j'ai effectués avec Lexia sur ma Xsara 110 HDI.

Hors, dans Lexia, lorsque je veux ouvrir une courbe enregistrée, ça m'indique que la fonction graphique n'est pas disponible.

J'ai pu voir à divers endroits que ça peut venir d'une version trop récente d'internet explorer et qu'il est conseillé de repasser en IE6. Mais le problème c'est que je suis sous Windows 7 donc IE8.

Je n'ai rien trouvé concernant la fonction graphique de Lexia sous Windows 7.

Si une bonne âme passe par ici ...

Merci à vous !
Revenir en haut Aller en bas
Chipotte88
Petit Nouveau
Petit Nouveau
Chipotte88

Messages : 3
Date d'inscription : 13/02/2016

Impossible d'afficher les graphes de log avec Lexia Empty
MessageSujet: Re: Impossible d'afficher les graphes de log avec Lexia   Impossible d'afficher les graphes de log avec Lexia Empty05.09.16 17:11

Bon, j'ai eu beau chercher dans tous les sens, installer ça ou ça, lecteurs flash, adobe machin ou truc, rien n'y fait. Je me dépatouille en transférant les logs sur un autre PC fonctionnant sous XP. J'arrive à lire les logs mais ce n'est pas très pratique.
Si quelqu'un a déjà résolu ce problème, je suis preneur de la solution.
Merci à vous.
Revenir en haut Aller en bas
luce46M57
Apprenti
Apprenti
luce46M57

Messages : 114
Date d'inscription : 26/07/2015
Localisation : Nord seine et marne

Impossible d'afficher les graphes de log avec Lexia Empty
MessageSujet: Re: Impossible d'afficher les graphes de log avec Lexia   Impossible d'afficher les graphes de log avec Lexia Empty18.10.16 20:58

Des infos?
Revenir en haut Aller en bas
Invité
Invité
avatar


Impossible d'afficher les graphes de log avec Lexia Empty
MessageSujet: Re: Impossible d'afficher les graphes de log avec Lexia   Impossible d'afficher les graphes de log avec Lexia Empty18.10.16 21:55

Bonsoir

je crois que IE6 ou IE8 a a voir quelque chose si je me souvient il faut que tu reste connecté au véhicule après le test pour pouvoir lire le graphe
si non tu peux aussi le faire avec Delphi et @utocom
Revenir en haut Aller en bas
luce46M57
Apprenti
Apprenti
luce46M57

Messages : 114
Date d'inscription : 26/07/2015
Localisation : Nord seine et marne

Impossible d'afficher les graphes de log avec Lexia Empty
MessageSujet: Re: Impossible d'afficher les graphes de log avec Lexia   Impossible d'afficher les graphes de log avec Lexia Empty19.10.16 5:09

Merci j'essayerai....
Revenir en haut Aller en bas
 

Impossible d'afficher les graphes de log avec Lexia

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-