LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Montage des plaquettes de freins AV sur une 407
par GiGi57 Aujourd'hui à 22:06

» Problème BVA AL4
par bern 48 Aujourd'hui à 21:20

» Peugeot 307 airbag defaut permanent Allumeur module conducteur niveau 1 & 2
par arcus Aujourd'hui à 17:28

» Présentation de Dilou
par fred9545 Aujourd'hui à 16:04

» "suspension défaillante" c4 picasso
par profil54 Hier à 18:17

» Présentation de adk
par fred9545 Hier à 18:14

» Présentation de bruno
par fred9545 Hier à 18:12

» Présentation de Laurent
par fred9545 Hier à 18:12

» Présentation de michel
par fred9545 Hier à 18:11

» Remplacer Kit embrayage
par dominique dum Hier à 17:07

» Moteur en marche
par fgerard_13 Hier à 12:48

» Probleme de démarrage + bug megane II 1.9dci 120ch
par heineken Hier à 11:03

» Lexia et C4 Picasso
par benji_le_belge Hier à 5:46

» effacement défauts scenic 3
par dav 20.09.18 17:34

» Mise à,jour Maxi ecu et licence acheter chez oscaro
par markus332796 20.09.18 16:01

» 2.2 DCI Avantime ne démarre pas
par dede59780 20.09.18 15:40

» Présentation de laurent
par heineken 20.09.18 13:17

» Présentation de Laurent
par heineken 20.09.18 13:16

» Présentation de hocine
par heineken 20.09.18 13:15

» Présentation de alex
par heineken 20.09.18 13:10

» Présentation de Mathieu
par heineken 20.09.18 13:02

» TUTO OP-COM en français - 207 pages
par heineken 19.09.18 20:37

» Présentation de leo
par heineken 19.09.18 20:31

» Feux de brouillard directionnels
par vti95 19.09.18 20:19

» Activation des HP arrières sur Peugeot ION
par mpapy8 19.09.18 19:54

» aide debut diagbox
par mpapy8 19.09.18 19:46

» Verrouillage airbag
par Choub39 19.09.18 19:08

» elm327 wifi
par fred9545 19.09.18 17:30

» CLK 270 CDI BA ne démarre plus
par David 19.09.18 15:34

» Schéma électrique Golf V
par Nico76 19.09.18 13:11

» Récupération code PIN Volkswagen
par Nico76 19.09.18 13:05

» Présentation de Henri
par Alliottom59 19.09.18 7:28

» Interface XS Evolution, pas de dialogue avec Xm
par pygmalion76 18.09.18 20:36

» distribution scenic 2 essence
par dominique dum 18.09.18 18:06

» BMW Panne du régulateur de vitesse
par lancelot006 18.09.18 17:25

» xsara picasso voyant airbag allumé pas de dialogue avec lexia
par bxforever 18.09.18 15:54

» Présentation de Christophe
par heineken 18.09.18 12:51

» Présentation de Olivier
par heineken 18.09.18 12:50

» 407 ne demarre plus
par Alliottom59 18.09.18 10:12

» Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009
par gt67250 18.09.18 10:10

Qui est en ligne ?
Il y a en tout 56 utilisateurs en ligne :: 13 Enregistrés, 1 Invisible et 42 Invités :: 2 Moteurs de recherche

Alexlesinge, Bed972, bxforever, elnino, Keyser444, laraiedh, Maquegivère, Pascal s16, pg, poquo, Rick, Rotordiag, scorpium59

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Espace IV ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
chris16
Connaisseur
Connaisseur
avatar

Messages : 345
Date d'inscription : 28/11/2013

MessageSujet: Espace IV ne démarre pas   29.09.16 13:06

Bonjour à tous,

J'ai un soucis avec un Espace IV, après avoir refait le moteur suite à une pompe à huile défaillante.

Il refuse de démarrer :

Aucun code défaut

Compression à 25 bars sur tous les cylindres.
Calage distri et pompe hp vérifiées
Coordination aac ok
Pression de rail 320 bars
Injecteurs reprogrammés
Retour injecteurs ok
Tours/mn présent
Antidémarrage inactif
EGR Condamnée
Masse moteur et calculateur bonnes
Poire amorçage carburant montée

Il démarre au nettoyant frein, donc je suppose que l'on a un soucis au niveau de l'injection .
Néanmoins il démarrait avant qu'on y touche mais je ne sais plus ou vraiment chercher.

Si quelqu'un à une piste


Dernière édition par chris16 le 09.01.17 15:00, édité 1 fois
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15533
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: Espace IV ne démarre pas   29.09.16 17:43

Bonjour,
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Tours/mn présent
Combien ?
Pas de défauts uch ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
Invité
Invité



MessageSujet: Re: Espace IV ne démarre pas   29.09.16 17:55

@chris16 a écrit:

Il démarre au nettoyant frein,
salut,
il tourne qu'au nettoyant frein??quand tu arrête le nettoyant frein,il s'arrête c'est ça?
ton débitmètre est ok?
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2170
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Espace IV ne démarre pas   29.09.16 19:14

Bonjour Chris,
Comment avez-vous calé la distribution, y compris la pompe HP?
La pompe se cale avec un repère sur le bloc moteur, trait aligné vers le bas, avant le montage du grand carter arrière de distribution, mais à ce moment plus rien ne doit tourner et la courroie doit être posée dans la foulée.
Les arbres à cames sont pourvus de méplats et les piges très spéciales (fourches) peuvent être montées sans être bloquées sur la culasse, avec les arbres déphasés de 180° par rapport à la norme.

Le cas de figure que j'ai vu maintes fois repose sur ce problème de distribution en deux parties (pignons/courroie) avec repère de phase sur la pompe et non sur un arbre à cames. On peut donc effectuer un calage correct pompe/vilebrequin et arbres à cames/vilebrequin qui n'accuse aucun défaut de phase et autorise la synchronisation, cependant les arbres à cames se trouvent déphasés de 180° ( un tour moteur) par rapport à la pompe: le gazole est injecté au mauvais moment, le moteur ne démarre pas et si on insiste très longuement le moteur fume du bleu clair de gazole mal brûlé.
Pour remédier à ceci, il suffit de reprendre le calage des arbres en faisant un tour moteur avant de les recaler comme ils l'étaient ( dans ce cas on déphase à nouveau la pompe de 180° par rapport aux arbres), soit en mettant un demi tour entre les arbres et leur pignon d'entraînement 
Si vous avez de la patience, vous pouvez jeter un œil à ma longue bataille avec Laurent sur le même problème, ici:
[Vous devez être inscrit et connecté pour voir ce lien]
Cordialement,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur
avatar

Messages : 345
Date d'inscription : 28/11/2013

MessageSujet: Re: Espace IV ne démarre pas   30.09.16 6:55

Bonjour Alex,

j'avais effectivement pensé à vérifier ça, puis je l'ai mis dans un coin de mon tout petit cerveau.

On vérifie ça ce matin et je vous tiens au courant.

Pour les tm je ne me souviens pas et le ,débitmètre est ok.

Merci
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2170
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Espace IV ne démarre pas   06.11.16 8:29

Bonjour Chris,
Je vous relance un peu, où en êtes-vous avec l'Espace?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur
avatar

Messages : 345
Date d'inscription : 28/11/2013

MessageSujet: Re: Espace IV ne démarre pas   07.11.16 7:59

Bonjour Alex et pardon de ne pas avoir répondu aussitôt , On à donc inversé la distribution et c'est la même chose.
je n'ai pas eu le temps depuis d'y regarder.
Revenir en haut Aller en bas
bibi38
Connaisseur
Connaisseur
avatar

Messages : 438
Date d'inscription : 19/08/2014
Age : 66
Localisation : Nord Isère

MessageSujet: Re: Espace IV ne démarre pas   07.11.16 14:24

Bonjour chris16
J'ai eu le même souci avec une clio2 suite aux remplacement des injecteurs elle démarrais qu'au nettoyant freins (Test retour injecteurs ok pression rail sous démarreur ok) et en redéposant les injecteurs on c'est aperçu qu'il manquait un joint .On a reposé les injecteurs avec les joints et elle a démarrée .Je ne m'explique pas le fait de manquer un joint qui empêchait de démarrer mais!!!

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2170
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Espace IV ne démarre pas   08.11.16 8:35

Bonjour Chris,
La proposition de Bibi est intéressante, mais en général elle se fait à l'envers: on a tendance à oublier les anciens joints au fond des puits. Cependant avec ce problème le moteur doit tout de même démarrer et tourner très mal.
Il y a aussi la manière de remonter le capteur PMH (pas d'entrefer défini): il faut le coller sur le volant moteur et les dieux de la mécanique le font reculer au démarrage, méthode officielle!
Si vous avez tenté le déphasage de la distribution, avec les paramètres annoncés je n'ai pas d'autre idée...
Il faudrait insister un peu pour voir si la gazole sort au moins mal brûlé en tirant la voiture...
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur
avatar

Messages : 345
Date d'inscription : 28/11/2013

MessageSujet: Re: Espace IV ne démarre pas   25.11.16 8:32

Bonjour à tous,

Les dernière nouvelles du front:

Quand on le tire il démarre dans un nuage de fumée bleue blanche, il ne tire pas, ne tient pas le ralenti.

On a essayé les deux configurations de calage en faisant un tour de vilebrequin et il démarre de la même façon dans les deux cas ....

Pour Alex: Es-ce que tu penses que mon mécano aurait pu faire une bourde en calant la pompe, ce qui ferait que calée dans n'importe quelle position on serait toujours en dehors des clous?
En sachant que pas de codes défauts et coordination bonne...
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2170
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Espace IV ne démarre pas   25.11.16 12:20

Salut Chris,
Le capteur de phase prend la pompe pour cible, donc avec même une dent de décalage, tu aurais une remontée de défaut de phase.
On est bien d'accord, tu laisses tes arbres à cames tels quels ( sauf qu'il faut les bouger un peu pour passer le PMH ), tu fais un seul tour vilebrequin et tu remontes la courroie?
J'ai du mal à comprendre que dans les deux cas le moteur se comporte de la même façon.
Tu es sûr que les anciens joints d'injecteurs ne sont pas restés au fond des puits? Les joints ont une épaisseur de 1mm environ, ça suffit pour gêner la combustion.
Si tout ceci ne donne rien, il va falloir reprendre les compressions.
Cordialement,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur
avatar

Messages : 345
Date d'inscription : 28/11/2013

MessageSujet: Re: Espace IV ne démarre pas   25.11.16 13:24

Oui Alex pour la pompe c'est bien ce que pensais on à pas de code défaut. Cet après-midi,je lui fait reprendre la calage complet avec contrôle de la pompe en enlevant le bouchon.

Mais sinon effectivement il démarre dans les deux configurations, c'est la raison pour laquelle je me posais la question si la pompe n'aurait pas eu un quart de tour.

On dirait qu'il manque d'avance, je vous tiens au courant d'ici la fin de la journée. merci
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur
avatar

Messages : 345
Date d'inscription : 28/11/2013

MessageSujet: Re: Espace IV ne démarre pas   25.11.16 14:02

Outil d'arbres à cames en place, quand on enleve la pastille d'obturation de la pompe HP on à sur le pignon le grand trait à midi et donc le petit en face du capteur de phase.

On va vérifier si le piston est bien au pmh, on ne sait jamais...
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur
avatar

Messages : 345
Date d'inscription : 28/11/2013

MessageSujet: Re: Espace IV ne démarre pas   25.11.16 14:08

Donc Pmh pris au comparateur on est bon.

Bougie imbibée de gasoil.
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur
avatar

Messages : 345
Date d'inscription : 28/11/2013

MessageSujet: Re: Espace IV ne démarre pas   25.11.16 17:41

Après mures reflexions j'ai une piste, car il vous manque des éléments, on a reconstruit ce moteur avec un autre bloc muni de son vilebrequin.

Je me pose la question de savoir si la longueur des bielles ou bien la hauteur de l'axe ds pistons est la bonne.

Si tel n'était pas le cas on aurait un espace neutre trop important et un taux de compression plus bas expliquant une mauvaise combustion.
1 mm de course en moins ne jouant pratiquement pas sur la pression de fin de compression.

Je vais essayer de tester un autre carburant au cas ou avec un réservoir en charge.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Espace IV ne démarre pas   25.11.16 17:57

bonjour

avec 25 bart de compressions , si calage ok sa doit démarrer .


Dernière édition par djams le 26.11.16 19:35, édité 2 fois
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2170
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Espace IV ne démarre pas   25.11.16 21:11

Re,
Euh Chris, 1 mm  c'est énorme tu veux dire!
Faisons un semblant de calcul, faute de connaître le volume de la chambre de combustion que tu peux mesurer en remplissant avec un liquide et l'aspirant avec une seringue graduée.
Bref admettons 22 cm3.
Sur G9T , alésage = 87, surface = Pi X (87/2 au carré) = 3,14 x 43,5 x 43,5 =5941,9 mm2
On dira 59,42 cm2
La course: 9,2cm
Volume du cylindre = 546,66 cm3
Volume du cylindre + volume chambre =   568,66 cm3
Rapport volumétrique = Volume cylindre + volume chambre /  volume chambre
546,66 + 22 / 22 = 25,84
Si le piston monte 1 mm moins haut, on aura
Augmentation de la chambre: surface x 1mm = 59,42 x 0,1 = 5,942cm3
Nouvelle chambre = 22 + 5,942 = 27,942

On enlève au volume du cylindre ce qu'on a ajouté à la chambre: 546,66 - 5,942 = 540,72 cm3

Le nouveau rapport volumétrique est égal à :
540,72 + 27,942 / 27,942 = 20,35
J'en conviens, le moteur peut encore tourner, mais ceci pour une différence de 1 mm.
Pour aller plus loin, il faudrait savoir quels éléments tu as pris avec les types de moteur...
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Espace IV ne démarre pas   25.11.16 21:18

bonjours

25 bar de compressions par cylindre , peut etres revoir le calage ?


Dernière édition par djams le 01.12.16 21:51, édité 3 fois
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2170
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Espace IV ne démarre pas   25.11.16 21:47

Bonsoir Djams,
djams a écrit:
mesure complétement inutile dans sont qu'a de figure
Je reconnais pleinement la futilité des calculs quant au problème de démarrage, nous nous sommes cependant instruits et répondu à la question.
Je ne relègue nullement l'aspect mécanique sur lequel vous mettez l'accent, mais sur les moteurs HDI et DCI que vous citez la pompe n'a pas toujours pour seul rôle celui de  fournir du carburant: elle porte souvent la cible de phase, lorsqu'elle n'est pas intégrée à l'arbre à cames ou sa poulie.
Pour être très précis, la pompe ne se cale pas mais la poulie qui l'entraîne sur ce moteur oui.
D'un autre côté je comprends mal la magie d'un moteur qui présente 25 bars de compote avec une distribution cassée: vous voulez dire qu'entre la mesure des compressions et les essais il y a eu de la casse?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Espace IV ne démarre pas   25.11.16 21:57

bonjour

effectivement , des le début du poste , 25 bar de compressions sont presente , par conte depuis , différentes interventions on été faite sur la distribution , on n'est donc pas a l’abri d'une erreur de calage et de casse de linguet ou de soupape tordus .
ce qui pourrait expliquer la façon dont le moteur tourne actuellement, sous reserve bien sur .


Dernière édition par djams le 26.11.16 19:40, édité 1 fois
Revenir en haut Aller en bas
chris16
Connaisseur
Connaisseur
avatar

Messages : 345
Date d'inscription : 28/11/2013

MessageSujet: Re: Espace IV ne démarre pas   26.11.16 10:51

Bon merci de votre aide à l'un et l'autre.

Les différends calage de distribution, n'ont rien cassés.

On a seulement appliqué la méthode d'Alex qui malheureusement ne s'est pas avéré concluante, un tour de vilebrequin pour injecter sur le bon cylindre.

Ce qui m'a fait penser à l'espace neutre c'est que j'ai connu ce genre de mésaventure il y a 30 ans.

A l'époque les moteurs indénor avaient un alésage de 88 ( je ne me souviens pas exactement des chiffres mais c'est pour l'exemple). Il y avait un autre modèle avec 90 d'alésage et un client avait eu la brillante idée de passer en 90.

Les compressions étaient bonnes mais l'espace neutre trop important et la voiture ne démarrait qu'en la tirant avec une grosse fumée, ne tenait pas le ralenti etc.. un peu comme mon espace.

La suite lundi
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5267
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Espace IV ne démarre pas   26.11.16 11:50

salut

le volant moteur viens de quel moteur ?
la cloche de boite ?

car tu dit que ton moteur tourne comme si il manquais d'avance !
donc si la cloche de boite a le positionnement du capteur pmh décalé par rapport a celle qu'il faut ca va changer l'avance injection !
pareil pour le volant moteur si les créneaux sont décale

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2170
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Espace IV ne démarre pas   26.11.16 11:50

Re,
D'accord Chris, mais si vous me donnez les deux types moteur et les pièces prises sur l'un et l'autre, ou regardez les détails donnés dans la doc, on saura ce qui pose problème.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2170
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: Espace IV ne démarre pas   26.11.16 11:57

Salut Popy,
J'avais aussi pensé à cette éventualité (on se souvient de l'histoire de Benoît), mais on n'a toujours pas de réponse quand aux pièces prises de l'un et de l'autre.
De plus, 25 bras de compression ne collent pas avec un moulin qui brûle mal le gazole, je te rejoins donc sur l'hypothèse d'une erreur de phase, bien que le voyant ne remonte pas de défaut de cohérence PMH/ AC.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
popeye05
Co-Admin
Co-Admin
avatar

Messages : 5267
Date d'inscription : 10/12/2012
Age : 45
Localisation : petite principauté de ST martin .

MessageSujet: Re: Espace IV ne démarre pas   26.11.16 12:05

c'est en effet a ce problème de benoit que je pensais aussi !
en effet 25 bars semble correct pour ce moteur !

les points de calages sont ou sur ce moteur ?
moteur 2l ou 2.2l ?

_________________
merci de donner la solution quand le problème est résolu


                [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir cette image]

je ne répond pas aux demandes par mail de membres non présenté
Revenir en haut Aller en bas
 

Espace IV ne démarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Mécanique Renault & Dacia-