LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» 306 1.4i restyl ne démarre pas et pas de communication avec calculateur
par Volta Aujourd'hui à 2:02

» Présentation de Gérard
par heineken Hier à 22:34

» Présentation de Manu
par heineken Hier à 22:31

» Présentation de Victor
par heineken Hier à 22:29

» Présentation de Jesus
par heineken Hier à 22:28

» Présentation de Paul
par heineken Hier à 22:27

» Présentation de alain
par heineken Hier à 22:25

» Présentation de arnaud
par heineken Hier à 22:25

» Présentation de mickael
par heineken Hier à 22:25

» Présentation de PA
par heineken Hier à 22:25

» Présentation de Philippe
par heineken Hier à 22:24

» Présentation de Franck
par heineken Hier à 22:24

» Présentation de AHMED
par heineken Hier à 22:24

» Présentation de Marthy
par heineken Hier à 22:24

» Présentation de Paulo
par heineken Hier à 22:23

» Présentation de mikael
par heineken Hier à 22:23

» Présentation de Gazpar
par heineken Hier à 22:23

» Premier diagnostic, pas si simple pour un débutant !
par marthy Hier à 21:37

» ISTA p et icom next
par ave01 Hier à 21:29

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Hier à 21:15

» défaut circuit air
par gary89 Hier à 21:09

» Megane démarre quand elle a le temps en appuyant sur l'embrayage
par b.A Hier à 21:05

» Problème BVA AL4
par calou Hier à 19:29

» installation d insta
par popoff44 Hier à 17:17

» Fiat E-per 2018
par jelustucru Hier à 17:03

» Configuration basic pour Lexia PP2000
par boncoin38140 Hier à 16:29

» probleme + permanent berlingo 1.9 d 2000
par yohan60psg Hier à 16:15

» déconnexion can clip
par biggugus Hier à 9:05

» Présentation de Mohamed
par fred9545 Hier à 8:14

» Calculateur bva 407 2.7 hdi ne répond pas
par chris16 Hier à 7:06

» diag peugeot 207 essence
par youcef 19.07.18 22:50

» Problème de démarrage OPEL VIVARO 2015
par b.A 19.07.18 21:01

» Panne ABS et ESP
par christian02 19.07.18 20:50

» joint d injecteur kia sorento
par dominique dum 19.07.18 20:08

» Présentation de david
par fred9545 19.07.18 19:03

» Collection SDFlash Mercedes
par Valériedu52 19.07.18 18:59

» Feux de brouillard directionnels
par patrick33000 19.07.18 17:55

» Défaut SRS sur SLK R171 280
par TOUB42 19.07.18 11:32

» CLIP VERSION 170
par vince766 19.07.18 11:31

» [Help] Quelle Diag choisir ?
par Franck3333 19.07.18 11:30

Qui est en ligne ?
Il y a en tout 57 utilisateurs en ligne :: 13 Enregistrés, 0 Invisible et 44 Invités :: 2 Moteurs de recherche

b.A, blend66, calou60330, claude.n, DevilSilver, james38, Jp59, lazer39, loiciol, manu62126, sergio620, Stevens59, Traffix

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (112)
 
@heineken (83)
 
@popeye05 (61)
 
@fred9545 (51)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (28)
 
@fandf (25)
 
@Euzen (23)
 
@scorpium59 (23)
 
Partagez | .
 

 problème de dépose une pompe injection psg 16

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
michelee
Apprenti
Apprenti
avatar

Messages : 244
Date d'inscription : 04/09/2016
Age : 40
Localisation : FRANCE

MessageSujet: problème de dépose une pompe injection psg 16   30.12.16 20:08

salut j ai commencer a déposer ma pompe injection psg16 opel zafira dti annee 2002 j ai mis une pige de calage de la pompe dans son logement après l’arbre a cames sera alors positionné pour recevoir sa cale et après j ai fait des repères aux poulie vilebrequin et j ai déposer la poulie de arbres a cames et aussi la poulie pompe injection maintenant j ai un gros problème la 2 poulie pompe injection les 4 vis de fixation de pompe est pas face des trous decaler environ 5 mm la je suis perdu merci pour votre aide
Revenir en haut Aller en bas
franckrebecca59
Novice
Novice


Messages : 64
Date d'inscription : 01/11/2013
Age : 44
Localisation : france, maubeuge

MessageSujet: calage opel   30.12.16 21:04

salut quelle motorisation as tu
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 244
Date d'inscription : 04/09/2016
Age : 40
Localisation : FRANCE

MessageSujet: Re: problème de dépose une pompe injection psg 16   30.12.16 21:35

2L DTI
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 244
Date d'inscription : 04/09/2016
Age : 40
Localisation : FRANCE

MessageSujet: Re: problème de dépose une pompe injection psg 16   31.12.16 11:34

voici des photos du calage pompe injection [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 244
Date d'inscription : 04/09/2016
Age : 40
Localisation : FRANCE

MessageSujet: Re: problème de dépose une pompe injection psg 16   31.12.16 11:38

voici le problème avec la deuxième [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
poulie les 4 vis qui sont pas en face du trou decalee
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 244
Date d'inscription : 04/09/2016
Age : 40
Localisation : FRANCE

MessageSujet: Re: problème de dépose une pompe injection psg 16   02.01.17 18:18

salut mon problème est resolu
Revenir en haut Aller en bas
michelee
Apprenti
Apprenti
avatar

Messages : 244
Date d'inscription : 04/09/2016
Age : 40
Localisation : FRANCE

MessageSujet: Re: problème de dépose une pompe injection psg 16   11.01.17 7:42

bonjour ,enfin j ai poser la pompe une question je ne pose c est histoire du tendeur du haut j ai fait comme ça j ai emmené tout doucement la poulie de arbre a came en arrière et j ai serrer l écrou et après j ai serrer le tendeur du haut j ai comme ça qu il faut faire merci
Revenir en haut Aller en bas
 

problème de dépose une pompe injection psg 16

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Opel :: Opel :: Divers Opel-