LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Def 079 (P0638) le retour
par Quentin94 Hier à 19:53

» Présentation de Cédric
par drix92 Hier à 19:48

» Remplacement FAP sur scenic 2 phase 2
par Alliottom59 Hier à 19:09

» divers défauts suite diag
par claude.n Hier à 18:17

» Présentation de Jérôme
par gero974 Hier à 18:15

» Présentation de rémy
par nicoyo72 Hier à 16:59

» Présentation de zacharie
par zacharie Hier à 15:51

» 407 HDI 136 ( 2006 ) remplissage additif ( cerine )
par fred33 Hier à 15:46

» Présentation de thierry
par fred9545 Hier à 13:13

» Présentation de Emmanuel
par fred9545 Hier à 10:54

» Présentation de dominique
par fred9545 Hier à 9:55

» probleme moteur turbo
par raf94 Hier à 9:13

» Porte AV Droite bloquée Audi A4 B8
par FloOoW Hier à 7:51

» Présentation de Tiago
par fred9545 Hier à 1:11

» Présentation de Benoit
par heineken 19.06.18 22:30

» Présentation de David
par heineken 19.06.18 22:29

» Présentation de jean
par heineken 19.06.18 22:28

» Présentation de fabrice
par heineken 19.06.18 22:26

» Présentation de ludo
par heineken 19.06.18 22:26

» Panne faisceau .
par oliveur33 19.06.18 21:02

» moteur ne demarre plus
par Fbinbin 19.06.18 19:49

» Pb activation diagbox
par aigle459141 19.06.18 18:18

» Cherche conseil pour ODB compatible véhicules japonais.
par pjmdur 19.06.18 15:15

» Probleme de démarrage + bug megane II 1.9dci 120ch
par heineken 19.06.18 14:57

» déconnexion can clip
par hpvectravl 19.06.18 14:36

» Message d'erreur Acti-Diag
par loren3372 19.06.18 12:55

» Présentation de jimmy
par mano800 19.06.18 1:59

» Présentation de alvaro
par heineken 18.06.18 22:43

» Présentation de sebastien
par heineken 18.06.18 22:40

» Présentation de sebastien
par heineken 18.06.18 22:36

» Présentation de gilles
par heineken 18.06.18 22:34

» remettre a zéro ,le service vidange et le service inspection A3 TFSI 2016
par lepins 18.06.18 19:49

» C8 problème d'airbag
par Jp59 18.06.18 16:24

» probleme avec electrovannes egr et turbo
par angel 18.06.18 15:04

» Présentation de Nicolas
par snip 18.06.18 14:03

» X5 e53.Calculateur ABS communication impossible.
par Valériedu52 18.06.18 12:57

» 5008 2.0 hdi 163 bva6 code defaut p0131
par rachrbx 18.06.18 12:32

» Présentation de Ericardo
par fred9545 18.06.18 11:49

» Présentation
par fred9545 18.06.18 11:48

» Présentation de Jacky
par fred9545 18.06.18 11:47

Qui est en ligne ?
Il y a en tout 38 utilisateurs en ligne :: 10 Enregistrés, 0 Invisible et 28 Invités :: 2 Moteurs de recherche

aioli, Alliottom59, blackpearlfr, ddlembrouille, Jp59, Meteo07, nico3113, papinjoe, Valériedu52, watso

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (110)
 
@heineken (83)
 
@popeye05 (59)
 
@fred9545 (49)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (26)
 
@fandf (25)
 
@scorpium59 (23)
 
@Euzen (22)
 
Partagez | .
 

 Erreur installation diagbox v 7.01 a 7.76

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
flipper07
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 24/03/2017

MessageSujet: Erreur installation diagbox v 7.01 a 7.76   29.03.17 11:16

Bonjour a tous j'ai reçu mo boitier la semaine dernière avec le cd d'installation avec la version 7.82
J'ai windows 7 32
J'ai installer la version 7.01 en 1er ennuite les mise a jours 7.01 a 7.57 jusqu'à 7.74 a 7.76, en redemarrant le pc a chaque fois.
Maintenant j'ai une erreur a l'ouverture de diagbox: voir photos
Un 3eme messages apparait: Erreur d'initialisation, Impossible de démarrer l'outil de diagnostic apres la fermeture de l'application, la relancer a nouveau si le probleme persiste, contacter la hotline/
Merci de votre aide.
Fichiers joints
erreur diagbox1.jpg
erreur au démarrage
Vous n'avez pas la permission de télécharger les fichiers joints.
(65 Ko) Téléchargé 4 fois
erreur diagbox2.jpg
2 eme erreur
Vous n'avez pas la permission de télécharger les fichiers joints.
(34 Ko) Téléchargé 8 fois
Revenir en haut Aller en bas
azzaro81
Petit Nouveau
Petit Nouveau
avatar

Messages : 11
Date d'inscription : 04/03/2017
Age : 65
Localisation : Castres - Tarn

MessageSujet: Re: Erreur installation diagbox v 7.01 a 7.76   29.03.17 16:55

Bonsoir.
A ta place, je désinstallerai tout pour recommencer. Tu as peut-être fait une erreur de manip en cours de route...
A moins que quelqu'un d'autre ait une meilleure solution..
Bon amusement
Revenir en haut Aller en bas
flipper07
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 24/03/2017

MessageSujet: Re: Erreur installation diagbox v 7.01 a 7.76   29.03.17 19:14

Super merci mais bon ça fait la 3eme fois que je réinstalle (même windows 7 j'ai réinstaller) peut etre avec windows xp ça marche mieux?
Bref je laisse tomber pur ce soir.
Merci encore
Revenir en haut Aller en bas
Mike17
Novice
Novice
avatar

Messages : 80
Date d'inscription : 15/01/2017
Localisation : 17

MessageSujet: Re: Erreur installation diagbox v 7.01 a 7.76   29.03.17 22:33

Salut flipper07,

As tu essayé d'installer une mise à jour plus récente?  J'ai eu un problème moi aussi mais après installation de la mise à jour suivante le problème était réglé.

Essaye aussi de lancer diagbox en mode administrateur au cas où.
Revenir en haut Aller en bas
http://www.mikeauto17.fr
 

Erreur installation diagbox v 7.01 a 7.76

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-