LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Problème ISTA 3.47
par Nico76 Aujourd'hui à 11:01

» droit forum
par fred9545 Aujourd'hui à 9:50

» P0341 Signal arbres à cames erroné ou absent
par Galinette Aujourd'hui à 7:45

» Présentation de JJ
par fred9545 Aujourd'hui à 4:15

» Présentation de Sebastien
par fred9545 Aujourd'hui à 4:12

» F9B8 Défaut relais Power Latch
par Galinette Hier à 23:13

» polo plus d'essuie glace avant
par tech agent renault Hier à 19:15

» Présentation de wallace 666
par Alexlesinge Hier à 17:35

» calculateur non reconnu 206 2l hdi
par djoons Hier à 15:06

» leger choc avant audi
par antigone Hier à 15:04

» Présentation de Yannis
par fred9545 Hier à 14:46

» Présentation de farouk
par fred9545 Hier à 14:21

» Présentation de David
par fred9545 Hier à 13:45

» Présentation de abdallah
par fred9545 Hier à 13:31

» Présentation de françoise
par fred9545 Hier à 13:30

» Présentation de Nacer
par fred9545 Hier à 13:28

» swap 1.9 tdi dans un un T4
par clioturbo Hier à 9:41

» problème catalyseur
par JOSS21 Hier à 8:27

» Calculateur bva 407 2.7 hdi ne répond pas
par bern 48 Hier à 2:22

» 1.9 dci, haute pression de 250bars mais rien aux injecteurs
par Fbinbin 15.10.18 22:43

» démarrage aléatoire 206+ 1.4hdi 2009
par Alliottom59 15.10.18 22:41

» correction CBS des données du véhicule
par atom256 15.10.18 18:13

» Présentation de Alex
par fred9545 15.10.18 17:25

» Récupération code PIN Volkswagen
par Nico76 15.10.18 11:18

» Opel Meriva easytronic
par driko 15.10.18 11:14

» 307 2.0hdi 110 qui broute et perte de puissance
par yann3 15.10.18 10:07

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling 14.10.18 19:13

» Présentation de claude
par fred9545 14.10.18 11:19

» Présentation de DOMINIQUE
par fred9545 13.10.18 22:12

» Présentation de Banbara
par fred9545 13.10.18 20:23

» Présentation de Kevin
par fred9545 13.10.18 20:22

» Présentation de Guillaume
par fred9545 13.10.18 20:21

» Présentation de Bastien
par fred9545 13.10.18 20:20

» ajout d'une marque sur maxiecu
par Jumbollwhight 13.10.18 20:19

» Présentation de christian
par fred9545 13.10.18 20:19

» Présentation de Fabrice
par epsilon9133 13.10.18 18:03

» Reference de vendeur de sonde c****** recommendable
par epsilon9133 13.10.18 18:00

» existe t'il une notice d'utilisation can clip
par epsilon9133 13.10.18 17:49

» outil de diagnostic fiat 2,8jtd
par domin56 13.10.18 17:39

» PANNE COMPTEUR 206
par fred9545 13.10.18 13:31

Qui est en ligne ?
Il y a en tout 111 utilisateurs en ligne :: 20 Enregistrés, 3 Invisibles et 88 Invités :: 2 Moteurs de recherche

1350, ab66, admin27, Alexlesinge, Alliottom59, bitmap, Carlos1976, CEDLOLL, fred3003, gary89, mick35, Nico76, pascal32, popeye05, ropriflo, scorpium59, snide973, tiguer22, vad13, wallace 666

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 19:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (67)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 clim se declanche mais ne fait pas de froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Nico34
Novice
Novice
avatar

Messages : 70
Date d'inscription : 24/01/2016

MessageSujet: clim se declanche mais ne fait pas de froid   22.07.17 19:28

Bonjour,
voila j'ai une citroen picasso de 2007 avec 190000 kms. Il y a tois semaines j'ai fais faire une recharge de gaz par un "vrai" garagiste pas dans un centre auto pourris comme feu vert ou autres...

Le mecano m'a dis qu'il a mis un traceur au cas ou il y aurait une fuite. La semaine dernière sur l'autoroute la clim se coupe plus d'air froid.... et un bruit de frottement métallique audible dans l'habitacle... ce bruit n'est audible uniquement lorsque j'actionne la clim.

J'ai dessuite pensé a une fuite de gaz alors je la ramene et le mecano ne vois aucune fuite , et que pour lui tous marche meme le compresseur qui se declanche normalement, mais pas de froid qui sort. certain me dis que c'est mon compresseur qui est mort.

avez vous une idée ? Car je suis un peu perdu la ... Sad
Revenir en haut Aller en bas
gillous
Petit Nouveau
Petit Nouveau
avatar

Messages : 2
Date d'inscription : 07/06/2017
Age : 59

MessageSujet: Re: clim se declanche mais ne fait pas de froid   22.07.17 20:23

bonjour
ton mecano a remis l appareil sur le système de clim pour voir si la pression était correct ?
car ton compresseur peut être enclenche mais si pas assez de gaz? tu n aura pas de froid
le seul moyen de savoir c est de brancher l appareil de clim et contrôler la haute pression
pression correct 17b environ .
Revenir en haut Aller en bas
http://gillesfougeron@hotmail.com
Nico34
Novice
Novice
avatar

Messages : 70
Date d'inscription : 24/01/2016

MessageSujet: Re: clim se declanche mais ne fait pas de froid   23.07.17 12:33

Salut,

Oui je suis d'accord mais alors pourquoi le garagiste me dis qu'il a rien trouvé...que pour lui tout est ok. Quand j’appuie sur la valve je constate qu'il y a de la pression donc du gaz.

Merci
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13798
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: clim se declanche mais ne fait pas de froid   23.07.17 12:39

bonjour


[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut,

Oui je suis d'accord mais alors pourquoi le garagiste me dis qu'il a rien trouvé

il est peu etre plus mauvais que les centres auto lol!

si bruit métallique quand tu actionne la clim cela peu provenir de l’embrayage du compresseur ou du compresseur en lui meme

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail


Dernière édition par fred9545 le 23.07.17 14:05, édité 1 fois
Revenir en haut Aller en bas
http://mecanique-auto.forumactif.com/
djay33500
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 16/07/2017
Age : 36
Localisation : Libourne

MessageSujet: Re: clim se declanche mais ne fait pas de froid   23.07.17 12:41

Bonjour,

est ce que ton mécano qui à rempli ta clim à fait un remplissage complet avec de l'huile pour ton compresseur? Le compresseur à besoin d'une quantité d'huile lui permettant de fonctionner correctement, donc si celle si n’est pas en quantité suffisante le compresseur peut gripper.

Avant ta recharge de clim, la dernière fois que tu l'avais fait remplir, c’était plus de 2 ans ou moins de 2 ans?
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5310
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: clim se declanche mais ne fait pas de froid   23.07.17 12:42

salut,

et si tu te concentré sur le bruit ? vu que celui ci est apparu au moment de la panne.
D’où vient t'il? comportement moteur ou habitacle?? embrayage compresseur?? compresseur??  clapet d'air (micromoteur)??

pourquoi avoir faire une recharge clim a la base? ta clim ne fonctionnait pas??? (les recharges d'entretien sont inutile pour une clim qui fonctionne correctement)

Si la pression n'était pas suffisante , le pressostat coupe la consigne de clim . Dans le cas contraire , avec un leger manque de gaz , le pressostat ne coupe pas le compresseur , mais tu aurais une baisse de température de l'ai qui sort des aérateur , même minime .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Nico34
Novice
Novice
avatar

Messages : 70
Date d'inscription : 24/01/2016

MessageSujet: Re: clim se declanche mais ne fait pas de froid   23.07.17 17:40

Salut a tous,

J'ai fais une recharge de gaz car la clim ne fonctionné plus (le compresseur ne se mettait plus en marche). Suite a la recharge impecable. Le mecano n'a pas touvé de fuite ave le traceur qu'il a mis dedans. Pour l'huile je ne sais pas si il en a injecté a l'interrieur.

En ce qui concerne le bruit il apparait uniquement clim enclenché. C'est a dire que les moteurs de la ventilation fonctionnes eux normalement pas de bruit bizarre. C'est uniquement lorsque le compresseur se declanche.

Je vous promet c'est horrible sans clim, avec une chaleur comme ca..... et en plus sur l'autoroute je vous laisse imaginé....

Merci
Revenir en haut Aller en bas
djay33500
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 16/07/2017
Age : 36
Localisation : Libourne

MessageSujet: Re: clim se declanche mais ne fait pas de froid   23.07.17 19:45

Quand tu enclenche ta clim, entends tu une variation de régime moteur? Si oui et c’est la base, cela veux dire que ton compresseur est bien actif.

Après, effectivement, il se peut que ton embrayage sur ton compresseur soit dans le sac et que lorsque tu lui demande de se charger afin qu'il compresse le gaz pour produire du froid, il ne se passe rien.

Seul conseil, essaie de trouver un spécialiste clim sur le département ou tu résides.
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 325
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: clim se declanche mais ne fait pas de froid   23.07.17 20:38

bonjour , si le bruit apparais lorsque le compresseur s enclenche (partie centrale se met a tourné en même temps que la courroie ) au niveau de celui ci alors ton compresseur est en train/déjà grippé , moteur éteint essaie de faire tourner la partie centrale celle ci ne dois pas présenter de résistance mécanique a la rotation (légère résistance du au gaz a comprimé ) si résistance, a voir ? mais a priori compresseur hs , si le bruit provient de l intérieur du véhicule type détente de gaz , alors = manque de gaz voir pour une recherche de fuite , dernier cas très rare ton embrayage (électromagnétique) n as plus la force de coller et patine sans que le compresseur lui ne soit grippé , pour t aider plus il vas te falloir + d info .bon courage .
Revenir en haut Aller en bas
firmsz
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 26/09/2017
Localisation : Lille

MessageSujet: Re: clim se declanche mais ne fait pas de froid   26.09.17 18:34

Bonsoir,
Je vois que le sujet n'est pas résolu.
Je vais partager mon experience que j'ai eu avec mon c4 gd picasso.
Exactement les même symptômes que Nico c'est à dire la clim qui se déclenche et qui ne fais pas de froid avec un bruit métallique.
La clim se mettait en sécurité tout simplement parce que le moto ventilateur du radiateur ne tournai pas correctement. Il était voilé.
Après remplacement par un autre acheté d'occasion pour 30 £uros, tout est rentré dans l'ordre.
Pour être sur du problème, il suffit de lancer la clim et observer si le ventilateur situé devant le radiateur se met a tourner. Si il ne tourne pas, aider le avec un tournevis. Si il se met a tourner, le problème est localisé.


Revenir en haut Aller en bas
 

clim se declanche mais ne fait pas de froid

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Mécanique Psa-