LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» F9B8 Défaut relais Power Latch
par Galinette Aujourd'hui à 10:34

» Colmatage filtre à particule et code P0266
par yann31 Aujourd'hui à 9:25

» Reprogrammation clef C3 Picasso 2009
par testadura Aujourd'hui à 9:17

» bruit sur moteur V6 240 HDI
par yann3 Aujourd'hui à 8:39

» Enregister nouvelle Batterie
par chrisdelyon69 Aujourd'hui à 6:31

» Présentation de Alain
par Al421 Hier à 23:43

» Voyant Airbag ESPACE III 2.2DCI
par MecaPWM Hier à 22:47

» Présentation de Arnaud
par arnomoto Hier à 21:15

» Présentation de Fabien
par Fabeles Hier à 19:48

» Présentation de Raphaël
par vadordhosgor Hier à 17:47

» Présentation de lucien
par fred9545 Hier à 17:29

» Clio 3.1 Identification UPC
par Clioteux74 Hier à 17:04

» Présentation de Jean-Pierre
par JP 09 Hier à 13:06

» Présentation de Smail
par fred9545 Hier à 11:27

» Présentation de Hannibaldu35
par fred9545 Hier à 11:26

» Présentation de Yann
par fred9545 Hier à 11:25

» Présentation de ludo
par fred9545 Hier à 11:24

» Defaut BMP6
par seb197760 Hier à 10:21

» Tuto Suppression du Controle Pression Pneus Sur C4 Picasso
par xli 08.12.18 17:05

» E90 M57N2 ABS erreur 5DF0 5DF1
par PlessE90 08.12.18 15:57

» Présentation de bruno
par Alexlesinge 08.12.18 9:53

» Présentation de Cherif
par Alexlesinge 08.12.18 9:52

» Probleme passage FRM2 a FRM3
par Pierrelo 07.12.18 20:17

» Pb FRM3 Mini R56
par scorpium59 07.12.18 19:43

» Présentation de Charles
par fred9545 07.12.18 18:47

» Présentation de xli
par fred9545 07.12.18 18:46

» Présentation de fred
par fred9545 07.12.18 18:45

» Problème démarrage Ford Fusion 1.4 TDCI
par Fbinbin 07.12.18 18:34

» BMW Panne du régulateur de vitesse
par PlessE90 07.12.18 18:28

» Présentation de Nicolas
par Alexlesinge 07.12.18 12:24

» Xentry Mercedes - dernière date, d'effacement code Défaut
par Jp59 07.12.18 12:04

» Présentation de Julien
par Alexlesinge 07.12.18 11:41

» Présentation de Koros
par Alexlesinge 07.12.18 11:40

» Présentation de jax
par Alexlesinge 07.12.18 11:39

» RD3 Télécodage à l'avance
par JFPAT 06.12.18 20:52

» Présentation de Kayou
par ExomiL 06.12.18 19:48

» Présentation de Laurent
par fred9545 06.12.18 16:59

» Présentation de farid
par fred9545 06.12.18 16:57

» [resolu] changement embrayage 407
par nicoc5 06.12.18 14:22

» Voyant vidange impossible a enlever sur lancia YPSILON 2013
par glecore 06.12.18 13:35

Qui est en ligne ?
Il y a en tout 117 utilisateurs en ligne :: 15 Enregistrés, 3 Invisibles et 99 Invités :: 2 Moteurs de recherche

308Féline, Alexlesinge, Alliottom59, Andrymg, Clioteux74, cseeb, evadeo63, Fab45, Fbinbin, hemaida, jeager13, Jp59, manu62126, PlessE90, plucky

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (116)
 
@heineken (68)
 
@popeye05 (64)
 
@fred9545 (38)
 
@Alexlesinge (36)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Problème système anti pollution défaillant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jucal370
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 09/04/2018

MessageSujet: Problème système anti pollution défaillant   14.04.18 16:15

Bonjour,
Je viens vers vous pour avoir un avis sur une panne qui m'arrive régulièrement en ce moment.
Je vous explique: Le certain matin quand je démarre ma voiture,
la voiture démarre puis ce coupe et là elle peine a redémarrée avec le voyant moteur orange qui s'allume et le le message "système anti pollution défaillant".
Ou dans un deuxième cas, la voiture démarre bien mais le message "système anti pollution défaillant" avec le voyant moteur orange qui s'allume.
Voila tout cela sans perte de puissance ou presque"un fois j'ai eu du mal a monté a 90km/h genre voiture sans turbo avec légère augmentation de consommation"

Voila les codes défaut que j'ai relever :
F5FF: défaut réinitialisation inattendue du boitier de servitude intelligent
P1351: circuit relais préchauffage
P1461: signal de recopie position vanne EGR électrique
P0087: régulation de haute pression carburant

Ma voiture est une Peugeot 308 de 2010 1,6HDI 110 BMP6 et 135000 km

Pouvez-vous m'aider a me dépanné?
Revenir en haut Aller en bas
Manu12
Novice
Novice
avatar

Messages : 44
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: Problème système anti pollution défaillant   15.04.18 17:22

Salut.
Je vais essayé de t'aider, même si je débute.
Il faut déjà éliminer les anciens défauts pour ne garder que ceux liés au pb actuel : si tu effaces, quels sont ceux qui reviennent direct ?
Ensuite, P1351 : lié aux bougies de préchauffage, présent sur beaucoup de 1.6 hdi, pas pénalisant.
P1461 : as-tu changer ton filtre à gasoil il y a peu ? l'EGR est juste en dessous, peut être débranchée par accident ?
P0087 : il faudrait relever les valeurs donnés par le régulateur de la pompe HP moteur en marche.

@+
Revenir en haut Aller en bas
jucal370
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 09/04/2018

MessageSujet: Re: Problème système anti pollution défaillant   15.04.18 18:59

Salut, alors ce matin elle m'a fait le coup de ne pas démarré mais sans le message d'erreur anti pollution...et si c'etait juste les bougie de préchauffage?le filtre a ete changer a la dernière vidange fin octobre.
Revenir en haut Aller en bas
firmsz
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 26/09/2017
Localisation : Lille

MessageSujet: Re: Problème système anti pollution défaillant   16.04.18 6:04

Salut,
Ça ne doit pas être les bougies de préchauffage, le défaut des bougies est présent dans énormément de 1.6.
Comme te l'a dit Manu12, le plus simple efface tout et refais une lecture des défauts.
Ça pourrait être ton capteur de pression carburant, mais faudrait voir le défaut sur ton diag.
Tiens nous au courant
Revenir en haut Aller en bas
skouff
Novice
Novice
avatar

Messages : 81
Date d'inscription : 05/03/2018

MessageSujet: Re: Problème système anti pollution défaillant   16.04.18 20:03

Bonsoir,
Je pense pouvoir t'aider. Sur le 1.6 HDI, l'alimentation électrique de la vanne EGR et du capteur HP est la même. Le probleme étant que si tu as une des 2 pièces défectueuses, tu auras systématiquement le défaut des 2 car la pièce défectueuse va tirer plus de courant que nécessaire sous alimentant l'autre que l'on retrouvera en défaut du coup.

A ta place, je commencerais par débrancher ta vanne EGR, tu auras toujours le défaut mais au moins tu pourras voir a l'usage si elle démarre correctement. Il faudrait contrôler que la vanne EGR soit bien en position fermé aussi mais faudrait la démonter pour sa. Commence par la débrancher et efface les défauts. Et tiens nous au jus si elle démarre mieux. Le fait qu'elle soit débrancher ne t’empêche pas de rouler, mais possible qu'elle se mette en mode dégradé
Revenir en haut Aller en bas
Ghis21
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 07/04/2018
Age : 25
Localisation : Dijon

MessageSujet: Re: Problème système anti pollution défaillant   21.04.18 14:56

Bonjour,

Je viens apporter des précisions sur ton défaut.

J'ai actuellement une 207 1,6 HDI 90ch de 2007 et le féfaut du système antipollution que tu as me rappel une panne arrivée a 200. 000 Kms.

Symptome : La voiture démarre parfaitement aprés quelques minutes en marche environ 1 à 10 mn, Alarme ODB système antipollution défaillant et la voiture se coupe.
Je me gare et attends environ 10mn et je redémarre puis aprés rebelotte.

Dans mon cas le vanne EGR a été changée à 150.000kms donc capteur HP défaillant.

Le plus compliqué est d'identifier un des 2 organes défaillant (Vanne EGR ou capteur HP)

Bon courage !




Revenir en haut Aller en bas
jucal370
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 09/04/2018

MessageSujet: Re: Problème système anti pollution défaillant   21.04.18 15:30

Merci a tous je vous tiens au courant de tout ça des que possible ...emploi du temps chargé en ce moment...
Revenir en haut Aller en bas
 

Problème système anti pollution défaillant

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-