LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» défaut circuit air
par manu62126 Aujourd'hui à 13:14

» Erreur sur boîtier dde
par ave01 Aujourd'hui à 13:09

» Présentation de salim
par fred9545 Aujourd'hui à 13:08

» Présentation de yassine
par fred9545 Aujourd'hui à 13:08

» can clip v166
par fred9545 Aujourd'hui à 13:04

» Présentation de jean
par fred9545 Aujourd'hui à 13:03

» [E90] Remplacement du CIC et codage... aie !
par scorpium59 Aujourd'hui à 11:54

» Def 079 (P0638) le retour
par Trin24 Aujourd'hui à 11:40

» Problème BVA AL4
par calou Aujourd'hui à 7:41

» Réinitialisation valeurs d'adaptation débit moyen échoué
par PlessE90 Aujourd'hui à 7:12

» probleme de programation sur CCC professionnel avec winkfp
par PlessE90 Aujourd'hui à 7:06

» Calibrage capteur d'angle avec ISTA D ?
par PlessE90 Aujourd'hui à 7:04

» Validation diagnostique Capteur vitesse Avant
par PlessE90 Aujourd'hui à 6:52

» CODAGE (Ajout d'option dans le code FA) !!!
par PlessE90 Aujourd'hui à 6:47

» 306 1.4i restyl ne démarre pas et pas de communication avec calculateur
par Volta Aujourd'hui à 2:02

» Présentation de Gérard
par heineken Hier à 22:34

» Présentation de Manu
par heineken Hier à 22:31

» Présentation de Victor
par heineken Hier à 22:29

» Présentation de Jesus
par heineken Hier à 22:28

» Présentation de Paul
par heineken Hier à 22:27

» Présentation de alain
par heineken Hier à 22:25

» Présentation de arnaud
par heineken Hier à 22:25

» Présentation de mickael
par heineken Hier à 22:25

» Présentation de PA
par heineken Hier à 22:25

» Présentation de Philippe
par heineken Hier à 22:24

» Présentation de Franck
par heineken Hier à 22:24

» Présentation de AHMED
par heineken Hier à 22:24

» Présentation de Marthy
par heineken Hier à 22:24

» Présentation de Paulo
par heineken Hier à 22:23

» Présentation de mikael
par heineken Hier à 22:23

» Présentation de Gazpar
par heineken Hier à 22:23

» Premier diagnostic, pas si simple pour un débutant !
par marthy Hier à 21:37

» ISTA p et icom next
par ave01 Hier à 21:29

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Hier à 21:15

» Megane démarre quand elle a le temps en appuyant sur l'embrayage
par b.A Hier à 21:05

» installation d insta
par popoff44 Hier à 17:17

» Fiat E-per 2018
par jelustucru Hier à 17:03

» Configuration basic pour Lexia PP2000
par boncoin38140 Hier à 16:29

» probleme + permanent berlingo 1.9 d 2000
par yohan60psg Hier à 16:15

» déconnexion can clip
par biggugus Hier à 9:05

Qui est en ligne ?
Il y a en tout 200 utilisateurs en ligne :: 33 Enregistrés, 1 Invisible et 166 Invités :: 2 Moteurs de recherche

aigle459141, Alexlesinge, Alliottom59, arenaud, ave01, benj2701, Benoitone, BlinkTowns, boncoin38140, calou, claude.n, cseeb, Franck3333, huggyz, huot, jean@-auto, joseph92, kiko027, lazer39, manu62126, Maquegivère, Maximator70, med_bgt, Quelqu, Quentin94, ricou76, ricou9, thierry1, Traffix, vince766, wellan, yassine60, youcef

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (112)
 
@heineken (83)
 
@popeye05 (61)
 
@fred9545 (51)
 
@Digidid (34)
 
@Alexlesinge (33)
 
@jeremy72 (28)
 
@fandf (25)
 
@Euzen (23)
 
@scorpium59 (23)
 
Partagez | .
 

 Problème système anti pollution défaillant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jucal370
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 09/04/2018

MessageSujet: Problème système anti pollution défaillant   14.04.18 16:15

Bonjour,
Je viens vers vous pour avoir un avis sur une panne qui m'arrive régulièrement en ce moment.
Je vous explique: Le certain matin quand je démarre ma voiture,
la voiture démarre puis ce coupe et là elle peine a redémarrée avec le voyant moteur orange qui s'allume et le le message "système anti pollution défaillant".
Ou dans un deuxième cas, la voiture démarre bien mais le message "système anti pollution défaillant" avec le voyant moteur orange qui s'allume.
Voila tout cela sans perte de puissance ou presque"un fois j'ai eu du mal a monté a 90km/h genre voiture sans turbo avec légère augmentation de consommation"

Voila les codes défaut que j'ai relever :
F5FF: défaut réinitialisation inattendue du boitier de servitude intelligent
P1351: circuit relais préchauffage
P1461: signal de recopie position vanne EGR électrique
P0087: régulation de haute pression carburant

Ma voiture est une Peugeot 308 de 2010 1,6HDI 110 BMP6 et 135000 km

Pouvez-vous m'aider a me dépanné?
Revenir en haut Aller en bas
Manu12
Novice
Novice
avatar

Messages : 54
Date d'inscription : 17/01/2018
Localisation : Drôme

MessageSujet: Re: Problème système anti pollution défaillant   15.04.18 17:22

Salut.
Je vais essayé de t'aider, même si je débute.
Il faut déjà éliminer les anciens défauts pour ne garder que ceux liés au pb actuel : si tu effaces, quels sont ceux qui reviennent direct ?
Ensuite, P1351 : lié aux bougies de préchauffage, présent sur beaucoup de 1.6 hdi, pas pénalisant.
P1461 : as-tu changer ton filtre à gasoil il y a peu ? l'EGR est juste en dessous, peut être débranchée par accident ?
P0087 : il faudrait relever les valeurs donnés par le régulateur de la pompe HP moteur en marche.

@+
Revenir en haut Aller en bas
jucal370
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 09/04/2018

MessageSujet: Re: Problème système anti pollution défaillant   15.04.18 18:59

Salut, alors ce matin elle m'a fait le coup de ne pas démarré mais sans le message d'erreur anti pollution...et si c'etait juste les bougie de préchauffage?le filtre a ete changer a la dernière vidange fin octobre.
Revenir en haut Aller en bas
firmsz
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 26/09/2017
Localisation : Lille

MessageSujet: Re: Problème système anti pollution défaillant   16.04.18 6:04

Salut,
Ça ne doit pas être les bougies de préchauffage, le défaut des bougies est présent dans énormément de 1.6.
Comme te l'a dit Manu12, le plus simple efface tout et refais une lecture des défauts.
Ça pourrait être ton capteur de pression carburant, mais faudrait voir le défaut sur ton diag.
Tiens nous au courant
Revenir en haut Aller en bas
skouff
Novice
Novice
avatar

Messages : 81
Date d'inscription : 05/03/2018

MessageSujet: Re: Problème système anti pollution défaillant   16.04.18 20:03

Bonsoir,
Je pense pouvoir t'aider. Sur le 1.6 HDI, l'alimentation électrique de la vanne EGR et du capteur HP est la même. Le probleme étant que si tu as une des 2 pièces défectueuses, tu auras systématiquement le défaut des 2 car la pièce défectueuse va tirer plus de courant que nécessaire sous alimentant l'autre que l'on retrouvera en défaut du coup.

A ta place, je commencerais par débrancher ta vanne EGR, tu auras toujours le défaut mais au moins tu pourras voir a l'usage si elle démarre correctement. Il faudrait contrôler que la vanne EGR soit bien en position fermé aussi mais faudrait la démonter pour sa. Commence par la débrancher et efface les défauts. Et tiens nous au jus si elle démarre mieux. Le fait qu'elle soit débrancher ne t’empêche pas de rouler, mais possible qu'elle se mette en mode dégradé
Revenir en haut Aller en bas
Ghis21
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 07/04/2018
Age : 25
Localisation : Dijon

MessageSujet: Re: Problème système anti pollution défaillant   21.04.18 14:56

Bonjour,

Je viens apporter des précisions sur ton défaut.

J'ai actuellement une 207 1,6 HDI 90ch de 2007 et le féfaut du système antipollution que tu as me rappel une panne arrivée a 200. 000 Kms.

Symptome : La voiture démarre parfaitement aprés quelques minutes en marche environ 1 à 10 mn, Alarme ODB système antipollution défaillant et la voiture se coupe.
Je me gare et attends environ 10mn et je redémarre puis aprés rebelotte.

Dans mon cas le vanne EGR a été changée à 150.000kms donc capteur HP défaillant.

Le plus compliqué est d'identifier un des 2 organes défaillant (Vanne EGR ou capteur HP)

Bon courage !




Revenir en haut Aller en bas
jucal370
Petit Nouveau
Petit Nouveau
avatar

Messages : 4
Date d'inscription : 09/04/2018

MessageSujet: Re: Problème système anti pollution défaillant   21.04.18 15:30

Merci a tous je vous tiens au courant de tout ça des que possible ...emploi du temps chargé en ce moment...
Revenir en haut Aller en bas
 

Problème système anti pollution défaillant

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Diagnostic Psa-