LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Problème ISTA 3.47
par Nico76 Aujourd'hui à 9:01

» droit forum
par fred9545 Aujourd'hui à 7:50

» P0341 Signal arbres à cames erroné ou absent
par Galinette Aujourd'hui à 5:45

» Présentation de JJ
par fred9545 Aujourd'hui à 2:15

» Présentation de Sebastien
par fred9545 Aujourd'hui à 2:12

» F9B8 Défaut relais Power Latch
par Galinette Hier à 21:13

» polo plus d'essuie glace avant
par tech agent renault Hier à 17:15

» Présentation de wallace 666
par Alexlesinge Hier à 15:35

» calculateur non reconnu 206 2l hdi
par djoons Hier à 13:06

» leger choc avant audi
par antigone Hier à 13:04

» Présentation de Yannis
par fred9545 Hier à 12:46

» Présentation de farouk
par fred9545 Hier à 12:21

» Présentation de David
par fred9545 Hier à 11:45

» Présentation de abdallah
par fred9545 Hier à 11:31

» Présentation de françoise
par fred9545 Hier à 11:30

» Présentation de Nacer
par fred9545 Hier à 11:28

» swap 1.9 tdi dans un un T4
par clioturbo Hier à 7:41

» problème catalyseur
par JOSS21 Hier à 6:27

» Calculateur bva 407 2.7 hdi ne répond pas
par bern 48 Hier à 0:22

» 1.9 dci, haute pression de 250bars mais rien aux injecteurs
par Fbinbin 15.10.18 20:43

» démarrage aléatoire 206+ 1.4hdi 2009
par Alliottom59 15.10.18 20:41

» correction CBS des données du véhicule
par atom256 15.10.18 16:13

» Présentation de Alex
par fred9545 15.10.18 15:25

» Récupération code PIN Volkswagen
par Nico76 15.10.18 9:18

» Opel Meriva easytronic
par driko 15.10.18 9:14

» 307 2.0hdi 110 qui broute et perte de puissance
par yann3 15.10.18 8:07

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling 14.10.18 17:13

» Présentation de claude
par fred9545 14.10.18 9:19

» Présentation de DOMINIQUE
par fred9545 13.10.18 20:12

» Présentation de Banbara
par fred9545 13.10.18 18:23

» Présentation de Kevin
par fred9545 13.10.18 18:22

» Présentation de Guillaume
par fred9545 13.10.18 18:21

» Présentation de Bastien
par fred9545 13.10.18 18:20

» ajout d'une marque sur maxiecu
par Jumbollwhight 13.10.18 18:19

» Présentation de christian
par fred9545 13.10.18 18:19

» Présentation de Fabrice
par epsilon9133 13.10.18 16:03

» Reference de vendeur de sonde c****** recommendable
par epsilon9133 13.10.18 16:00

» existe t'il une notice d'utilisation can clip
par epsilon9133 13.10.18 15:49

» outil de diagnostic fiat 2,8jtd
par domin56 13.10.18 15:39

» PANNE COMPTEUR 206
par fred9545 13.10.18 11:31

Qui est en ligne ?
Il y a en tout 118 utilisateurs en ligne :: 15 Enregistrés, 3 Invisibles et 100 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, antigone, bagou91, jacques33, lpmlpm, nicoc5, ropriflo, scorpium59, sebastienpebrocq, snide973, SOROTO, V1rtuoze, vad13, wallace 666

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (67)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 impossible de me connecter sur w203 de 2001 avec wow

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
vincent55
Novice
Novice
avatar

Messages : 66
Date d'inscription : 20/10/2014
Age : 30
Localisation : 55140

MessageSujet: impossible de me connecter sur w203 de 2001 avec wow   22.04.18 19:00

Bonjour a tous j'ai un petit soucis il m'est impossible de connecter ma mercedes w203 essence de 2001 avec wow.
Il ne lie aucun calculateur.
Merci de votre aide.
Revenir en haut Aller en bas
Jp59
Pro
Pro
avatar

Messages : 622
Date d'inscription : 31/10/2017
Age : 52
Localisation : Maubeuge

MessageSujet: Re: impossible de me connecter sur w203 de 2001 avec wow   23.04.18 19:04

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonjour a tous j'ai un petit soucis  il m'est impossible de connecter ma mercedes w203 essence de 2001 avec wow.
Il ne lie aucun calculateur.
Merci de votre aide.
Bonjour
J'ai eu le même problème avec une classe E ..j'avais essayé avec wow et actia multidiag
.donc j'ai acheté un star C3..

_________________
 Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.  
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vincent55
Novice
Novice
avatar

Messages : 66
Date d'inscription : 20/10/2014
Age : 30
Localisation : 55140

MessageSujet: Re: impossible de me connecter sur w203 de 2001 avec wow   26.04.18 6:11

Même problème avec une 306 essence de 97 et 406 diesel de 2003.
Revenir en haut Aller en bas
vincent55
Novice
Novice
avatar

Messages : 66
Date d'inscription : 20/10/2014
Age : 30
Localisation : 55140

MessageSujet: Re: impossible de me connecter sur w203 de 2001 avec wow   26.04.18 6:12

Et toujours le message : le sous groupe ne répond pas.
Revenir en haut Aller en bas
Valériedu52
Connaisseur
Connaisseur
avatar

Messages : 305
Date d'inscription : 09/09/2017

MessageSujet: Re: impossible de me connecter sur w203 de 2001 avec wow   26.04.18 10:08

Salut Peugeot Mercédes même combat! Essaies avec un Mb Star on ne sait jamais!
Revenir en haut Aller en bas
Jp59
Pro
Pro
avatar

Messages : 622
Date d'inscription : 31/10/2017
Age : 52
Localisation : Maubeuge

MessageSujet: Re: impossible de me connecter sur w203 de 2001 avec wow   26.04.18 11:32

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Même problème avec une 306 essence de 97 et 406 diesel de 2003.
Salut Vincent55
Je pense que la il faut déjà que tu me dise si tu met le contact de la voiture que tu veus diagnostiquer ?
Ou faire un peu de lecture sur le forum xar d'autres on fait des retours d'expérience avec des sujets peut-être similaires à toi..
Donc commence par ça. .et si toujours rien avec ta ds150..Car c'est bien ton interface ? ?

_________________
 Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.  
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
vincent55
Novice
Novice
avatar

Messages : 66
Date d'inscription : 20/10/2014
Age : 30
Localisation : 55140

MessageSujet: Re: impossible de me connecter sur w203 de 2001 avec wow   27.04.18 9:00

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Même problème avec une 306 essence de 97 et 406 diesel de 2003.
Salut Vincent55
Je pense que la il faut déjà que tu me dise si tu met le contact de la voiture que tu veus diagnostiquer ?
Ou faire un peu de lecture sur le forum xar d'autres on fait des retours d'expérience avec des sujets peut-être similaires à toi..
Donc commence par ça. .et si toujours rien avec ta ds150..Car c'est bien ton interface ? ?

Oui je met bien le contact sur le véhicule.
sur 307 de 2007 et C4 grand Picasso pas de soucis il fonctionne très bien.
Et oui c bien une ds 150.
Revenir en haut Aller en bas
 

impossible de me connecter sur w203 de 2001 avec wow

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Mercedes :: Mercedes :: Diagnostic Mercedes-