LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Problème BVA AL4
par bern 48 Hier à 23:28

» RD3 Télécodage à l'avance
par bagou91 Hier à 20:27

» matériel pour enregistement code injecteur ssangyong rexton
par gary89 Hier à 20:21

» Probleme de démarrage + bug megane II 1.9dci 120ch
par Alexlesinge Hier à 18:58

» "suspension défaillante" c4 picasso
par profil54 Hier à 18:55

» Présentation de joss
par JOSS21 Hier à 12:50

» reprogramation ratée avec ista p
par soumidan Hier à 12:48

» problème cas E93
par soumidan Hier à 12:44

» Présentation de sebastien
par fred9545 Hier à 11:27

» Peugeot 307 airbag defaut permanent Allumeur module conducteur niveau 1 & 2
par arcus Hier à 7:03

» Présentation de francis
par henjy62 23.09.18 16:33

» supprimer l'info echeance entretien sur audi A3
par darwin31530 23.09.18 16:04

» Présentation de Steve
par usersspamsq 23.09.18 15:33

» Présentation de jo
par JR1028 23.09.18 14:17

» Feux de brouillard directionnels
par chaco 23.09.18 12:41

» Remplacer Kit embrayage
par chaco 23.09.18 12:34

» Présentation de sylvain
par heineken 23.09.18 11:28

» mise en marche du VAS5054A
par heineken 23.09.18 9:53

» Présentation de richard
par fred9545 23.09.18 8:02

» Montage des plaquettes de freins AV sur une 407
par GiGi57 22.09.18 22:06

» Présentation de Dilou
par fred9545 22.09.18 16:04

» Présentation de adk
par fred9545 21.09.18 18:14

» Présentation de bruno
par fred9545 21.09.18 18:12

» Présentation de Laurent
par fred9545 21.09.18 18:12

» Présentation de michel
par fred9545 21.09.18 18:11

» Moteur en marche
par fgerard_13 21.09.18 12:48

» Lexia et C4 Picasso
par benji_le_belge 21.09.18 5:46

» effacement défauts scenic 3
par dav 20.09.18 17:34

» Mise à,jour Maxi ecu et licence acheter chez oscaro
par markus332796 20.09.18 16:01

» 2.2 DCI Avantime ne démarre pas
par dede59780 20.09.18 15:40

» Présentation de laurent
par heineken 20.09.18 13:17

» Présentation de Laurent
par heineken 20.09.18 13:16

» Présentation de hocine
par heineken 20.09.18 13:15

» Présentation de alex
par heineken 20.09.18 13:10

» Présentation de Mathieu
par heineken 20.09.18 13:02

» TUTO OP-COM en français - 207 pages
par heineken 19.09.18 20:37

» Présentation de leo
par heineken 19.09.18 20:31

» Activation des HP arrières sur Peugeot ION
par mpapy8 19.09.18 19:54

» aide debut diagbox
par mpapy8 19.09.18 19:46

» Verrouillage airbag
par Choub39 19.09.18 19:08

Qui est en ligne ?
Il y a en tout 24 utilisateurs en ligne :: 5 Enregistrés, 0 Invisible et 19 Invités :: 2 Moteurs de recherche

adrien62, Alexlesinge, Meteo07, Rotordiag, scorpium59

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jim69126
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 08/09/2018

MessageSujet: Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009   13.09.18 7:16

Bonjour à tous,
Je suis nouveau sur le forum que j'ai parcouru pendant plusieurs heures à la recherche d'une solution que je n'ai pas trouvée. Mon problème a l'air assez fréquent ...

J'ai reçu la semaine dernière une Diagbox chinoise à priori full chip. Vu que je ne peux à priori pas poster de lien internet, je vous donne le nom de l'article tel qu'il est mentionné sur aliexpress "Professionnel Scanner Lexia3 PP2000 Plein Puce Meilleure Qualité Diagbox V7.83 PSA XS Evolution LEXIA-3 FW 921815C Lexia 3 NEC Relais".

Le véhicule est une 206 1.4 HDI début 2009 avec un problème de voyant ABS qui reste allumé malgré nettoyage des 4 capteurs ABS.

Bien qu'ayant suivi les tutos d'installation, à chaque fois, aucun calculateur n'est reconnu par la sonde. Par contre, le VIN est trouvé, mais dans la liste des calculateurs n'apparait que "Identification".
J'ai essayé plusieurs versions (7.02, 7.49, 7.57, 7.66, 7.76 et même 7.82-83 simple. Plusieurs installations/désinstallations propres avec à chaque fois ménage avec ccleaner.
Je suis sous windows 7 32bits. Dans le gestionnaire de périphérique le driver est bien "USB COM Board Evolution Driver (UMDF).
Par PSA Interface checker, le firmware affiché est "APPLI_XS_Fuji... P106138A V4.3.0 @ACTIA 02.01.12".
Pour info, j'ai déjà un can clip renault acheté en chine que j'utilise sans problème sur ma mégane de 2010.

Quelqu'un aurait une idée ou une solution à me proposer avant que j'entame une médiation avec le vendeur pour renvoyer l'article ?
Merci pour votre aide
Revenir en haut Aller en bas
fred9545
Super Modérateur
Super Modérateur
avatar

Messages : 13729
Date d'inscription : 11/12/2012
Age : 56
Localisation : pas loin de chez D.Price (95)

MessageSujet: Re: Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009   13.09.18 11:03

bonjour

essaye ton interface sur un autre vehicule peugeot ou citroen pour voir si elle fonctionne dans le cas contre il faudra voir avec le vendeur

_________________
saleté de souris a bas prix en réclame , périmée fournie par picsou [Vous devez être inscrit et connecté pour voir cette image]

aucune aide ni aucun mot de passe ne sera donné par mail
Revenir en haut Aller en bas
http://www.solutions-mecanique.fr/index.php
jim69126
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 08/09/2018

MessageSujet: Re: Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009   13.09.18 15:59

Ok merci. J'essayerai sur la 307 à mon fils ...
Revenir en haut Aller en bas
jim69126
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 08/09/2018

MessageSujet: Re: Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009   17.09.18 8:27

Bonjour,
pour info, essai effectué sur une 307 ce w-e. VIN toujours reconnu mais donne message "le calculateur n'a pas répondu" ...
Revenir en haut Aller en bas
jim69126
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 08/09/2018

MessageSujet: Re: Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009   18.09.18 8:07

Pour info, j'ai refait des tests ce w-e sur un autre véhicule (307 de mon fils) --> idem : VIN reconnu, mais pas de communication avec les calculateurs. J'ai aussi reflashé en firmware 4.2.4 DB. Même problème.
Revenir en haut Aller en bas
gt67250
Novice
Novice
avatar

Messages : 95
Date d'inscription : 29/04/2017
Age : 33
Localisation : bas rhin

MessageSujet: Re: Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009   18.09.18 10:10

salut,
jespere que tu trouvera une reponse car moi meme soucis avec une interface originale et pas eut vraiênt de reponse
Revenir en haut Aller en bas
 

Diagbox Aucun calculateur reconnu sur 206 1.4 HDI 2009

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-