LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de KARIM
par fred9545 Aujourd'hui à 12:45

» Présentation de laurent
par fred9545 Aujourd'hui à 12:34

» Présentation de Florent
par fred9545 Aujourd'hui à 12:17

» Présentation de denis
par fred9545 Aujourd'hui à 12:14

» Présentation de raymond
par fred9545 Aujourd'hui à 12:14

» Nouvelle instalation
par Phoenix062 Aujourd'hui à 10:13

» PROBLEME ENCODAGE INJECTEUR citroen c4 1,6hdi 90
par eolix59 Aujourd'hui à 9:51

» Relais de préchauffage
par romuald28 Aujourd'hui à 9:02

» message "corvet indispo" sur docbackup
par romuald28 Aujourd'hui à 8:35

» Frein de parking Renault Scénic 2
par Alexlesinge Aujourd'hui à 6:00

» BMW_ISPI_ISTA-DATA_fr-FR_4.10.12
par djedy2 Aujourd'hui à 5:12

» bmw e46 330d dde
par gregevan59 Aujourd'hui à 3:31

» Présentation de Romuald
par romuald28 Hier à 21:40

» 307 HDI &.6 L 110 de 2004 pas de puissance pas de voyant diag (?!)
par Phil de fer Hier à 21:15

» Petit sondage sur le forum
par surflanuit Hier à 19:32

» Présentation de djamel
par bribri59100 Hier à 19:13

» refection clé 306 HDI 2001 telecodage qui n'abouti pas ...
par Phil de fer Hier à 19:05

» impossible de me connecter sur w203 de 2001 avec wow
par vincent55 Hier à 19:00

» impossible de trouver dbcleaner
par fred9545 Hier à 18:32

» Problème PSA COM
par aigle459141 Hier à 18:25

» numero de vin
par dad24 Hier à 18:12

» Présentation de daniel
par eolix59 Hier à 17:46

» Présentation de carlos
par fred9545 Hier à 17:15

» Recherche info pour CLIP
par tistou77 Hier à 17:12

» Rupture de dialogue pendant l'effacement défauts c3 1.4i
par JFPAT Hier à 16:52

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par Giant038 Hier à 16:39

» Présentation de pierre
par fred9545 Hier à 16:34

» XS evolution ne reconnaît plus le véhicule
par oups29 Hier à 15:26

» Problème au démarrage de ista-P, ouverture impossible
par bugess Hier à 15:14

» Présentation de Vince
par fred9545 Hier à 14:44

» présentation de lebaude
par fred9545 Hier à 14:44

» Présentation de julien
par fred9545 Hier à 14:42

» Defaut Injection TDCI 115 FOCUS III -- P02D3 P02CF P02D1
par Laprise Hier à 9:15

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Hier à 7:20

» effacer code erreur P1652
par Jet4yo 21.04.18 19:44

» Présentation de Auxence
par fred9545 21.04.18 16:47

» Def 079 (P0638) le retour
par Quentin94 21.04.18 15:51

» Problème système anti pollution défaillant
par jucal370 21.04.18 15:30

» Avis sur ma commande
par Rotordiag 21.04.18 14:23

» 1 er diag ça fume blanc !!!
par seb106 21.04.18 12:04

Qui est en ligne ?
Il y a en tout 221 utilisateurs en ligne :: 54 Enregistrés, 2 Invisibles et 165 Invités :: 2 Moteurs de recherche

aigle459141, airwax, alain54, Alexlesinge, Alliottom59, armand08, bagou91, barroudeur444, betcyr, boomker, cseeb, dad24, damdoum, delpiero3, dino36130, djezair21, eolix59, ERIC LJ77, flomai, françois.33, gt67250, jacogris, Jarod31600, jose1967h, joseph19, killers1, kirifut, lalerde, lefuret21, lolo85v, loloreinette, lomeca@, luce46M57, ludodepau, Maquegivère, March87B, mauvieux, Micke07, mikrobe88, mohhizbar, Nico715, nono29600, petrab, pierre47, romssy22, rosz9, Rotordiag, salhi01, spookyfr, steph070, tifab77, Wally314, wise3, workers

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (101)
 
@heineken (79)
 
@popeye05 (56)
 
@fred9545 (46)
 
@Digidid (34)
 
@Alexlesinge (27)
 
@fandf (25)
 
@jeremy72 (23)
 
@scorpium59 (22)
 
@Euzen (20)
 
Partagez | .
 

 M47TU (E46 150cv 320d - 4 Cyl)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
Arkeur
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2015

MessageSujet: M47TU (E46 150cv 320d - 4 Cyl)   04.04.15 20:49

Rappel du premier message :

Hello,

Je viens à vous car j'ai épluché pas mal de forums et j'ai déjà bien investigué par étapes sur mon véhicule mais celui ci ne démarre tjrs pas.

Symptômes avant la panne: manque de patate sans raison, arrivée sur un parking. Je sentais que si j'éteins le moteur ne ne redémarrerais plus. Ca a pas loupé...
Pas de bruit étrange, rien, juste un manque de patate (pied au planché, pas de décollage audessus de 90kmh).

Arrivé à la maison:
- Déjà, faut savoir que mon véhicule n'est pas tout jeune => 2002 / 3000.000kms
- Entretien normal voir même maniac...
- Je constat via INPA ou Carsoft (DATA LIVE) une pression de rampe entre 4 et 15bars. Donc bien loin des 300bars nécessaires au démarrage...


Ce qui a été fait:
- Sous la banquette ARR, la pompe de gavage fait bien du bruit
- test sortie filtre gazole => 2L en 1 minute (donc prépompe OK et filtre gazole neuf)
- 4 injecteurs changés ! (échange std)
- Capteurs AAC et PMH changés (neufs)
- Capteurs pression et régulateurs pressions rampe changés (120.000Kms sur leboncoin)
- Pompe HP changée ce matin ! (ma première santa )=> occaz de 120.000Kms
- Relais/fusibles boite à gants et moteur OK

Je ne vois pas de trou d'air :-/.... Le démarreur claque super bien mais je sens pas le volant moteur vouloir partir (le moteur bouge pas; il y ajuste le bruit du démarreur qui claque vite et bien fort (batterie VARTA 100% charged !)).


Avec INPA, j'ai testé la resync de l'EWS mais vu que j'ai une version pourrave (en Allemand - je capte rien - , E46 reconnue que dans certains menus, ect...) je sais pas si la resync se fait. J'insiste la dessus car j'ai eu une fois ma batterie complétement HS et la voiture a bippée (alarme) dans la nuit, j'ai du aller brancher une autre batterie à 3h du mat pour l'éteindre !

Enfin, j'ai eu REINGOLD 3.47 mais en RUSSE ( lol! ) et en ENGLISH. Bien que je me débrouille plutot bien en anglais, il y a clairement du vocabulaire mécanique que je ne connais pas (et déjà en français des fois c'est tendu alors en EN... Very Happy). Mon véhicule est bien reconnu avec l'interface dédié (j'ai du souder les pIN 7 & 8 pour qu'elle le soit !!! J'en ai marre d'enchainer les galère mdr... mais je lacherais pas l'affaire Very Happy).

Bref, vous savez tout. Maintenant, bein... j'aimerais comprendre:

- Comment la pression dans la rampe monte à 300bars sans que le moteur ne tourne ?
La basse pression 2.5-4bars je comprend bien qu'avec une petite pompe ca peut le faire mais 300bars dans entrainer le moteur !! What a Face ?

- Je sens qu'il faut que je refasse un test de "bulle d'air/fuite/durite poreuse au bout de 13ans et 300.000kms... Mais comment bien procéder et par ou commencer.

Voilà, merci de m'avoir lu cheers

Revenir en haut Aller en bas

AuteurMessage
ice56
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 21/04/2015
Age : 34

MessageSujet: Re: M47TU (E46 150cv 320d - 4 Cyl)   25.04.15 17:02

Oups désolé j'avais pas fait gaffe qu'il y avait 3 pages
Revenir en haut Aller en bas
ice56
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 21/04/2015
Age : 34

MessageSujet: Re: M47TU (E46 150cv 320d - 4 Cyl)   25.04.15 17:03

Oups désolé j'avais pas fait gaffe qu'il y avait 3 pages
Revenir en haut Aller en bas
Arkeur
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2015

MessageSujet: Re: M47TU (E46 150cv 320d - 4 Cyl)   25.04.15 22:01

Salut les gars,

Bon, j'ai une bonne et une mauvaise nouvelle suite à la venue de mon pote qui s'y connait bien en mécanique.

La bonne: ce que j'ai fait / réparé, c'était bien ! Mais...

La mauvaise: Bouchon d'huile dévissé, il regarde avec une lampe et voit bien la chaine avec l'arbre à came. Quand je démarre, le pignon qui entraine la chaine de distribution, la poulie damper, ect... tourne bien mais... pas l'arbre à came !

Et donc, il me dit qu'il va falloir déculasser.

J'ai jamais fait ça, j'ai pas eu l'idée de regardé par manque de connaissance / experience, ect...

Mais je vais déculasser Smile

Juste avant, juste pour mon info (et histoire de vérifier 2 sources de mécanos !), lorsque je tente de démarrer, si la chaine tourne, il devrait bien y avoir l'arbre à came qui tourne non ?

Lui il était content "c'est cool, toi qui voulait démonter un moteur pour voir l'intérieur, bein t'as plus le choix et puis t'as de la chance c'est un vrai pbm mécanique; pas électronique !" lol...


Donc, avant de me pencher la dessus, on est bien d'accord ? Si le pignon de distribution tourne, l'arbre à came devrait bouger aussi ? (on a regardé sur son vieux mercedes et c'est bien le cas mais JE VEUX ETRE SUR !)

Seconde question: ya quoi comme site BMW pour acheter les pièces de réfection d'un moteur ? (M47TU)

Merci Wink
Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur
avatar

Messages : 394
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: M47TU (E46 150cv 320d - 4 Cyl)   26.04.15 7:57

Bonjour,
si je ne me trompe pas, il y a deux arbres à cames.

Les deux ne tournent pas? Et que fait leur poulie? Elle ne tournent pas non plus?
Ça serait assez bizarre car un arbre à came peut casser ou la poulie se desserrer, mais les deux....
Revenir en haut Aller en bas
Arkeur
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2015

MessageSujet: Re: M47TU (E46 150cv 320d - 4 Cyl)   26.04.15 8:12

Via le bouchon d'huile, je n'en vois qu'un seul (E1) et non il ne tourne pas.
- Le bas moteur tourne bien et le pignon juste à coté des AAC (je le vois en retirant le bouchon d'huile), tourne également.
Je pense donc à qqchse de désolidarisé entre ce pignon et le AAC mais quoi ? oO

Ça se desserre dans le temps ? oO
Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur
avatar

Messages : 394
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: M47TU (E46 150cv 320d - 4 Cyl)   26.04.15 10:37

Je ne sais pas comment ils sont reliés.
Parfois la poulie est juste serrée sur un ajustement conique, ça "pourrait" se desserrer, parfois il y a une clavette.
J'opterais plutôt pour un aac cassé probablement du à un manque de graissage, mais c'est juste une supposition.
Ca peut arriver aussi à cause du grippage de la pompe à vide si elle est en bout d'aac, mais je ne connais pas ces moteur alors c'est encore une supposition.

Commence par enlever le couvercle, tu en sauras plus qu'en regardant par l'orifice de remplissage.
Revenir en haut Aller en bas
Arkeur
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2015

MessageSujet: Re: M47TU (E46 150cv 320d - 4 Cyl)   26.04.15 12:00

Oui, c'est prévu Smile Mais chaque choses dans son temps...
- Il pleut :-(
- J'étais entrain de faire le coffrage du pourtour de ma fosse à mécanique... (je m'y met pour de vrai maintenant !)

Je pense que je ferais ça vers fin mai, ce ne presse plus !!! Smile

A toutes,
Ark'
Revenir en haut Aller en bas
 

M47TU (E46 150cv 320d - 4 Cyl)

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Diagnostic Bmw-