LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Top outil DIAG pour AUDI
par Cainfri Aujourd'hui à 2:57

» Voyant volant rouge audi a3 8p
par Cainfri Aujourd'hui à 2:47

» Tests actionneurs au Lexia
par bern 48 Aujourd'hui à 1:50

» Présentation de diego
par DIAG30 Aujourd'hui à 1:47

» Problème au démarrage de ista-P, ouverture impossible
par KYLE78640 Hier à 22:58

» defaillance injection laguna 2 150dci
par jct Hier à 21:49

» Peugeot Partner ne demarre plus
par ddiag90 Hier à 21:38

» Présentation de anthony
par Alexlesinge Hier à 21:37

» dvd clip reprogramation 162
par gary89 Hier à 20:39

» interface pour 605 2.5 TD 1998
par souag Hier à 20:28

» Xantia 1.8 16V bva pas de démarrage après 1 mois sans batterie et calculateur moteur débranchés
par souag Hier à 20:21

» sonde ne communique plus
par freddy5923 Hier à 19:54

» Présentation de Paul
par fred9545 Hier à 16:30

» can clip 175
par jeremy72 Hier à 14:51

» Présentation de Michaël
par heineken Hier à 14:47

» Présentation de Stéphane
par heineken Hier à 14:45

» Présentation de eric
par heineken Hier à 14:44

» Présentation de giovanni
par heineken Hier à 14:42

» Présentation de Stéphane
par heineken Hier à 14:39

» bonjour recherche explication sur les valeur des mesure
par Alliottom59 Hier à 12:52

» astuce pour changer soufflet de cardan sans conne sans tulipe
par pepetapedur Hier à 12:13

» codes defaut megane 2- 1L4 16S
par passion Hier à 11:18

» Ediabas 6.4 et 7.3
par BmwOldSchool Hier à 10:33

» CLIP VERSION 170
par heineken Hier à 8:01

» RenoLink Notice et Tuto Fait par notre bon Nowen
par pouettedu76 Mar 20 Fév - 20:48

» CT refusé sur scenic2 pour voyant défaut moteur qui ne s'allume pas
par aigle459141 Mar 20 Fév - 20:22

» BMW E39 520D ne démarre plus
par fifire03 Mar 20 Fév - 20:21

» mercedes vito classe v 230 TB model fashion panne boite 4HP20
par ATTOSS19 Mar 20 Fév - 19:24

» CLONE ALLIANC
par jeremy72 Mar 20 Fév - 18:51

» 118d Problème FAP et contrepression
par Nico76 Mar 20 Fév - 18:17

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par DROOPY14 Mar 20 Fév - 17:06

» Renault CAN-CLIP Version 143 FULL Multilanguage
par Saurien Mar 20 Fév - 16:30

» fichier code defaut psa // citroen 315 pages
par Alainb54 Mar 20 Fév - 14:22

» diagbox veut connecter a internet
par pepetapedur Mar 20 Fév - 11:15

» Enlèvement en moins d'une minute chrono
par Maquegivère Mar 20 Fév - 10:24

» Présentation de Dash
par heineken Mar 20 Fév - 10:06

» site obdauto
par freddy5923 Mar 20 Fév - 8:58

» Module airbag
par charly69 Mar 20 Fév - 8:16

» Mise à jour cartographie SMEG Peugeot 2008
par nielda31 Lun 19 Fév - 23:37

» [TUTO] Mise à jour DiagBox v7 vers Diagbox v8
par netdator Lun 19 Fév - 22:35

Qui est en ligne ?
Il y a en tout 56 utilisateurs en ligne :: 13 Enregistrés, 0 Invisible et 43 Invités :: 2 Moteurs de recherche

Alexlesinge, claude.n, delpiero3, Doulim, fandf, iznog00d, JERRY, jose69, Meteo07, persian, Saurien, ssb2128, taco8636

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (95)
 
@heineken (79)
 
@popeye05 (52)
 
@fred9545 (45)
 
@Digidid (30)
 
@fandf (25)
 
@Alexlesinge (22)
 
@scorpium59 (20)
 
@jeremy72 (19)
 
@ulysse79 (19)
 
Partagez | .
 

 M47TU (E46 150cv 320d - 4 Cyl)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
Arkeur
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2015

MessageSujet: M47TU (E46 150cv 320d - 4 Cyl)   Sam 4 Avr - 20:49

Rappel du premier message :

Hello,

Je viens à vous car j'ai épluché pas mal de forums et j'ai déjà bien investigué par étapes sur mon véhicule mais celui ci ne démarre tjrs pas.

Symptômes avant la panne: manque de patate sans raison, arrivée sur un parking. Je sentais que si j'éteins le moteur ne ne redémarrerais plus. Ca a pas loupé...
Pas de bruit étrange, rien, juste un manque de patate (pied au planché, pas de décollage audessus de 90kmh).

Arrivé à la maison:
- Déjà, faut savoir que mon véhicule n'est pas tout jeune => 2002 / 3000.000kms
- Entretien normal voir même maniac...
- Je constat via INPA ou Carsoft (DATA LIVE) une pression de rampe entre 4 et 15bars. Donc bien loin des 300bars nécessaires au démarrage...


Ce qui a été fait:
- Sous la banquette ARR, la pompe de gavage fait bien du bruit
- test sortie filtre gazole => 2L en 1 minute (donc prépompe OK et filtre gazole neuf)
- 4 injecteurs changés ! (échange std)
- Capteurs AAC et PMH changés (neufs)
- Capteurs pression et régulateurs pressions rampe changés (120.000Kms sur leboncoin)
- Pompe HP changée ce matin ! (ma première santa )=> occaz de 120.000Kms
- Relais/fusibles boite à gants et moteur OK

Je ne vois pas de trou d'air :-/.... Le démarreur claque super bien mais je sens pas le volant moteur vouloir partir (le moteur bouge pas; il y ajuste le bruit du démarreur qui claque vite et bien fort (batterie VARTA 100% charged !)).


Avec INPA, j'ai testé la resync de l'EWS mais vu que j'ai une version pourrave (en Allemand - je capte rien - , E46 reconnue que dans certains menus, ect...) je sais pas si la resync se fait. J'insiste la dessus car j'ai eu une fois ma batterie complétement HS et la voiture a bippée (alarme) dans la nuit, j'ai du aller brancher une autre batterie à 3h du mat pour l'éteindre !

Enfin, j'ai eu REINGOLD 3.47 mais en RUSSE ( lol! ) et en ENGLISH. Bien que je me débrouille plutot bien en anglais, il y a clairement du vocabulaire mécanique que je ne connais pas (et déjà en français des fois c'est tendu alors en EN... Very Happy). Mon véhicule est bien reconnu avec l'interface dédié (j'ai du souder les pIN 7 & 8 pour qu'elle le soit !!! J'en ai marre d'enchainer les galère mdr... mais je lacherais pas l'affaire Very Happy).

Bref, vous savez tout. Maintenant, bein... j'aimerais comprendre:

- Comment la pression dans la rampe monte à 300bars sans que le moteur ne tourne ?
La basse pression 2.5-4bars je comprend bien qu'avec une petite pompe ca peut le faire mais 300bars dans entrainer le moteur !! What a Face ?

- Je sens qu'il faut que je refasse un test de "bulle d'air/fuite/durite poreuse au bout de 13ans et 300.000kms... Mais comment bien procéder et par ou commencer.

Voilà, merci de m'avoir lu cheers

Revenir en haut Aller en bas

AuteurMessage
ice56
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 21/04/2015
Age : 34

MessageSujet: Re: M47TU (E46 150cv 320d - 4 Cyl)   Sam 25 Avr - 17:02

Oups désolé j'avais pas fait gaffe qu'il y avait 3 pages
Revenir en haut Aller en bas
ice56
Petit Nouveau
Petit Nouveau
avatar

Messages : 14
Date d'inscription : 21/04/2015
Age : 34

MessageSujet: Re: M47TU (E46 150cv 320d - 4 Cyl)   Sam 25 Avr - 17:03

Oups désolé j'avais pas fait gaffe qu'il y avait 3 pages
Revenir en haut Aller en bas
Arkeur
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2015

MessageSujet: Re: M47TU (E46 150cv 320d - 4 Cyl)   Sam 25 Avr - 22:01

Salut les gars,

Bon, j'ai une bonne et une mauvaise nouvelle suite à la venue de mon pote qui s'y connait bien en mécanique.

La bonne: ce que j'ai fait / réparé, c'était bien ! Mais...

La mauvaise: Bouchon d'huile dévissé, il regarde avec une lampe et voit bien la chaine avec l'arbre à came. Quand je démarre, le pignon qui entraine la chaine de distribution, la poulie damper, ect... tourne bien mais... pas l'arbre à came !

Et donc, il me dit qu'il va falloir déculasser.

J'ai jamais fait ça, j'ai pas eu l'idée de regardé par manque de connaissance / experience, ect...

Mais je vais déculasser Smile

Juste avant, juste pour mon info (et histoire de vérifier 2 sources de mécanos !), lorsque je tente de démarrer, si la chaine tourne, il devrait bien y avoir l'arbre à came qui tourne non ?

Lui il était content "c'est cool, toi qui voulait démonter un moteur pour voir l'intérieur, bein t'as plus le choix et puis t'as de la chance c'est un vrai pbm mécanique; pas électronique !" lol...


Donc, avant de me pencher la dessus, on est bien d'accord ? Si le pignon de distribution tourne, l'arbre à came devrait bouger aussi ? (on a regardé sur son vieux mercedes et c'est bien le cas mais JE VEUX ETRE SUR !)

Seconde question: ya quoi comme site BMW pour acheter les pièces de réfection d'un moteur ? (M47TU)

Merci Wink
Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur
avatar

Messages : 394
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: M47TU (E46 150cv 320d - 4 Cyl)   Dim 26 Avr - 7:57

Bonjour,
si je ne me trompe pas, il y a deux arbres à cames.

Les deux ne tournent pas? Et que fait leur poulie? Elle ne tournent pas non plus?
Ça serait assez bizarre car un arbre à came peut casser ou la poulie se desserrer, mais les deux....
Revenir en haut Aller en bas
Arkeur
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2015

MessageSujet: Re: M47TU (E46 150cv 320d - 4 Cyl)   Dim 26 Avr - 8:12

Via le bouchon d'huile, je n'en vois qu'un seul (E1) et non il ne tourne pas.
- Le bas moteur tourne bien et le pignon juste à coté des AAC (je le vois en retirant le bouchon d'huile), tourne également.
Je pense donc à qqchse de désolidarisé entre ce pignon et le AAC mais quoi ? oO

Ça se desserre dans le temps ? oO
Revenir en haut Aller en bas
rototo
Connaisseur
Connaisseur
avatar

Messages : 394
Date d'inscription : 05/09/2013
Localisation : TOULOUSE

MessageSujet: Re: M47TU (E46 150cv 320d - 4 Cyl)   Dim 26 Avr - 10:37

Je ne sais pas comment ils sont reliés.
Parfois la poulie est juste serrée sur un ajustement conique, ça "pourrait" se desserrer, parfois il y a une clavette.
J'opterais plutôt pour un aac cassé probablement du à un manque de graissage, mais c'est juste une supposition.
Ca peut arriver aussi à cause du grippage de la pompe à vide si elle est en bout d'aac, mais je ne connais pas ces moteur alors c'est encore une supposition.

Commence par enlever le couvercle, tu en sauras plus qu'en regardant par l'orifice de remplissage.
Revenir en haut Aller en bas
Arkeur
Novice
Novice
avatar

Messages : 33
Date d'inscription : 04/04/2015

MessageSujet: Re: M47TU (E46 150cv 320d - 4 Cyl)   Dim 26 Avr - 12:00

Oui, c'est prévu Smile Mais chaque choses dans son temps...
- Il pleut :-(
- J'étais entrain de faire le coffrage du pourtour de ma fosse à mécanique... (je m'y met pour de vrai maintenant !)

Je pense que je ferais ça vers fin mai, ce ne presse plus !!! Smile

A toutes,
Ark'
Revenir en haut Aller en bas
 

M47TU (E46 150cv 320d - 4 Cyl)

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Bmw :: Bmw :: Diagnostic Bmw-