LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de fab
par fab5190 Aujourd'hui à 11:33

» RENAULT Dialogys 4.47 FULL FRENCH
par francky38 Aujourd'hui à 11:19

» Elm 327 + scanmaster
par vinienico Aujourd'hui à 11:02

» Présentation de Abdoul Aziz
par fred9545 Aujourd'hui à 10:56

» Diag sur un Ford Cmax
par Pit971 Aujourd'hui à 10:41

» Présentation de yann
par fred9545 Aujourd'hui à 10:04

» Licence logiciel Maxi ecu 2
par francky38 Aujourd'hui à 9:59

» Présentation de franck
par heineken Aujourd'hui à 9:44

» emplacement relais pompe a air 307cc 2l16
par Yodi83 Aujourd'hui à 9:36

» Présentation de olivier
par heineken Aujourd'hui à 9:32

» Présentation de vegas
par heineken Aujourd'hui à 9:32

» Présentation de josé
par heineken Aujourd'hui à 9:31

» Présentation de Guy
par heineken Aujourd'hui à 9:31

» Présentation de Mat
par heineken Aujourd'hui à 9:28

» Présentation de abdelouahab
par heineken Aujourd'hui à 9:25

» Présentation de ALIAS
par heineken Aujourd'hui à 9:21

» DEF079 Mégane 2 2.0 16s 2003
par Quentin94 Aujourd'hui à 9:05

» Demarrage impossible scenic 2
par mat00704 Aujourd'hui à 9:02

» *** can clip 171 ***
par Choub39 Aujourd'hui à 8:58

» Dialogys 4.59 mise à jour partielle
par louistr Aujourd'hui à 8:43

» Problème can clip
par heineken Aujourd'hui à 8:35

» Vanne EGR Volkswagen tiguan 2L 140cv TDI 5N de 09-2013
par rimi Aujourd'hui à 7:39

» Présentation de Jo
par Alexlesinge Aujourd'hui à 7:18

» Présentation de Christophe
par Alexlesinge Aujourd'hui à 7:16

» Erreur 449a suite à mise à jour
par mentos33 Aujourd'hui à 6:57

» nettoyage d'un FAP colmater
par biggugus Aujourd'hui à 4:45

» Boite de vitesse défaillante p1718 + p1394
par aigle459141 Aujourd'hui à 4:34

» demarrage impossible
par Alexlesinge Hier à 22:12

» Plus de puissance 307 1l6 hui
par Tonydurant Hier à 21:53

» Lexia-348.01 seul vs C5 de 2012... problème dès l'énoncé?
par mattt Hier à 21:47

» Quelles infos vous donner ?
par Alexlesinge Hier à 21:46

» SCENIC 2 1.9DCI 120 CV 2004 NE DEMARRE PAS
par kevin10400 Hier à 21:14

» megane scenic 1.9 de 2001
par kevin10400 Hier à 21:06

» corsa D 2007 ne demarre pas
par motopass Hier à 20:27

» Comparatif logiciel de DIAG
par Mg Hier à 19:51

» Ista D 4.03.31 et ista-p 3.60.4
par Francky64 Hier à 19:29

» airbag twingo 1 serie 2
par Skyler21 Hier à 18:36

» quel version ista pour e 36
par Digidid Hier à 18:00

» problème ABS ASC E 36
par verone525 Hier à 17:47

» opel astra h du mal a démarrer ecn 034028
par MatLeOuf Hier à 16:09

Qui est en ligne ?
Il y a en tout 234 utilisateurs en ligne :: 42 Enregistrés, 3 Invisibles et 189 Invités :: 2 Moteurs de recherche

aigle459141, Alexlesinge, alfe08, ALIAS34, Alliottom59, aoue, autodiagauto, benleben, Benmoussa, boc, Bollide, cseeb, diagdun, Don_s, donat, doudou911, esttella, evadeo63, fab5190, fandf, francky38, franckyx, jeager13, jeremy72, JNo, kevindu51, lplx34, mabrunhosa, maleg04, manu62126, momo34, motopass, nodisco, nounours626, papidaniel, Pit971, plucky, popeye05, snvx360, techinnov, totofof, vinienico

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (71)
 
@heineken (59)
 
@fred9545 (38)
 
@popeye05 (37)
 
@Digidid (29)
 
@ulysse79 (19)
 
@fandf (17)
 
@Alexlesinge (16)
 
@scorpium59 (16)
 
@micka (15)
 
Pub
Partagez | .
 

 Interface refonctionne !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
enfant-terrible15
Petit Nouveau
Petit Nouveau
avatar

Messages : 8
Date d'inscription : 08/03/2015
Age : 31
Localisation : Escouderc (15)

MessageSujet: Interface refonctionne !   Mer 1 Juil - 16:48

Bonjour j'ai reçu ma carte la semaine dernière je l'ai monté et j'ai testé mon interface refonctionne espérons que sa va durer dans le temps.

un gros MERCI a tous pour votre soutiens.

Revenir en haut Aller en bas
bibi38
Pro
Pro
avatar

Messages : 514
Date d'inscription : 19/08/2014
Age : 65
Localisation : Nord Isère

MessageSujet: Re: Interface refonctionne !   Mer 1 Juil - 21:15

Bonsoir enfant-terrible
Contant pour toi que ça ce termine bien et bon diag Very Happy

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
Mixmix
Apprenti
Apprenti
avatar

Messages : 120
Date d'inscription : 30/04/2015

MessageSujet: Re: Interface refonctionne !   Mer 15 Juil - 9:44

quelle carte as tu commandé et ou ?
j'ai un probleme avec mon interface?
(plus reconnu par PP2000 ni Lexia la led s'allume puis s'eteint)

Peut etre un probleme de composant (RAM samsung? micro? les deux, je ne fais ^pas la diffirence)

peut etre ton probleme est le meme que le mien.

merci d'avance
Revenir en haut Aller en bas
 

Interface refonctionne !

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-