LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Présentation de Guillaume
par kgux Hier à 23:29

» Présentation de david
par heineken Hier à 22:00

» Présentation de OMAR
par heineken Hier à 21:58

» Courroie de distribution (mais laquelle prendre )
par heineken Hier à 21:38

» Reprogrammation calculateur espace 3 avec Can Clip
par freddy5923 Hier à 19:42

» remise à zéro maintenance scénic 3
par KaiserG Hier à 19:18

» Présentation de Florian
par fred9545 Hier à 19:09

» Présentation de tony
par fred9545 Hier à 19:05

» voyant ABS " service " allumé
par fennec44 Hier à 18:40

» probléme de démarage sur opel zafira 1.8 16v bva an 2000
par wagner Hier à 18:31

» Présentation de Jean Yves
par fred9545 Hier à 18:24

» Présentation de bruno
par fred9545 Hier à 18:17

» Diagbox et win 7
par saco Hier à 18:03

» 320D E46 ne demarre pas
par jacques33 Hier à 17:48

» Présentation de Franck
par zargote Hier à 17:24

» Présentation de robert
par heineken Hier à 17:09

» Base ZaR PSA pour RT4/5, WIPNav+, SMEG, SMEG+ et SMEG+iv2.
par macgivrer Hier à 16:57

» Egr off 407 1.6hdi
par Kokahin Hier à 16:57

» Présentation de 2pac
par fred9545 Hier à 16:45

» codage des sp daten
par Bmwpsa Hier à 16:25

» Régénération forcée fap
par PlessE90 Hier à 15:51

» Présentation de nicolas
par fred9545 Hier à 15:50

» BMW 530 D NE DEMARRE PAS
par PlessE90 Hier à 15:34

» Présentation de Francis
par fred9545 Hier à 15:29

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par cordosx Hier à 15:25

» a.u.t.o.d.a.t.a
par momo34 Hier à 15:23

» ISTA-P 3.60.4.000/ISTA-D 4.03.31 - utilisateurs avec un accès spécial
par raf94 Hier à 15:05

» Présentation de alain
par fred9545 Hier à 14:58

» Panne injection clio 1.5 DCI
par shocker Hier à 14:11

» Sqlite FR de ISTA-D 4.03.21
par Bmwpsa Hier à 13:38

» can clip v166
par momo34 Hier à 13:16

» Perte de puissance citroen c2 1.4 hdi
par remy28 Hier à 12:49

» Présentation de tarek
par fred9545 Hier à 11:31

» Présentation de bob
par fred9545 Hier à 11:29

» C8 problème d'airbag
par ds150 Hier à 10:33

» Petite aide pour premier telecodage
par friedje Hier à 9:52

» Présentation de Joseph
par heineken Hier à 7:15

» Présentation de Bibou
par heineken Hier à 7:10

» panne intermittente concernant la pompe à essence 205
par barbth Hier à 2:40

» Présentation de micka
par fred9545 Hier à 1:46

Qui est en ligne ?
Il y a en tout 60 utilisateurs en ligne :: 12 Enregistrés, 1 Invisible et 47 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, bmsmart, busio, eurocar, kgux, Lazim, matrice78, olivier3.2, peter34, popeye05, Tramis

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (48)
 
@heineken (48)
 
@fred9545 (33)
 
@popeye05 (28)
 
@Digidid (19)
 
@ulysse79 (18)
 
@micka (15)
 
@Guyguy307 (13)
 
@pouettedu76 (11)
 
@Giant038 (11)
 
Pub
Partagez | .
 

 Clio 2 1.9 dti ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 50
Localisation : fontenay sous bois

MessageSujet: Clio 2 1.9 dti ne démarre pas    Lun 7 Sep - 18:56

Rappel du premier message :

Bonjour,
j'ai un problème de démarrage sur une clio 2 1.9DTI année 2001, le voyant de préchauffage ne s'allume pas, la pompe a gasoil est pas alimenté, ma centralisation ne fonctionne plus, le voyant antidémarrage s'éteint très bien en tournant la clé, le démarreur tourne bien, et pas d'alimentation sur les bougies de préchauffage.
étant électricien auto j'ai déjà vérifier tous mes fusibles, relais et faisceaux .Au diag pas de communication avec le calculateur d'injection.
Je pense remplacer le calculateur, donc si quelqu'un a déjà eu ce problème merci de m'éclairer.
Revenir en haut Aller en bas

AuteurMessage
st pierre
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 05/10/2015
Age : 62
Localisation : Goudelin

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Lun 5 Oct - 20:38

Bonsoir matrix28

As tu résolu ton problème démarrage!

A+
St pierre
Smile
Revenir en haut Aller en bas
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 50
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Mar 6 Oct - 10:44

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir matrix28

As tu résolu ton problème démarrage!

A+
St pierre
Smile
Bonjour,
Oui j'ai trouvé et j'ai mis la réponse sur le forum lire plus haut merci.
Revenir en haut Aller en bas
oups29
Apprenti
Apprenti
avatar

Messages : 151
Date d'inscription : 13/11/2014
Age : 61
Localisation : Quimper

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Jeu 8 Oct - 6:40

bjr
ou? + haut, je ne trouve rien.
Revenir en haut Aller en bas
bibi38
Pro
Pro
avatar

Messages : 511
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Jeu 8 Oct - 9:33

Bonjour oups29 et st pierre 
Dernier post de la première page

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
 

Clio 2 1.9 dti ne démarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-