LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Apprentissage injecteur 2.2 HDI
par khaireddine13 Hier à 23:36

» Panne clIm P0532 et autre panne P2296 effacé saut 994 et 995
par jeager13 Hier à 21:15

» Kit démarrage laguna 2
par fandf Hier à 20:44

» Laguna III Frein electrique code défaut 516C Commande manuel
par fandf Hier à 20:37

» Présentation de XAVIER
par cocodadier Hier à 20:32

» Problème diagnostique avec 607
par Altrium Hier à 20:15

» Explications sur le fonctionnement d'une VCI
par Phifi34 Hier à 20:15

» DEFAUT 308 sw
par jeremy72 Hier à 19:22

» perte de puissance sur 407 HDI136
par momo Hier à 17:55

» Retro-engeneering can-clip vers logiciel libre
par jeremy72 Hier à 17:50

» Présentation de Moha
par momo Hier à 17:45

» Présentation de Julien
par jul2003 Hier à 17:23

» VCDS 12.12.1 en français
par grosgodzi Hier à 17:20

» Présentation de rodolphe
par grosgodzi Hier à 17:20

» Présentation de Walter
par Wally314 Hier à 16:51

» Petit cours sur l'ABS
par autolande40 Hier à 16:18

» STAR ERROR SPRINTER 211 CDI
par sarniguet Hier à 16:06

» Nouvelle can clip bluetooth que même renault n'a pas :-)
par Kellogs Hier à 13:40

» Présentation de Jean-Michel
par Kellogs Hier à 13:11

» Présentation de Daniel
par lildadou Hier à 12:35

» recherche programme xentry pour le star c3
par jules53 Hier à 11:17

» Présentation de Cyrille
par Ccoucou67 Hier à 10:42

» Présentation de nicolas
par ssl5488 Hier à 10:25

» Calculateur 307 HS
par chris16 Hier à 9:57

» Présentation de ludovic
par psykedelik Hier à 9:50

» Problème 313 CDI mise en mode ségradé - non résolu en concession
par jeremy72 Hier à 9:29

» MISE A JOUR DIAGBOX de 7.02 en iso vers 7.83 (8.19) en update offline tester
par totophe14 Hier à 6:44

» code erreur 1351 bougies jamais alimentées ????
par M57J-C Lun 26 Juin - 21:12

» Panne feux directionnel 530d E60 2004
par headhunterz1378 Lun 26 Juin - 17:17

» Problème les Can Clip
par jeremy72 Lun 26 Juin - 16:39

» aide au stationnement LAGUNA3
par larosaie Lun 26 Juin - 15:53

» scenic2 1.9 130ch
par fred94310 Lun 26 Juin - 15:27

» Probleme de démarrage FORD C-MAX 2L 136CV de 2005
par zingilingiling Lun 26 Juin - 15:07

» Aide Diagnostic P0409, P0102, p0113
par Pandator79 Lun 26 Juin - 13:42

» Présentation de Gaël
par Pandator79 Lun 26 Juin - 12:50

» Présentation de Christophe
par kristof73 Lun 26 Juin - 12:23

» Poulie DAMPER - Scenic 2 - 1.9 dci 2004 - F9Q 812
par Joel66 Lun 26 Juin - 9:39

» Présentation de maamar
par max94 Lun 26 Juin - 8:51

» Codes défauts divers / vanne EGR ?
par electriks Lun 26 Juin - 6:36

» BMW 330 2004 ne démarre pas a tous les coups.
par biggugus Lun 26 Juin - 4:55

Qui est en ligne ?
Il y a en tout 64 utilisateurs en ligne :: 14 Enregistrés, 0 Invisible et 50 Invités :: 2 Moteurs de recherche

akfadou, dime77410, fandf, fred94310, gpabloo, kayzeur18, MaxHK71, nainnain89310, Oldice, Pit971, popeye05, remycox, S206W, SkyDrive91

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@heineken (57)
 
@Alliottom59 (55)
 
@fred9545 (37)
 
@popeye05 (30)
 
@ulysse79 (19)
 
@Digidid (19)
 
@micka (15)
 
@Guyguy307 (13)
 
@Giant038 (13)
 
@raphael5287 (12)
 
Pub
Partagez | .
 

 Clio 2 1.9 dti ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Clio 2 1.9 dti ne démarre pas    Lun 7 Sep - 18:56

Rappel du premier message :

Bonjour,
j'ai un problème de démarrage sur une clio 2 1.9DTI année 2001, le voyant de préchauffage ne s'allume pas, la pompe a gasoil est pas alimenté, ma centralisation ne fonctionne plus, le voyant antidémarrage s'éteint très bien en tournant la clé, le démarreur tourne bien, et pas d'alimentation sur les bougies de préchauffage.
étant électricien auto j'ai déjà vérifier tous mes fusibles, relais et faisceaux .Au diag pas de communication avec le calculateur d'injection.
Je pense remplacer le calculateur, donc si quelqu'un a déjà eu ce problème merci de m'éclairer.
Revenir en haut Aller en bas

AuteurMessage
st pierre
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 05/10/2015
Age : 62
Localisation : Goudelin

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Lun 5 Oct - 20:38

Bonsoir matrix28

As tu résolu ton problème démarrage!

A+
St pierre
Smile
Revenir en haut Aller en bas
matrix28
Petit Nouveau
Petit Nouveau
avatar

Messages : 13
Date d'inscription : 07/09/2015
Age : 51
Localisation : fontenay sous bois

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Mar 6 Oct - 10:44

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir matrix28

As tu résolu ton problème démarrage!

A+
St pierre
Smile
Bonjour,
Oui j'ai trouvé et j'ai mis la réponse sur le forum lire plus haut merci.
Revenir en haut Aller en bas
oups29
Apprenti
Apprenti
avatar

Messages : 151
Date d'inscription : 13/11/2014
Age : 61
Localisation : Quimper

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Jeu 8 Oct - 6:40

bjr
ou? + haut, je ne trouve rien.
Revenir en haut Aller en bas
bibi38
Pro
Pro
avatar

Messages : 514
Date d'inscription : 19/08/2014
Age : 64
Localisation : Nord Isère

MessageSujet: Re: Clio 2 1.9 dti ne démarre pas    Jeu 8 Oct - 9:33

Bonjour oups29 et st pierre 
Dernier post de la première page

_________________
Tout problème a une solution il suffit de la trouver
Revenir en haut Aller en bas
 

Clio 2 1.9 dti ne démarre pas

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-