LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Codage injecteur neuf
par BmwOldSchool Aujourd'hui à 1:23

» Fermettre du toit (mode secours) 307 cc
par Cainfri Hier à 23:30

» pas de mélange eolys "bleu" et "vert" ..pourquoi ?
par arcus Hier à 23:23

» star diag 44 pays de la loire
par didielinux Hier à 23:19

» boite dpo clio 3
par mlgd Hier à 23:02

» probleme toit escamoatable
par Jp59 Hier à 22:46

» Présentation de Stéphane
par Alexlesinge Hier à 22:07

» Présentation de Denis
par Alexlesinge Hier à 22:04

» Présentation de mounire
par Alexlesinge Hier à 22:01

» manuel clio 3
par mlgd Hier à 20:51

» Nouveau soft qui comprend ddt2000 + RPE 3 ( Renolink )
par pouettedu76 Hier à 18:52

» manuel d'utilisation d'outils diagnostique
par snoopymagik Hier à 18:38

» besoins d aide
par jeremy72 Hier à 17:39

» Demande d'information 1,5 dci injecteurs
par Alexlesinge Hier à 14:31

» C4 picasso exclusive "suspension défaillante"
par Alain Hier à 13:04

» Présentation de fabien
par Alexlesinge Hier à 12:33

» Présentation de jean
par Alexlesinge Hier à 12:32

» Présentation de CHRISTOPHE
par Alexlesinge Hier à 12:29

» tuto diagbox remise a zéro compteur additif et régénération forcée FAP
par songotag Hier à 11:03

» Cohabitation de Carte demarrage main libre et non main libre sur Scenic II
par Alexlesinge Jeu 14 Déc - 19:55

» Calculateur vérouillé ?
par didielinux Jeu 14 Déc - 19:38

» achat d un canclip
par Steven312 Jeu 14 Déc - 18:13

» p0136 et p0141
par didielinux Jeu 14 Déc - 16:05

» Présentation de Stéphane
par fred9545 Jeu 14 Déc - 13:27

» Présentation de Kaïs
par fred9545 Jeu 14 Déc - 13:01

» Présentation de Gilles
par fred9545 Jeu 14 Déc - 12:02

» Sqlite FR de ISTA-D 4.03.21
par pvnf Jeu 14 Déc - 12:01

» Présentation de olivier
par fred9545 Jeu 14 Déc - 11:58

» Software SMEG/SMEG+/SMEGiV2
par zigzag Jeu 14 Déc - 11:05

» Premier Diag E61 530D Touring
par Digidid Jeu 14 Déc - 9:04

» Casse clapets d'admission BMW
par Digidid Jeu 14 Déc - 8:59

» Moteur qui cale Heeeeelp
par djezair21 Jeu 14 Déc - 8:00

» Présentation de frederic
par fred9545 Jeu 14 Déc - 1:25

» Présentation de Benjamin
par fred9545 Jeu 14 Déc - 1:24

» Base d'erreurs coapi
par bmw530 Mer 13 Déc - 19:55

» tuto installation ddt
par heineken Mer 13 Déc - 19:26

» Ista D 4.03.31 et Z3 E36
par Digidid Mer 13 Déc - 19:10

» Peugeot 5008 s'arrête pratiquement plus 10 fois sur un petit trajet
par nounours626 Mer 13 Déc - 18:14

» Clef telecommande C3
par Grozig Mer 13 Déc - 17:31

» Présentation de David
par fred9545 Mer 13 Déc - 15:46

Qui est en ligne ?
Il y a en tout 101 utilisateurs en ligne :: 14 Enregistrés, 1 Invisible et 86 Invités :: 1 Moteur de recherche

Alexlesinge, biggugus, bmw530, claude.n, dad24, delpiero3, frfrpog01, Mikatds, nicoc5, nounours626, passion, popeye05, rach68, squal13

Le record du nombre d'utilisateurs en ligne est de 334 le Ven 15 Aoû - 17:00
Membres les plus tagués
@Alliottom59 (81)
 
@heineken (68)
 
@fred9545 (43)
 
@popeye05 (42)
 
@Digidid (29)
 
@fandf (25)
 
@ulysse79 (19)
 
@Alexlesinge (19)
 
@scorpium59 (18)
 
@micka (15)
 
Partagez | .
 

 Probleme DiagBox

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
roxy63300
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 19/05/2017
Age : 28

MessageSujet: Probleme DiagBox   Ven 19 Mai - 20:18

Coucou tous le monde

j'ai besoin de votre aide ^^

voici la petite histoire

j'ai acheter il y a peu de temps sur internet un boitier DiagBox pour pouvoir travailler sur les voiture HDI Peugeot et Citroën plus facilement.
Le programme installer activation faite mise a jour en 7.82 effectuer

premier jour ou je me sert du boitier tous ce passe bien ( Citroën C4 ) je télé-codes 2 clés sans souci je vais toute une série de test..... Refait l'apprentissage de la boite tous est ok
la voiture démarre avec toutes ces clés et cesse de brouter a accélération comme elle fessait avant le ré-apprentissage de la boite

le lendemain je ai de nouveau besoin pour une Peugeot 307sw ( CAN ) pour DiagBox, le boitier dialogue obtiens le numéro châssis sans souci je valide je sélectionne PP2000, la il me demande des information complémentaire  le numéro DAM je le saisis par rapport a la voiture..... un chargement essaye de ce faire...Puis plus rien,
je retourne sur l’interface DiagBox au niveau de la select entre Diagtool et PP2000 comme si il y avait un chargement qui ne se fessait pas...

Je décide de retourner sur la C4 qui était encore a ma disposition même problème, le boitier dialogue obtiens le numéro châssis sans souci je valide je sélectionne Lexia, la il me demande des information complémentaire le numéro OPR cette fois-ci, je le saisis par rapport a la voiture..... un chargement essaye de ce faire... Puis plus rien, le boitier ne veut plus dialoguer avec la C4.

Par doute, Je me dit que peut être en fessant une mauvaise manipulation j'ai pus corrompre le logiciel, je décide de tous supprimer et de tous réinstaller l'installation s’effectue sans souci.

Mais toujours pas de dialogue après la sélection du PP2000 ou Lexia après le codes DAM ou OPR sur aucune des deux voitures

je vous joints 2 image en espérant que vous puissiez m'aider
Fichiers joints
DIAGBOX INFO.png
diag+int/check
Vous n'avez pas la permission de télécharger les fichiers joints.
(119 Ko) Téléchargé 14 fois
DIAGBOX INFO 2.png
driver gestionnaire de tache
Vous n'avez pas la permission de télécharger les fichiers joints.
(101 Ko) Téléchargé 5 fois
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5078
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme DiagBox   Ven 19 Mai - 21:15

Bonsoir,

En tout cas ça ne ressemble pas a un probleme de vci , cela n’empercherait pas le chargement de lexia ou de PP2000 .

D'autant plus que ça a fonctionné très bien une fois. Doc c'est plutot un probleme logiciel.

une fois l'OPR ou le DAM entré , rien ne se passe? même pas un message d'erreur??

Tes fichiers d'installation viennent des chinois ou ils viennent d'un forum?

tu es sous 32bit natif ou sous machine virtuelle?
tu as bien fait le ménage avant de réinstaller?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
roxy63300
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 19/05/2017
Age : 28

MessageSujet: Re: Probleme DiagBox   Ven 19 Mai - 21:59

Hello

Merci de la réponse rapide

non un fois OPR ou DAM entre l'ordinateur rumine..... puis rien ( comme je le disait le programme retourne sur la sélection de diagnostique), et aucun message d'erreur  n'apparait  sauf après plusieurs minute et avoir quitter l'application DiagBox

Le logiciel vient de torrent ( les amis du diag ) car exactement le même que le chinois.

je suis sous win 8 32bits  pas de machine virtuel.

je dirait que oui j'ai bien fait le nettoyage de toutes les trace du DiagBox Actia ....

( en rapport a l'image de ce que j'ai pus lire sur les forum ce message d'erreur n'empche en rien le fonctionnement du programme ou du VCI ) sauf erreur
Fichiers joints
DIAGBOX INFO 3.png
Vous n'avez pas la permission de télécharger les fichiers joints.
(985 Ko) Téléchargé 7 fois
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5078
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme DiagBox   Ven 19 Mai - 22:24

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Hello
Merci de la réponse rapide
non un fois OPR ou DAM entre l'ordinateur rumine..... puis rien ( comme je le disait le programme retourne sur la sélection de diagnostique),
je suis sous win 8 32bits pas de machine virtuel.
Bizarre , en général , c'est sous 64bit que ce genre de phénomène intervient.
Entre le moment ou il a fonctionné correctement et le moment où ça n'a plus fonctionné , as tu fais quelques choses sur l'ordi? installation , mise à jour...
En général ça ne pose pas de probleme mais , si tu as un antivirus , tu a tenté de le déconnecter pour voir?
As tu essayé d'ouvrir diagbox en mode admin , ou inversement?
L'ordi est bien a jour? java , net.framework?

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Le logiciel vient de torrent ( les amis du diag ) car exactement le même que le chinois.
Oui mais les fichiers que les chinois donnent sont souvent corrompu , endommagé ..... c'est pour ça que je pose la question.

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
( en rapport a l'image de ce que j'ai pus lire sur les forum ce message d'erreur n'empche en rien le fonctionnement du programme ou du VCI ) sauf erreur
va dans le gestionnaire des taches windows (ctrl+ALT+suppr) va dans "démarrage" , clic droit sur Sim.Bat , et désactive le . Et tu n'auras plus le message d'erreur

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
roxy63300
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 19/05/2017
Age : 28

MessageSujet: Re: Probleme DiagBox   Ven 19 Mai - 22:54

Question: est-ce que un OPR ou DAM invalide peut empêcher PP2000 ou Lexia de ce lancer ?

Pour framework et java, je ne peut pas te dire si il sont a jour, je vérifie ça se soir et je fait les mises a jour si besoin est, je fais un essaye sur la C4 et peut être la 307 et je de dit ça demain dans la matinée ou début après midi

^^ Bonne soirée a vous!
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5078
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme DiagBox   Ven 19 Mai - 22:56

Non , un OPR ou un DAM erroné n’empêche pas l'ouverture , il y aurai un message d'erreur .
Mais il est vivement recommandé d'entré le bon numéro pour que le véhicule soit bien identifié pour le diag.

ok , tiens nous au jus , bonne soirée .

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
roxy63300
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 19/05/2017
Age : 28

MessageSujet: Re: Probleme DiagBox   Sam 20 Mai - 16:38

Coucou tous le monde

Verdict mise a jour java et framework effectuer le diag marche sur la C4, mais pas la 307sw ... :/
je vais essayer sur un Xsara HDI savoir ce que ça dit !

essaye sur Xsara 2 HDI 90 aucun dialogue. me fait comme pour la 307,

De ce que je peut comprendre je dialogue avec la C4 qui et en VAN mais je n'arrive pas a dialoguer avec la Xsara et la 307 qui sont en CAN.

Auriez-vous une idée du problème

Revenir en haut Aller en bas
roxy63300
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 19/05/2017
Age : 28

MessageSujet: Re: Probleme DiagBox   Dim 21 Mai - 13:10

coucou tous le monde ^^

petit + a propos de mon souci avec ma DiagBox.

Je vient de faire un essaye sur un 607 type CAN

Se ce coup ci je n'ai pas réussi a obtenir le vin automatiquement, j’étais obliger de le rentrée manuellement après avoir sélection la 607
sur l'interface de sélection de modèle je clic sur 607 simple ( LES TYPE CAN )... je clic ensuite sur pp2000 on me demande le code DAM je le saisis puis rien retour sur l’interface de sélection entre Diagtool et PP2000 sans pouvoir ni allez sur l'un ou l'autre

je retourne sur l'interface Peugeot cette fois ci je sélectionne 607R ( LES TYPE VAN ) je saisis le vin de nouveau manuellement, et la je réussis a dialoguer ma que avec 2 Calculateur ( Moteur et ouverture de coffre a distance ), pas de dialogues avec le BSI, ESP, Instrumentation, etc.....

auriez-vous une idée un conseil pour moi ^^
Revenir en haut Aller en bas
ulysse79
Pilier PSA
Pilier PSA
avatar

Messages : 2820
Date d'inscription : 25/10/2013
Age : 45
Localisation : poitou-charente

MessageSujet: Re: Probleme DiagBox   Dim 21 Mai - 14:38

salut ,

pas sur mais ça ressemble a un problème soit de l'interface elle m^me ou des connecteurs scratch

_________________
[Vous devez être inscrit et connecté pour voir cette image]...... pour dire merci a un membre , clic sur la main verte ... [Vous devez être inscrit et connecté pour voir cette image]  .........    [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
roxy63300
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 19/05/2017
Age : 28

MessageSujet: Re: Probleme DiagBox   Dim 21 Mai - 19:57

Coucou

C'est ce que je pense moi aussi.

Je ne pense pas que ce soit une problême de prise sur les voitures car la Delphi ds 150 fonctionne très bien et aussi le Elm327 avec l'application Android.

Donc se que je peut comprendre, c'est que ci le boîtier fait default cela empêcherais Diagtool PP2000 et Lexia de dialoguer avec les systèmes CAN et de ce lancée
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5078
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme DiagBox   Lun 22 Mai - 9:33

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Coucou
Donc se que je peut comprendre, c'est que ci le boîtier fait default cela empêcherais Diagtool PP2000 et Lexia de dialoguer avec les systèmes CAN et de ce lancée
Ce serais une première .... parce que un défaut de la vci entrainerait un simple probleme de communication . Genre le test global se ferais , mais aucune communication avec les calculo .
PP2000 et Lexia ce lance suivant le VIN et l'OPR/DAM , pas par rapport a à la vci .

Tu as déjà ouvert ta sonde?? elle est full chip?

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Bonsoir,
En tout cas ça ne ressemble pas a un probleme de vci , cela n’empercherait pas le chargement de lexia ou de PP2000

pérroquet

ça va , pas trop fatiguant le petit copié collé de ma phrase qui est plus haut?? Attention au flood , c'est interdit ....

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
roxy63300
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 19/05/2017
Age : 28

MessageSujet: Re: Probleme DiagBox   Lun 22 Mai - 11:41

Coucou à tous

Je pensait avoir commander une full chip! :/

Oui j'ai déjà ouverte ma sonde, Verdict se n'en est pas une full chip!

Penser vous que le sonde full chip résoudra ce problème de dialogue ?

Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5078
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme DiagBox   Lun 22 Mai - 17:36

difficile de te répondre . J'aurais tendance à dire oui .
En général une non full chip galère avec les 307 et C5 en VAN (voir autre).

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jeremy72
Expert
Expert
avatar

Messages : 1263
Date d'inscription : 03/08/2014
Age : 45
Localisation : sur terre

MessageSujet: Re: Probleme DiagBox   Mar 23 Mai - 6:56

salut 3 solutions pour toi :
1 rendre ton interface full en changeant les composants
[Vous devez être inscrit et connecté pour voir ce lien]
2 acheté une interface full (mettre 1 cierge à sainte Rita que tu reçoive une full.....)
3 acheté une ppi original
[Vous devez être inscrit et connecté pour voir ce lien]

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
roxy63300
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 19/05/2017
Age : 28

MessageSujet: Re: Probleme DiagBox   Jeu 25 Mai - 21:33

Hello tous le monde ^^

merci pour vos réponse et désoler de répondre aussi tard j’étais occuper a faire un donwgrade moteur sur un 406 ( qui et maintenant une 405 1/2 comme je l’appelle )

je vais voir sur aliexpress il y a des full chips qui on l'air plutôt correcte.

si je vous les quelque lien et t’il possible d'avoir votre avis ?
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5078
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme DiagBox   Jeu 25 Mai - 21:57

salut ,

Il y a celle ci : [Vous devez être inscrit et connecté pour voir ce lien]

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
roxy63300
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 19/05/2017
Age : 28

MessageSujet: Re: Probleme DiagBox   Ven 26 Mai - 18:52

Hello tous le monde ^^

j’étais entrain de ma sonde regarder par rapport au lien de '' jeremy72 ''

mais de ce que j’ai pus comparer les PCB ne sont pas les même
et t'il possible de la passer en full chip malgré ses différence
Fichiers joints
20170526_204152.jpg
Vous n'avez pas la permission de télécharger les fichiers joints.
(4.5 Mo) Téléchargé 0 fois
20170526_204212.jpg
Vous n'avez pas la permission de télécharger les fichiers joints.
(3.5 Mo) Téléchargé 1 fois
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5078
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme DiagBox   Ven 26 Mai - 21:03

Salut,

Si tu veux la passer en full chip , il y a du taf.
je t'invite a lire ce post [Vous devez être inscrit et connecté pour voir ce lien]

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
roxy63300
Petit Nouveau
Petit Nouveau
avatar

Messages : 12
Date d'inscription : 19/05/2017
Age : 28

MessageSujet: Re: Probleme DiagBox   Sam 27 Mai - 2:25

Hello tous le monde ^^

Comme je disait ....

j’étais entrain de ma sonde regarder par rapport au lien de '' jeremy72 ''

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
salut 3 solutions pour toi :
1 rendre ton interface full en changeant les composants
[Vous devez être inscrit et connecté pour voir ce lien]
.....

mais de ce que j’ai pus comparer les PCB ne sont pas les même
et t'il possible de la passer en full chip malgré ses différence
Fichiers joints
20170526_204152.jpg
Mon PCB
Vous n'avez pas la permission de télécharger les fichiers joints.
(4.5 Mo) Téléchargé 2 fois
img_2112.jpg
PCB du lien
Vous n'avez pas la permission de télécharger les fichiers joints.
(157 Ko) Téléchargé 2 fois
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5078
Date d'inscription : 10/12/2012
Age : 37
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Probleme DiagBox   Sam 27 Mai - 6:53

Salut,

ma réponse sera toujours la même .... de plus y a pas grande différence , y a juste a combler les trou.

Sinon tu achète une full chip directement.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
 

Probleme DiagBox

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Peugeot, Citroën :: Peugeot & Citroën :: Interface Lexia 3, pp2000, Diagbox-