LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Modification CBS Vidange
par Franck3333 Hier à 22:51

» Défaut apprentissage vanne EGR
par bagou91 Hier à 21:02

» Perte de puissance 3008 THP 156
par passion Hier à 20:00

» plusieurs code panne sur scénic 1,6 16V de 2006
par Alexlesinge Hier à 19:32

» Sécurité demi vitesses IVECO eurotec 19e340
par Fbinbin Hier à 18:39

» Interface PSA S1279
par autodiagauto Hier à 18:27

» Présentation de fernand
par MAMBO Hier à 17:58

» programmation feux xenons Cayenne
par tof123 Hier à 17:54

» Présentation de christophe
par tof123 Hier à 17:39

» Présentation de SEBASTIEN
par mecaseb83 Hier à 17:37

» Test multiplexage duster avec clip v178
par Monescale Hier à 14:35

» Présentation de Pascal
par Monescale Hier à 13:16

» impossible de dialoguer avec ma mini R56
par Softy57 Hier à 12:10

» Trou à l'accélération
par ddiag90 Hier à 11:42

» questions avant installation Ista D 4.10.20
par bmw93260 Hier à 7:14

» 207 essence defaut P0053
par Andrymg Hier à 7:02

» Commande vanne EGR, Megane 1.5 DCI
par Nicolas G 11.11.18 21:55

» J'ai fait une grosse boulette avec diagbox...
par Phil de fer 11.11.18 20:08

» 1 er diag ça fume blanc !!! [résolu ]
par Phil de fer 11.11.18 20:04

» Présentation de Wil
par elchapo7 11.11.18 19:52

» Présentation de liio
par fred9545 11.11.18 18:54

» Présentation de daniel
par DANIEL123 11.11.18 18:17

» Présentation de Hervé
par Trionyx 11.11.18 17:31

» Etude et réparation de l'Alliance Renault/NISSAN
par tomtom2 11.11.18 16:53

» F9B8 Défaut relais Power Latch
par Galinette 11.11.18 10:53

» Présentation de claude
par pouchka 11.11.18 9:54

» Présentation de Philippe
par Philoodu59 11.11.18 9:24

» Présentation de maurice
par Maurice 11.11.18 9:19

» Présentation de romain
par ROMAIN28000 10.11.18 21:46

» Présentation de Eric
par grozeric 10.11.18 21:04

» Présentation de jean jacques
par jean jacques 10.11.18 20:42

» voyant moteur allumemegane scenic et diag avec canclip
par dav 10.11.18 20:23

» passage superèthanol
par dominique dum 10.11.18 16:56

» Présentation de YANN
par TIPIACK 10.11.18 15:22

» Probleme avec ista et bmw e36
par M321 10.11.18 12:51

» Présentation de jean philippe
par katz 10.11.18 9:40

» Présentation de Alain
par fred9545 10.11.18 8:44

» Présentation de Nicolas
par fred9545 10.11.18 7:53

» Présentation de Maxence
par heineken 09.11.18 17:27

» voyant vdc alfa gt
par gt67250 09.11.18 17:03

Qui est en ligne ?
Il y a en tout 98 utilisateurs en ligne :: 21 Enregistrés, 0 Invisible et 77 Invités :: 2 Moteurs de recherche

308Féline, Alexlesinge, Alicante, atom256, bastos36, cachla, chrisdelyon69, DEM972, Euzen, gary89, jacques33, Jaimiye, Jany, jeremy72, jgpontnau, Meteo07, michel84140, passion, pvfl83, Softy57, vincent72470

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (114)
 
@heineken (68)
 
@popeye05 (63)
 
@fred9545 (38)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Problème les Can Clip

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
axelfol
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 05/06/2017

MessageSujet: Problème les Can Clip   23.06.17 17:17

Bonjour tout le monde je vous fait part de mon problème. J'ai achète une can clip clone. J'ai installé le soft v166 sur windows XP 32 bits. Tout est nickel l'activation a fonctionné. Mais lorsque je connecte la sonde a la voiture et au PC, ça ne le détecté pas, il n'y a même pas de petit son comme quand on branche n'importe quel périphérique USB sur l'ordinateur. Sur mon Can Clip les 2leds ISO sont allumés, mais les 2 led CAN sont éteintes. J'ai lu ici ou la que ça pourrait venir du câble USB, donc j'ai essayé avec plusieurs cables et avec 2ordi différents toujours rien. Donc quelqu'un pourrait m'aider svp. Est-ce que ma can clip est hs? Estce que cest ma voiture qui a un probleme? Lorsqu'on connecte la sonde au PC sans la connecter a la voiture, est-ce que le PC doit quand même le reconnaitre ou alors faut le connecter obligatoirement a la voiture. Voilà toute les questions que je me pose, merci beaucoup
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 325
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: Problème les Can Clip   23.06.17 17:30

bonjour , dans un premier temps commence par vérifier/remettre les pilotes sonde probe (avec ton can clip tu as du avoir un fichier "old can" les pilotes sont dedans ! les deux led rouges doivent s allumer dans un premier temps après la sonde s installe (les pilotes s installe les uns derrière les autres ) et les leds vertes s allume ! bon courage.
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1040
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: Problème les Can Clip   23.06.17 17:35

salut, tu a installer tes 4 drivers ?

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
axelfol
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 05/06/2017

MessageSujet: Re: Problème les Can Clip   23.06.17 17:52

Merci de vos réponses. Je ne peux pas installer les drivers vu que la sonde n'est même pas détectée par l'ordi, c'est comme si je n'avaisnrien branché. Il n'y a que la les verte et rouge ISO qui s'allument les 2 autres led CAN ne s'allument pas
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1040
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: Problème les Can Clip   23.06.17 18:01

dans gestionnaire de périphérique ta un triangle orange ?

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
axelfol
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 05/06/2017

MessageSujet: Re: Problème les Can Clip   23.06.17 18:06

Non rien dans le gestionnaire de périphérique, ni triangle, ni point d'interrogation. Idem lorsque je fais assistant ajout de matériel, rien
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 325
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: Problème les Can Clip   23.06.17 19:08

bonsoir , tu dois déjà placer les fichiers des pilotes dans le dossier correspondant , est ce que avec ta v166 tu as aussi un dossier can-clip drivers ? maintenant que l install de ta sonde a foiré il va falloir recommencer de zero , va dans clip , en haut a gauche menu gestion des sondes et efface ce que tu y trouveras , bon courage .
Revenir en haut Aller en bas
axelfol
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 05/06/2017

MessageSujet: Re: Problème les Can Clip   23.06.17 20:53

Bonsoir, je l'ai déjà fait placé les pilotes dans le même dossier, j'ai même essayer d'installer chaque pilote un par un comme indiqué dans les tutos. Mais rien y fait c'est pour ça je me demande si ça vient pas de la sonde. Lorsque vous connectez votre sonde a votre pc sans la connecter à la voiture, ya des led qui s'allument ou pas? Ça m'aiderait bien de savoir
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 325
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: Problème les Can Clip   23.06.17 21:03

bonsoir , non juste la led rouge qui s allume et quand tu connecte a la voiture l autre led rouge s allume a son tour , le fait que sa ne le fasse pas sur ta sonde c est possiblement grave , valide bien tes pilotes avant de condamner ta sonde , bon courage .
Revenir en haut Aller en bas
axelfol
Petit Nouveau
Petit Nouveau
avatar

Messages : 6
Date d'inscription : 05/06/2017

MessageSujet: Re: Problème les Can Clip   23.06.17 21:52

Ok merci donc c'est bien ce que je pensais si la led ne sallume meme pad lorsque je la connecte au pc, cest que le probleme vient de la sonde donc va falloir que je l'ouvre pour voir ce qu'il se passe à l'intérieur au niveau des soudures
Revenir en haut Aller en bas
fandf
Connaisseur
Connaisseur
avatar

Messages : 325
Date d'inscription : 21/02/2016
Age : 43
Localisation : lyon

MessageSujet: Re: Problème les Can Clip   24.06.17 10:47

bonjour , sonde qui se déconnecte intempestivement , le sujet a déjà été traiter sur le forum et a priori problème de la sonde , fais une recherche pour les détails . bon courage.
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1040
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: Problème les Can Clip   24.06.17 10:52

salut, ta commander quoi comme sonde ?
sonde mix prob/alliance une grosse merde (plein de déconnexion).
[Vous devez être inscrit et connecté pour voir cette image]

sonde clone de bonne qualité
[Vous devez être inscrit et connecté pour voir cette image]
$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$
sinon une original  : [Vous devez être inscrit et connecté pour voir ce lien]
ou mieux une alliance original qui fait renault/nissan
[Vous devez être inscrit et connecté pour voir ce lien]

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
heineken
Super Modérateur
Super Modérateur
avatar

Messages : 5351
Date d'inscription : 10/12/2012
Age : 38
Localisation : principalement Moselle , mais aussi Lozère , Ardeche , Gard , Vaucluse , Hérault , Alpes de Hautes Provence

MessageSujet: Re: Problème les Can Clip   24.06.17 10:56

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
BONJOUR J AI RECU MA SONDE CE MATIN JE VOULAIT REPROGRAMMER UNE CARTE POUR MA LAGUNA 2 PROBLEME LORS DU TEST DES CALCULATEUR ELLE SE DECONNECTE QUELQU UN A LA SOLUCE?
[mod]
Bonjour [Vous devez être inscrit et connecté pour voir ce lien]

Comme il est stipulé dans le règlement que vous avez lu, il est interdit d'écrire en majuscule sur le forum. C'est comme si vous criez sur quelqu’un, et cela est donc impoli.
veuillez s'il vous plait faire un peu plus attention a ce détail a l'avenir .

Merci de votre compréhension
[/mod]

_________________
[Vous devez être inscrit et connecté pour voir cette image]
 [Vous devez être inscrit et connecté pour voir cette image]  La connerie absolue n’existe pas  [Vous devez être inscrit et connecté pour voir cette image] , car , à partir d'un certain degré  [Vous devez être inscrit et connecté pour voir cette image] , l'imbécile cesse d'être rentable  [Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
MaxHK71
Novice
Novice
avatar

Messages : 36
Date d'inscription : 17/06/2017

MessageSujet: Re: Problème les Can Clip   24.06.17 11:00

Desolé je n avait pas fait attention
Revenir en haut Aller en bas
MaxHK71
Novice
Novice
avatar

Messages : 36
Date d'inscription : 17/06/2017

MessageSujet: Re: Problème les Can Clip   26.06.17 15:04

Bonjour a tous j ai recu ma can clip ce week end apres plusieurs tentatives pour lancer le test des calculateurs je recois un message qui me dit que la sonde s est deconnectee j ai contacter le vendeur voici sa reponse "C'est Alice du vendeur ebay.
Merci pour ton mail .
Nous sommes tellement désolés d'entendre que l'article vous apporte des problèmes et des inconvénients,
Ce produit commence à utiliser, s'il n'est pas connecté, le logiciel ne fonctionnera pas,
Mais dans le processus de diagnostic interrompre le lecteur, le logiciel est opérationnel.
Si vous connectez la voiture lorsque vous cliquez sur l'ensemble de la voiture pour diagnostiquer,
Donc oui, certaines des données diagnostiquées sont stockées,
Parce que le produit possède une puce de stockage Samsung,
Mais si vous ne cliquez pas sur l'inspection complète, mais la détection individuelle de l'ECU,
Ensuite, l'autre ECU n'est pas une donnée
Informez-vous de ne pas perturber le produit pendant le diagnostic ou la panne de courant,
Cela causera des dégâts du produit ou un crash du logiciel.
Permettez-moi de connaître le résultat après avoir essayé afin que je puisse vous fournir une assistance supplémentaire.
Votre compréhension gentille sera très appréciée et vraiment désolé pour les problèmes qui vous sont causés.
Dans l'attente de votre réponse rapide.
Je serai toujours là pour vous servir.
Bonne journée!
Meilleures salutations" quelqu un pourrait m eclairer par ce que la je suis larguer sonde HS? ou mauvaise manip?merci
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1040
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: Problème les Can Clip   26.06.17 16:23

les chinois sont fort pour t’embrouillais, regarde mon message au dessus si tu a la sonde avec carte alliance tu t'es fais avoir.......

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
MaxHK71
Novice
Novice
avatar

Messages : 36
Date d'inscription : 17/06/2017

MessageSujet: Re: Problème les Can Clip   26.06.17 16:38

Ok je voit bon et bien plus qu a renvoyer sa qu ils me remboursent
Revenir en haut Aller en bas
jeremy72
Pilier du Forum
Pilier du Forum
avatar

Messages : 1040
Date d'inscription : 03/08/2014
Age : 46
Localisation : sur terre

MessageSujet: Re: Problème les Can Clip   26.06.17 16:39

ouvre la et regarde les cartes

_________________
Je ne fais pas grand-chose, mais tout le temps.
Revenir en haut Aller en bas
 

Problème les Can Clip

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Interface Can Clip-