LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» Chauffage habitacle
par Fbinbin Aujourd'hui à 14:02

» Panne pédale d'accélérateur Trafic 2 - 1,9 dci 100
par Alexlesinge Aujourd'hui à 14:00

» Clio2 phII (2004) - 1.5dCI - ne démarre pas
par Alexlesinge Aujourd'hui à 13:59

» Présentation de Nicolas
par surfnico Aujourd'hui à 13:39

» Résolu : Problème pédale accélérateur 1.9 DCI 100 Trafic - Primastar
par Alexlesinge Aujourd'hui à 13:07

» 206 changement com2000 ou comodo
par jeager13 Aujourd'hui à 13:04

» Outil Maxiecu 2
par olivier14 Aujourd'hui à 12:34

» Feu de brouillard arrière Megane 2 HS
par Sam35 Aujourd'hui à 10:20

» Présentation de yan
par menanteau Aujourd'hui à 10:01

» Clé Alfa159
par pepetapedur Aujourd'hui à 7:20

» Pas de défaut mais risque de colmatage FAP
par Skyler21 Hier à 22:12

» Remise a zéro niveau addtif insuffisant suite changement poche sur Grand c4 picasso 2007
par GIGI45140 Hier à 22:05

» manque de puissance Scenic 2 phase 2 -
par Alexlesinge Hier à 20:54

» Présentation de allan
par Allan0211 Hier à 20:29

» Panne de démarrage Mégane 2 CC
par tomcat62 Hier à 18:17

» MBSTAR C 4
par fred9545 Hier à 14:18

» Changement d'embrayage C3 Sensodrive.
par Skyler21 Hier à 13:17

» Présentation de Jonathan
par TiJo59 Hier à 8:30

» Présentation de nicolas
par Alexlesinge Hier à 6:05

» Présentation de Jimmy
par Alexlesinge Hier à 6:04

» Présentation de Salvatore
par Alexlesinge Hier à 6:03

» Probleme anti démarrage svp
par Stone94 18.01.19 23:43

» finaliser installation Ista D impossible
par willau 18.01.19 21:00

» probleme de declenchement DSC
par calya28 18.01.19 17:26

» CAN Clip v183
par heineken 18.01.19 14:18

» Emplacement relais de prechauffage ford transit 2005
par MecaPWM 18.01.19 13:37

» Présentation de Frederique
par fred9545 18.01.19 12:41

» Présentation de fred
par fred9545 18.01.19 12:41

» Coder nouvelle batterie avec ISTA P
par fred9545 18.01.19 12:28

» Codes défaut P0263 P0266 et P0272
par rodo83 18.01.19 7:45

» Sqlite-FR-Ista-D-4.05
par scorpium59 18.01.19 7:29

» Interface avant achat
par bernardbe 18.01.19 7:14

» comment désactiver les bip ceinture
par Abce 18.01.19 5:26

» Clio II 1.5 dCi 70 - Problème de démarrage
par Alliottom59 17.01.19 23:22

» Présentation de Marc
par fred9545 17.01.19 16:41

» Code défaut p2127 sur 308 1.6hdi 110cv
par Nico34 17.01.19 11:27

» problème connexion pompe additif sur 3008
par Fabouf60 17.01.19 7:17

» Présentation de Olivier
par Alexlesinge 16.01.19 22:43

» Présentation de jose
par Alexlesinge 16.01.19 22:42

» Présentation de xavier
par Alexlesinge 16.01.19 22:41

Qui est en ligne ?
Il y a en tout 125 utilisateurs en ligne :: 23 Enregistrés, 3 Invisibles et 99 Invités :: 2 Moteurs de recherche

Alexlesinge, Alliottom59, arilem, Bobet21, david7100, Fbinbin, gtt, itokia, jeager13, joo, Jose29, lulu, mimir_amir, mustang5659, olivier14, papy3264, Pimlol, riri33, stef167, sub, surfnico, tomcat62, yld

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (121)
 
@heineken (68)
 
@popeye05 (64)
 
@Alexlesinge (43)
 
@fred9545 (38)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 demarrage impossible

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant
AuteurMessage
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 56
Localisation : 08600 GIVET

MessageSujet: demarrage impossible   21.10.17 21:25

Rappel du premier message :

b]kangoo 1.9 dti 2001[/b]

  bonjour , il m' est  impossible de démarrer après avoir tomber en panne sur autoroute , arrêt du moteur en doublant un camion a 140 kms/h , donc dépannage par assistance et rapatriement de la voiture chez moi , depuis on a vérifier la pompe a injection , l électrovanne d' arrêt remis en direct sur capteur de marche arrière 12 v , j'ai fait faire un diag valise m'indiquant que le pmh était HS , je l'ai changer , toujours rien , ne démarre toujours pas ,alors que j'ai bien du gaz oil qui arrive a mes 4 injecteurs ,  on pense a une panne électrique ou boitier de préchauffage que je vais changer lundi après midi , par contre en regardant de plus pret dans ma boite fusibles et relais moteur , j'ai découvert , en mettant la platine a l' envers un fil blanc qui apparemment était connecter sur une broche d'un relais noir , mais ce fil n' était plus connecté .
est ce que vous pensez que cela pourrait venir de la , je suis quand mème pas au top en mécanique je me débrouille comme je le peux .

   voyant préchauffage reste allumé et impossible de démarrer

 

   Causes possibles:

 électrique ou électronique , je ne se sais pas

   Remède:

   besoin d' aide , merci par avance car s' est le véhicule de ma société dépannage d'informatique

   Emplacement:

   moteur 1.9 dti


Dernière édition par ardennais le 12.09.18 21:18, édité 1 fois
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com

AuteurMessage
pignon14
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 22/03/2017

MessageSujet: CONTROLE FIL   12.11.17 16:45

A mon avis tu as une coupure d 'un fil d 'alimentation entre le calculateur et la boite à fusibles. faire un contrôle à l'ancienne ( lampe témoin )
Revenir en haut Aller en bas
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 56
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   12.11.17 21:23

merci pignon mais si tu avais lu le sujet en entier cela a déjà été fait ! la panne est plus complexe
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 56
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   13.11.17 22:24

bonsoir je vous donnes quelques nouvelles de cet apres midi

j'ai remonter tout sur le kangoo
remis l'injecteur qui envois bien un jet de gaz oil quand il est en l'air
j'ai remis le filtre a air et la fiche du debimetrre
j'ai remis le doigt ds l' EV + le fil venant directement du calculateur en 12 volt

après j'ai passer la delphi , avec effacement des codes défauts puis refait un diag
et maintenant je me retrouves avec le code défaut df 014 et un autre bizarre
[Vous devez être inscrit et connecté pour voir cette image]


puis j'ai fait un test en direct avec la delphi , par contre j'ai enregistrer les donnée des differents resultats et je les retrouves pas sur mon logiciel , je vois pas de dossier concernant ca
heureusement j'ai pris des photo de mon pc a ce moment la .......
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]


voili voila , je vais refaire les test demain en recontrôlant ce qu' Alex m' a dis de faire tantôt...... voila les dernière news de ma charrette Twisted Evil  Wink
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 56
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   14.11.17 23:09

bonsoir a tous
voila cet apres midi j'ai pu bosser sur le kanggo

j'ai fait les test  indiquer par alex sur l' EV

alors j'ai bien 12 v sur le fil saumon qui arrive du calculateur

j'ai rebranché sur ce fil et sur l' ev et j'ai bien 12 volt aussi et j'entends la pompe qui crepite , par contre j'entends rien au niveau du tchac du doigt a l'interieur de l' ev



apres je suis aller passer la delphi



je me suis mis en donnée en temps reelle et j'ai actionné le demarreur , et au niveau regime moteur j'ai zero ou parfois un pic a 80 ou 100 en quelques secondes puis retombe a zero







j'ai donc refait un diag et la je me retrouve avec les codes defauts df 014 mais et apparue le df 023 capteur pmh  , je  joins la photo du diag
[Vous devez être inscrit et connecté pour voir cette image]


 vidéos ,  pendant le démarrage et prise de donné en temps réelle



par contre lorsque j' essaye de démarrer en mode donnée réelle , ma delphi par moment émet un bip et clignote rouge , peut être une signification en plus ????
et aussi pendant le test du démarrage j'ai remarqué que mon compte tour monte a 2500 tours 3000 tours puis redescends puis remonte dans les tours
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 56
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   14.11.17 23:10

merci si vous avez un avis
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
Grozig
Apprenti
Apprenti
avatar

Messages : 185
Date d'inscription : 22/01/2017
Age : 37
Localisation : Thionville

MessageSujet: Re: demarrage impossible   15.11.17 6:29

Salut,
Dans la foulée de ce test j aurais légèrement pousser le connecteur du capteur PMH, en mettant un doigt à 90° sur le bout, pour le contraindre et voir si la valeur régime revient. ca pourrait lever le doute sur cette histoire de faux contact de connectique.  Question


j'ai fait parvenir la note Renault en MP bounce


Dernière édition par Grozig le 15.11.17 12:22, édité 1 fois
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2341
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: demarrage impossible   15.11.17 6:59

Bonjour Pascal,
Oui, tu as peut-être un faux-contact sur le connecteur du capteur PMH ou très certainement une mauvaise masse ou le démarreur qui produit des parasites.
As-tu la possibilité de brancher un autre véhicule (sans faire tourner le moteur) avec des câbles de démarrage pendant les essais?
Si l'alimentation du stop électrique est bien présente et qu'il ne fait aucun bruit en l'alimentant, il est possible que la pièce soit défectueuse. Peux-tu en mesurer la résistance (entre la vis de connexion et sa carcasse avec ton multimètre?
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2341
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: demarrage impossible   15.11.17 8:29

Ah oui, et peux-tu faire le contrôle du PMH comme ceci: dépose les quatre bougies de préchauffe pour que le moteur tourne librement sans compressions et observe le régime moteur en le faisant tourner au démarreur. Ceci permettra de contrôler le capteur et son connecteur car sans compressions on écartera l'hypothèse de parasites de démarreur et masse défaillante.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
teteuf
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 14/11/2017
Age : 29
Localisation : andé

MessageSujet: Re: demarrage impossible   15.11.17 11:46

bonjour j'ai déjà eu une panne comme celle ci je pense connaître t'on soucis.
parfois le démarreur crée un champs magnétique qui mais en default le capteur,
les essais a faire.
essai de démarrais a la poussette
ou essai de démonté t'on capteur pmh tu mais un amie dans la voiture et toi tu passe un tourne vis devant pour créer le champs magnétique (en te mettant le plus Loing possible du démarreur)
si le problème c'est le démarreur en fessant comme sa elle devrais au moins toussé.
voila bon courage je croise les doigt pour toi =)
Revenir en haut Aller en bas
Grozig
Apprenti
Apprenti
avatar

Messages : 185
Date d'inscription : 22/01/2017
Age : 37
Localisation : Thionville

MessageSujet: Re: demarrage impossible   15.11.17 20:58

Bonsoir,

Autant tout se dire à propos de ce capteur PMH Cool
Ce capteur est monté sur pas mal de moteurs de la marque.
Il y a plusieurs cas de figure et voici mon histoire:

1-le gars tombe en panne, il y a le défaut, c est le capteur , je change capteur et connecteur. Very Happy

2-le gars est pas en panne moteur mais a le voyant diag allumé pour autre chose; en recherche de panne je vois en mémoire  le défaut du capteur. et là le gars me dit qu'il n a jamais eut de problèmes de démarrage ou de calage Suspect  .ok c est peu être des parasites ou un problème qui commence. je change préventivement le capteur et le connecteur au passage Very Happy

3-même senario qu 'en 2 mais là le gars a déjà la modif. Certainement des parasites ( très gros et très méchants) en tout les cas je vais pas monter un capteur tout les 5000 kms faut pas abuser,ça vie comme ça. Et comme il y a pas de plainte, rien faire c est ce que je sais faire de mieux.  jocolor

voila pour ma part.
Revenir en haut Aller en bas
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 56
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   15.11.17 22:50

bonjour alex , un grand merci , oui je peux  brancher un autre véhicule , la nissan que j'ai pour le moment (sans faire tourner le moteur) avec des câbles de démarrage pendant les essais

je peux aussi mesurer la résistance (entre la vis de connexion et sa carcasse avec ton multimètre , je pense que je devrais trouver la valeur de 700 ohm si je raconte pas de connerie encore  Wink

oui je peux aussi faire le contrôle du PMH en  déposant  les quatre bougies de préchauffe pour que le moteur tourne librement sans compressions et observe le régime moteur en le faisant tourner au démarreur. puis passer la delphi pour voir si mon regime moteur monte en temps reél , pour contrôler le capteur et son connecteur car sans compressions on écartera l'hypothèse de parasites de démarreur et masse défaillante.

un grand merci alex , je vais essayer de faire cela rapidement car demain , j'ai des clients , donc si le temps le permet , ehhh oui il pleut souvent dans les ardennes  Twisted Evil je fais cela vendredi apres midi

en cas ou j'ai été chercher avec mon fils ce soir , une EV neuve , en cas ou
et j'ai repris un pmh neuf plus la connectique femelle en cas ou aussi
ref  efi 79319F ...... comme cela je suis paré s'il faut changer quelque chose

je te tiens informer des que j'ai pu bosser dessus et encore merci et pour ton coup de telephone ce midi
amicalement pascal  Very Happy  Wink
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 56
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   15.11.17 22:52

merci grozic , j'ai essayer de telecharger mais il me demande un nom d'utilisateur obligatoire
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 56
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   15.11.17 22:55

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
bonjour j'ai déjà eu une panne comme celle ci je pense connaître t'on soucis.
parfois le démarreur crée un champs magnétique qui mais en default le capteur,
les essais a faire.
essai de démarrais a la poussette
ou essai de démonté t'on capteur pmh tu mais un amie dans la voiture et toi tu passe un tourne vis devant pour créer le champs magnétique (en te mettant le plus Loing possible du démarreur)
si le problème c'est le démarreur en fessant comme sa elle devrais au moins toussé.
voila bon courage je croise les doigt pour toi =)



merci teuteuf mais on a deja tout essayer et tousser c' est pas le probleme , ca fait deux semaine qu'elle tousse ...... la elle va cracher plutot sa valda , et le demarreur pas de soucis il donne bien .... merci quand meme
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
teteuf
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 14/11/2017
Age : 29
Localisation : andé

MessageSujet: Re: demarrage impossible   16.11.17 11:26

ok mais c'est pas par ce que il tourne bien qu'il ne crée pas de champs magnietique Wink
en plus le coup du démarreur je l'ai eu sur laguna 1 1.9dti pareil
et c'était vraiment t'es symptôme je peut me trompé essaie de démarré en poussant si elle démarre sa exclu le capteur PMH déjà. aller courage
Revenir en haut Aller en bas
Grozig
Apprenti
Apprenti
avatar

Messages : 185
Date d'inscription : 22/01/2017
Age : 37
Localisation : Thionville

MessageSujet: Re: demarrage impossible   16.11.17 11:54

salut a tous,
j' écarte pas de possibilité mais la panne est arrivée en roulant, pour rouler le moteur à démarré ( en plus avec la tresse de masse coupée. et maintenant ça ne va pas avec le même démarreur, du coup je suis pas trop l histoire du champ magnétique. Pourquoi un nouveau capteur serait plus sensible que l'ancien?
[Vous devez être inscrit et connecté pour voir cette image]

pour le montage du connecteur:
Revenir en haut Aller en bas
teteuf
Petit Nouveau
Petit Nouveau
avatar

Messages : 5
Date d'inscription : 14/11/2017
Age : 29
Localisation : andé

MessageSujet: Re: demarrage impossible   16.11.17 11:58

mon pauvre et a l'ohmmètre Lancien et le nouveau a la même résistance?
a tu le schéma électrique pour contrôlé de la prise au pinne du calculateur le résistance voir si tu na pas un fil de coupé?
Revenir en haut Aller en bas
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2341
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: demarrage impossible   16.11.17 12:36

Messieurs,
Pour info voici le cas typique de cette panne: la voiture démarre et tourne avec un capteur dont la connectique présente une résistance parasite depuis un certain temps , ce qui affaiblit le signal. Le jour où on se décide à remplacer le capteur et le faisceau on élimine cette atténuation et on permet au calculateur de prendre en compte le signal PMH associé aux parasites créés par le démarreur.
Autre cas de figure, on remplace un vieux moteur avec des compressions faibles par un moteur en parfait état et là, on découvre que le démarreur est défaillant..
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 56
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   16.11.17 21:39

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
ok mais c'est pas par ce que il tourne bien qu'il ne crée pas de champs magnietique Wink
en plus le coup du démarreur je l'ai eu sur laguna 1 1.9dti pareil
et c'était vraiment t'es symptôme je peut me trompé essaie de démarré en poussant si elle démarre sa exclu le capteur PMH déjà. aller courage

merci j'essayerai et si elle demarre pas , j'aurai qu' a la laisser sur place , mon epouse n'ayant pas le permis , je peux pas remorquer les deux en meme temps lol!
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 56
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   16.11.17 21:52

citation grozic salut a tous,
j' écarte pas de possibilité mais la panne est arrivée en roulant, pour rouler le moteur à démarré ( en plus avec la tresse de masse coupée. et maintenant ça ne va pas avec le même démarreur, du coup je suis pas trop l histoire du champ magnétique. Pourquoi un nouveau capteur serait plus sensible que l'ancien?

oui j'ai fait 150 borne avec , sur l'autoroute , je suis repartit de chez ma belle sœur , elle a démarrer nikel comme d'habitude quoi , et 80 kms plus tard , en doublant un semi a 150 ben la plus rien , juste le temps de me laisser traverser les trois voies avec l' elan et me taper sur la bande d' arrêt d'urgence ..........
grozic si je change le capteur pmh s' est aussi pour changer le connectique femelle venant du calculateur , puisque par fois j'ai des pic en données reelle a la delphi , j’ai peut être une coupure dans la connectique femelle , ca arrive souvent aussi sur ces maudit kangoo
pour ce qui est de la tresse coupée cela doit faire des année qu'elle était coupée puisque j'ai déjà une masse sur la carrosserie et une prise sur la culasse donc ça a déjà du être remplacer par l'ancien proprio ........ et puis un truc qui m'interpelle , quand tu indique a ton logiciel diag ton numero vin et qu'il te reconnais un type moteur f9q , et que tu essaye de faire ton diag et que le logiciel te dis non reconnu .... je cherche pourquoi et bizarrement en prenant le type moteur f9q780 la je peut faire mon diag normalement , j'ai fait les test en essayant toute la liste des f9q ben il ni a que celui la de reconnu ... bizarre aussi ca ......... est ce que le moteur qui est dedans est bien celui d'origine aussi ......... enfin demain je fait les test et si faut je change l' EV et le capteur pmh + connectique et refait un diag en effacant les default avant ........... je sais le fil noir sur le bouton bleu lol! lol!

Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 56
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   16.11.17 21:55

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
mon pauvre et a l'ohmmètre Lancien et le nouveau a la même résistance?
a tu le schéma électrique pour contrôlé de la prise au pinne du calculateur le résistance voir si tu na pas un fil de coupé?



j'en sais rein pour l'instant je ne l'ai pas encore démonté , non j'ai pas le shema du calculateur .....
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 56
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   16.11.17 22:04

bonjour alex , grozic teteuf

merci de vous décarcasser pour ma charrette ça fait plaisir Very Happy Wink

alors demain je fais les tests d' Alex et après comme j'ai acheter une ev neuve et un pmh et connectique neuf je vais changer tout cela , repasser la delphi effacer les code defaut et relance un nouveau diag , puis si dieu le veut je tenterai un démarrage

pour le pmh et connectique une fois démonter et la prise coupées et pas a raz , je placerai le nouveau dans la même position que l'ancien avec sa connectique femelle dedans , lorsqu'il est sur le moteur , puis je repérerai les couleurs de l' ancien pour voir comment raccorder les deux fils du calculateur sur la nouvelle connectique femelle et sur le connecteur

si je suis pas top con je devrai pas faire sauter le pont de givet lol! lol! lol!


je vous tiens informer de la suite normalement demain soir , en espérant que demain il fasse sec dans les Ardennes parce qu'avec la pluie s' est pas évident Evil or Very Mad Wink
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
Alexlesinge
Modérateur
Modérateur
avatar

Messages : 2341
Date d'inscription : 02/05/2016
Age : 56
Localisation : 06

MessageSujet: Re: demarrage impossible   17.11.17 8:27

Re,
J'ai oublié de te dire dans le M.P. que la couleur des fils du nouveau connecteur de PMH ne correspond jamais à l'ancienne. Tu dois suivre le sens: fil du haut et fil du bas.
Cdt,

_________________

Celui qui sait ne parle pas, celui qui parle ne sait pas    [Vous devez être inscrit et connecté pour voir cette image]

 
Lao Tseu
Revenir en haut Aller en bas
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 56
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   17.11.17 23:51

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Re,
J'ai oublié de te dire dans le M.P. que la couleur des fils du nouveau connecteur de PMH ne correspond jamais à l'ancienne. Tu dois suivre le sens: fil du haut et fil du bas.
Cdt,  


bonjour Alex

j'esperes que tout va bien pour toi , moi cet après midi j'ai démonter le capteur pmh l'ancien , j'ai repérer mes connections fil rose et jaune sur l'ancien et noir et rouge sur le nouveau , en plaçant les deux cote a cotes comme il doit être positionner sur le moteur , j'ai donc fait un shema et pris une photo pour etre sur de pas me tromper en mettant le manchon ...j'ai commencer a remonter le pmh mais j'ai été obligé d' arrêter car il s' est mis a pleuvoir pas mal , donc plus moyen de bosser sur le kangoo . pour les deux manchon que j'ai pour les connectique , c' est ceux avec une bague d' etain rétractable , je ferai cela mais pas avant lundi , car demain je suis en studio avec deux modèles a shooter sur l' après midi et soirée , voila des news Alex . lorsque j'aurai changé les connectique , je referai un passage a la delphi pour effacer les default et je recommencerai un autre diag pour voir , j'esperes que cette fois ca va aller et que je vais retrouver un kangoo opérationnel Wink
je te souhaites un bon weekend
amicalement
pascal
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 56
Localisation : 08600 GIVET

MessageSujet: Re: demarrage impossible   20.11.17 21:18

bonjour Alex et les autres , je n'ai pas su retravailler sur le kanggo il n' arrête pas de flotter dans mes Ardennes:twisted: Twisted Evil affraid , mais je vous tiens au courant des que je remet les mains dessus ou dedans plutôt .Wink Very Happy
cordialement
pascal
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
ardennais
Novice
Novice


Messages : 91
Date d'inscription : 21/10/2017
Age : 56
Localisation : 08600 GIVET

MessageSujet: demarrage kangoo pascal des ardennes    22.11.17 22:02

bonsoir a tous



voila j'ai remonté tout sur le kanggo , cet après midi ,  après avoir changé le pmh et sa connectique ressouder sur les deux fil du calculateur , puis j'ai changer mon ev aussi remis les fil saumon coupé de la fiche et venant du capteur , puis j'ai effacer les codes default et la miracle , je met ma clef , voyant préchauffage et defaut se coupe en 3 seconde et quand j' actionne le démarreur , elle a démarrer nickel
je voulais te remercier pour toute ton aide déjà pour m' avoir permis de pouvoir redémarrer mon kanggo , tu me donnera ton adresse que je t’envoies un pti souvenir des Ardennes si tu veux bien

par contre quand elle a démarrer , apparemment j'ai un problème sur l'injecteur que j' avais démonté pour les test , elle tourne sur trois patte et on vois qu'il sort une minime fumée blanche , je penses que j'ai pas du remettre le joint coupe feu de l'injecteur ..... tu me dira ce que tu en penses je te joins une vidéo




voici voila , en attendant un énorme merci
Revenir en haut Aller en bas
http://www.pascalbouchatphotographie.com
 

demarrage impossible

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 5 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: Renault, Dacia :: Renault & Dacia :: Diagnostic Renault & Dacia-