LE MONDE DU DIAGNOSTIC AUTO
Bienvenue sur le forum "Le monde du diag auto".

Afin de profiter pleinement de tout ce que vous offre notre forum, merci de vous présentez, si vous êtes déjà membre ou de rejoindre notre communauté si vous ne l'êtes pas encore.

LE MONDE DU DIAGNOSTIC AUTO

Diagnostic et Mécanique Automobile.
 
Accueil  FAQ  Rechercher  S'enregistrer  Connexion  
Présentation simplifiée et obligatoire pour avoir accès au forum
Hebergeur d'image
Derniers sujets
» polo plus d'essuie glace avant
par tech agent renault Aujourd'hui à 3:46

» Présentation de David
par fred9545 Aujourd'hui à 2:18

» Présentation de gérald
par gegedu24 Hier à 22:53

» ajout d'une marque sur maxiecu
par Jumbollwhight Hier à 21:20

» Impossible d'utiliser l'interface MPMCOM
par Michmeu Hier à 20:39

» Thp cassé moteur
par skouff Hier à 20:29

» P0341 Signal arbres à cames erroné ou absent
par Galinette Hier à 20:14

» Présentation de wallace 666
par wallace 666 Hier à 19:48

» megane I phase 2 voyant serv et abs
par Fbinbin Hier à 19:26

» Présentation de Mika
par Mik@ Hier à 17:28

» Présentation de ELIE
par eliemlb Hier à 16:59

» Problème ISTA 3.47
par Nico76 Hier à 9:01

» droit forum
par fred9545 Hier à 7:50

» Présentation de JJ
par fred9545 Hier à 2:15

» Présentation de Sebastien
par fred9545 Hier à 2:12

» F9B8 Défaut relais Power Latch
par Galinette 16.10.18 21:13

» calculateur non reconnu 206 2l hdi
par djoons 16.10.18 13:06

» leger choc avant audi
par antigone 16.10.18 13:04

» Présentation de Yannis
par fred9545 16.10.18 12:46

» Présentation de farouk
par fred9545 16.10.18 12:21

» Présentation de abdallah
par fred9545 16.10.18 11:31

» Présentation de françoise
par fred9545 16.10.18 11:30

» Présentation de Nacer
par fred9545 16.10.18 11:28

» swap 1.9 tdi dans un un T4
par clioturbo 16.10.18 7:41

» problème catalyseur
par JOSS21 16.10.18 6:27

» Calculateur bva 407 2.7 hdi ne répond pas
par bern 48 16.10.18 0:22

» 1.9 dci, haute pression de 250bars mais rien aux injecteurs
par Fbinbin 15.10.18 20:43

» démarrage aléatoire 206+ 1.4hdi 2009
par Alliottom59 15.10.18 20:41

» correction CBS des données du véhicule
par atom256 15.10.18 16:13

» Présentation de Alex
par fred9545 15.10.18 15:25

» Récupération code PIN Volkswagen
par Nico76 15.10.18 9:18

» Opel Meriva easytronic
par driko 15.10.18 9:14

» 307 2.0hdi 110 qui broute et perte de puissance
par yann3 15.10.18 8:07

» citroen Evasion 2L HDI 110Cv ( moteur ce coupe en roulant )
par zingilingiling 14.10.18 17:13

» Présentation de claude
par fred9545 14.10.18 9:19

» Présentation de DOMINIQUE
par fred9545 13.10.18 20:12

» Présentation de Banbara
par fred9545 13.10.18 18:23

» Présentation de Kevin
par fred9545 13.10.18 18:22

» Présentation de Guillaume
par fred9545 13.10.18 18:21

» Présentation de Bastien
par fred9545 13.10.18 18:20

Qui est en ligne ?
Il y a en tout 23 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 19 Invités :: 1 Moteur de recherche

claude.n, Meteo07, patlabor, tech agent renault

Le record du nombre d'utilisateurs en ligne est de 335 le 25.03.18 17:23
Membres les plus tagués
@Alliottom59 (113)
 
@heineken (67)
 
@popeye05 (63)
 
@fred9545 (37)
 
@Alexlesinge (35)
 
@Digidid (27)
 
@fandf (25)
 
@scorpium59 (21)
 
@ulysse79 (19)
 
@micka (15)
 
Partagez | .
 

 Message Filtre a Particule colmaté... sans l'être

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jcream
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 21/01/2018

MessageSujet: Message Filtre a Particule colmaté... sans l'être   24.01.18 20:17

BOnsoir.

Merci de vos précédents conseils et multiples tutos super utiles pour un novice comme moi.

Je me suis acheté le materiel pour ma 3008 qui m'affichait un message de FAP " Risque de FAP colmaté".
En attendant le materiel recu ce matin j'ai fait tirer la voiture lors d'un trajet sur autoroute... Pas d'évolution.

Passage sur Diagbox ce soir...
Quelques erreurs ( lié au changement de mon actionneur de BV) que j'ai effacé.

Reste l'erreur qui m'a amené ici que j'ai effacé et qui est revenue au démarrage du véhicule... Il est lié à une ampoule mais peut etre ( dans les precisions affichées par dialbox) lié au FAP et à l'additif...

[Vous devez être inscrit et connecté pour voir cette image]



j'ai cherché d'autres infos que je vous montre ci dessous... et il s’avère que le FAP est pas ou plus réellement encrassé au point de déclencher un voyant ( 50%)

Est ce que vous auriez une idée de la cause ou est ce que quelque chose vous choque sur ces screenshots?

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]


[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

Je n'ai pas pu extraire de rapport entier parceque je n'avais pas d'imprimante virtuelle sur le pc...

autres infos: Je l'ai fait juste avec le contact et apres je l'ai eteint ...
ET j'aimerais eviter la régénération forcée... avec mon état physique actuel je risque d'avoir du mal a passer sous la voitue pour détacher la plaque de protection...

Merci d'avance de votre aide!!!!!!


Dernière édition par jcream le 25.01.18 17:37, édité 1 fois
Revenir en haut Aller en bas
JRdu66
Novice
Novice
avatar

Messages : 31
Date d'inscription : 30/12/2015
Age : 46
Localisation : Perpignan

MessageSujet: Re: Message Filtre a Particule colmaté... sans l'être   24.01.18 21:31

Salut,

Pout ton ampoule : est-ce qu'elle s'allume ? Parfois, le filament n'est pas couper mais l'ampoule peut tout de même être défectueuse. Par précaution, change là et regarde si tu à toujours l'erreur.

Ensuite, pour ton FAP, au vu des tes photos il à régénéré il y à moins de 200 kms. Donc il a l'air de fonctionner.
Pourquoi penses tu qu'il ai un soucis ?
Revenir en haut Aller en bas
jcream
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 21/01/2018

MessageSujet: Re: Message Filtre a Particule colmaté... sans l'être   24.01.18 21:43

Merci de ta réponse. Il a été régénère mais pas en force ( en roulant sur autoroute haut en régime ) et est à 60pourcent. Une régénération forcée est plus efficace car il y a une injection en post combustion...


. J ai encore le voyant avec le message d erreur qui réapparaît... Les feux marchenr bien et ont été changées à l entrée dans l hiver ....j ai une ampoule de plaque qui a claqué mais il y a quasi 6 mois et le voyant est apparu il y a 1 semaine....

Certains postes disent que une règeneration forcée solitionerea le problème mais je risque d avoir du mal à passer sous le véhicules pour enlever la plaque de protection et le pare température... Tu penses que c est obligatoire de les enlever ,?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15560
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: Message Filtre a Particule colmaté... sans l'être   25.01.18 7:52

Bonjour,

quels sont les défauts lié au FAP ?
Le kilométrage du véhicule ?
Fait une capture écran de la pression différentielle max atteint à 3000tr/min

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
jcream
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 21/01/2018

MessageSujet: Re: Message Filtre a Particule colmaté... sans l'être   25.01.18 9:19

Salut merci de ta réponse.

Le défaut est celui du screenshot sur mon premier post.
Le véhicule a 190 000 Kms

Je vais te faire une capture de la pression différentielle a 3000 tours/Min des que possible

merci Wink
Revenir en haut Aller en bas
montagne62
Petit Nouveau
Petit Nouveau
avatar

Messages : 3
Date d'inscription : 30/11/2017
Age : 64
Localisation : PAS de CALAIS

MessageSujet: Re: Message Filtre a Particule colmaté... sans l'être   25.01.18 10:49

Bonjour jcream,
J'ai un 3008 2 HDI, qu'est ce que tu as comme interface ( Je me suis acheté le materiel pour ma 3008 ) avec diagbox.
Cdlt
Revenir en haut Aller en bas
jcream
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 21/01/2018

MessageSujet: Re: Message Filtre a Particule colmaté... sans l'être   25.01.18 11:27

Bonjour....



J'ai acheté le PROXIA/Lexia3 V48 Diagnostic PP2000 OBD Scanner V25 XS Evolution Diagbox V7.83 Interface Original Full Chip pour Citroen/Peugeot

Voila le ScreenSHot que tu m'as demandé.
[Vous devez être inscrit et connecté pour voir cette image]


j'avais un nouveau message d'erreur que j'ai supprimé
[Vous devez être inscrit et connecté pour voir cette image]


et quelques autres screenhshots

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]


[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]


Je partirais donc plus sur la pompe d'additivation...
qu'en pensez vous?

merci encore!!!
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15560
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: Message Filtre a Particule colmaté... sans l'être   25.01.18 11:37

Va dans injection, pack réparation, simule le remplacement du fap.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
jcream
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 21/01/2018

MessageSujet: Re: Message Filtre a Particule colmaté... sans l'être   25.01.18 12:02

OK merci beaucoup. je vais essayer cet apres midi.

ca te choque pas le message de "additivation impossible"?
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15560
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: Message Filtre a Particule colmaté... sans l'être   25.01.18 12:06

tu as fait le test moteur tournant ?

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
jcream
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 21/01/2018

MessageSujet: Re: Message Filtre a Particule colmaté... sans l'être   25.01.18 12:29

Je pense que oui...
Revenir en haut Aller en bas
Alliottom59
Fondateur et Admin
Fondateur et Admin
avatar

Messages : 15560
Date d'inscription : 08/12/2012
Age : 36

MessageSujet: Re: Message Filtre a Particule colmaté... sans l'être   25.01.18 12:35

Les tests d'actionneurs se réalisent contact mi.
Si tu n'arrive pas essai d'actionner la pompe par le calculateur additivation et non par injection.

_________________
Tous comptes ne respectant pas les règles de présentation seront remis a "0".
La carte des membres est disponible ci-dessous.

[Vous devez être inscrit et connecté pour voir ce lien]

Je ne réponds pas aux demandes d'aide ou code en MP.  [Vous devez être inscrit et connecté pour voir cette image]

Vous approuvez une réponse dans un sujet ?
Alors faite le savoir en cliquant sur la main verte.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com
jcream
Petit Nouveau
Petit Nouveau
avatar

Messages : 9
Date d'inscription : 21/01/2018

MessageSujet: Re: Message Filtre a Particule colmaté... sans l'être   25.01.18 17:36

Bonsoir....

J'ai fait le test des actionneurs : résultat : je n'entendais pas le bruit que j'étais sencé entendre... mais j'étais dans un environnement bruyant...

J'ai simulé un changement de FAP ( OK) puis essayé de le régénéré : ca n'a pas aboutit.
Mais il me dit que le taux d'encrassement est de 0 ( mais je pense que c'est normal vu que l'on dit au calculateur que le FAP est neuf )... et plus de voyant!! Wink

Pour le premier message d'erreur : j'ai reesayé l ampoule STOP ARG et en effet elle venais de claquer ( alors que la veille elle marchait....)

Bon quoi qu'il en soit plus de message sur le tableau de bord pour le colmatage... Je verrais si ca tient et je vérifierais le taux dimanche apres avoir bien roulé ce we.

Merci donc à tous pour vos conseils avisés et votre accompagnement dans mes premiers pas dans le diagnostique auto!, C'est toujours tres tres appréciable!


Revenir en haut Aller en bas
 

Message Filtre a Particule colmaté... sans l'être

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
LE MONDE DU DIAGNOSTIC AUTO  :: FAP filtre a particules :: FAP filtre a particules-